<!DOCTYPE html>
<html lang="en-CA" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

	<title>Mom!!!!!!!!!!!!!   | pin.anime.com</title>
			<meta name="description" content="Pinned onto Spicey Memes Board in Anime Favorites Category" />
			<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="http://pin.anime.com/wp-content/themes/ipinpro/favicon.ico">
	<link rel="pingback" href="http://pin.anime.com/xmlrpc.php" />
	<link rel="alternate" type="application/rss+xml" title="pin.anime.com &raquo; Feed" href="http://pin.anime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="pin.anime.com &raquo; Comments Feed" href="http://pin.anime.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="pin.anime.com &raquo; Mom!!!!!!!!!!!!! Comments Feed" href="http://pin.anime.com/pin/45231/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/pin.anime.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://pin.anime.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://pin.anime.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipin-bootstrap-css'  href='http://pin.anime.com/wp-content/themes/ipinpro/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipin-fontawesome-css'  href='http://pin.anime.com/wp-content/themes/ipinpro/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipin-style-css'  href='http://pin.anime.com/wp-content/themes/ipinpro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='amrusers-css'  href='http://pin.anime.com/wp-content/plugins/amr-users/css/amrusersfront.css' type='text/css' media='all' />
<script type='text/javascript' src='http://pin.anime.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pin.anime.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://pin.anime.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pin.anime.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pin.anime.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://pin.anime.com/pin/45231/" />
<link rel="alternate" type="application/json+oembed" href="http://pin.anime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F45231%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pin.anime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F45231%2F&#038;format=xml" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mom!!!!!!!!!!!!!" />
<meta property="og:url" content="http://pin.anime.com/pin/45231/" />
<meta property="og:description" content="Pinned onto Spicey MemesBoard in Anime Favorites Category" />
<meta property="og:image" content="http://pin.anime.com/wp-content/uploads/2018/09/bacabaffafe-153627474948kng.jpg" />
<meta property="fb:app_id" content="866337420082504" />
	<script src='https://www.google.com/recaptcha/api.js'></script>	
	<!--[if lt IE 9]>
		<script src="http://pin.anime.com/wp-content/themes/ipinpro/js/respond.min.js"></script>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
</head>

<body class="single single-post postid-45231 single-format-standard">
	<noscript>
		<style type="text/css" media="all">#masonry { visibility: visible !important; }</style>
	</noscript>

		
	<nav id="topmenu" class="navbar navbar-default navbar-fixed-top">
		<div class="container">
			<div id="top-menu-right-mobile" class="visible-xs">
							<a id="top-add-button-mobile" href="http://pin.anime.com/login/"><i class="fa fa-user"></i></a>
						</div>

			<div class="navbar-header">
				<button class="navbar-toggle" data-toggle="collapse" data-target="#nav-main" type="button">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>

								<a class="navbar-brand logo" href="http://pin.anime.com/">
									<img src="http://pin.anime.com/wp-content/uploads/2015/07/pin.anime_.com_logo3.png" alt="Logo" />
								</a>
			</div>

			<div id="nav-main" class="collapse navbar-collapse">
				<ul id="menu-top-right" class="nav navbar-nav navbar-right">
									<li class="visible-xs"><a href="http://pin.anime.com/signup/">Sign Up</a></li>
					<li class="visible-xs"><a href="http://pin.anime.com/login/?redirect_to=%2Fpin%2F45231%2F">Login</a></li>
					<li class="hidden-xs" id="loginbox-wrapper"><button id="loginbox" class="btn btn-default navbar-btn" data-wsl='
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.0.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45231%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/facebook.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45231%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/google.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45231%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/twitter.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45231%2F" title="Connect with Instagram" class="wp-social-login-provider wp-social-login-provider-instagram" data-provider="Instagram">
			<img alt="Instagram" title="Connect with Instagram" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/instagram.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Tumblr&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45231%2F" title="Connect with Tumblr" class="wp-social-login-provider wp-social-login-provider-tumblr" data-provider="Tumblr">
			<img alt="Tumblr" title="Connect with Tumblr" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/tumblr.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Mixi&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45231%2F" title="Connect with Mixi" class="wp-social-login-provider wp-social-login-provider-mixi" data-provider="Mixi">
			<img alt="Mixi" title="Connect with Mixi" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/mixi.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Steam&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45231%2F" title="Connect with Steam" class="wp-social-login-provider wp-social-login-provider-steam" data-provider="Steam">
			<img alt="Steam" title="Connect with Steam" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/steam.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<hr />' aria-hidden="true" type="button">Login</button></li>
								</ul>

				<ul id="menu-top-menu" class="nav navbar-nav"><li class="dropdown menu-discover"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Discover <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-popular"><a href="http://pin.anime.com/popular/">Popular</a></li>
	<li class="current-post-ancestor active current-post-parent menu-anime-favorites"><a href="http://pin.anime.com/pin/category/anime/">Anime Favorites</a></li>
	<li class="menu-manga-favorites"><a href="http://pin.anime.com/pin/category/manga/">Manga Favorites</a></li>
	<li class="menu-artists-alley"><a href="http://pin.anime.com/pin/category/artists_alley/">Artists&#8217; Alley</a></li>
	<li class="menu-collectables"><a href="http://pin.anime.com/pin/category/collectables/">Collectables</a></li>
	<li class="menu-cosplay"><a href="http://pin.anime.com/pin/category/cosplay/">Cosplay</a></li>
	<li class="menu-crafts-hobbies"><a href="http://pin.anime.com/pin/category/crafts_and_hobbies/">Crafts &#038; Hobbies</a></li>
	<li class="menu-gaming"><a href="http://pin.anime.com/pin/category/gaming/">Gaming</a></li>
	<li class="menu-japan"><a href="http://pin.anime.com/pin/category/japan/">Japan</a></li>
	<li class="menu-kawaii"><a href="http://pin.anime.com/pin/category/kawaii/">Kawaii</a></li>
	<li class="menu-everything"><a href="http://pin.anime.com/everything/">Everything</a></li>
	<li class="menu-top-users"><a href="http://pin.anime.com/top-users/">Top Users</a></li>
</ul>
</li>
<li class="dropdown menu-help"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Help <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-lost-your-password"><a href="http://pin.anime.com/login-lpw/">Lost Your Password?</a></li>
	<li class="menu-mobile-tips"><a href="http://pin.anime.com/mobile-tips/">Mobile Tips</a></li>
	<li class="menu-desktop-tips"><a href="http://pin.anime.com/desktop-tips/">Desktop Tips</a></li>
</ul>
</li>
<li class="dropdown menu-about"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">About <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-community-rules"><a href="http://pin.anime.com/community-rules/">Community Rules</a></li>
	<li class="menu-terms-of-service"><a href="http://pin.anime.com/terms_of_service/">Terms of Service</a></li>
	<li class="menu-copyright-policy"><a href="http://pin.anime.com/copyright-policy/">Copyright Policy</a></li>
	<li class="menu-contact-us"><a href="http://pin.anime.com/contact/">Contact Us</a></li>
</ul>
</li>
</ul>		
				<ul id="topmenu-icons-wrapper" class="nav navbar-nav">
						
					
					<li><a class="topmenu-icons" href="http://pin.anime.com/feed/" rel="tooltip" data-placement="bottom" title="Subscribe to RSS Feed"><i class="fa fa-rss"></i></a></li>
					
					<li class="dropdown hidden-xs"><a id="topmenu-search" class="dropdown-toggle topmenu-icons" data-toggle="dropdown" href=""><i class="fa fa-search"></i></a>
						<ul id= "dropdown-search" class="dropdown-menu">
							<li>
								<form class="navbar-form" method="get" id="searchform" action="http://pin.anime.com/">
									<input id="s" class="form-control input-sm search-query" type="search" placeholder="Search" name="s" value="">
									<input type="hidden" name="q" value=""/>
									<button class="btn btn-success btn-sm" type="submit"><i class="fa fa-search"></i></button>
								</form>
							</li>
						</ul>
					</li>
				</ul>

				<form class="navbar-form visible-xs" method="get" id="searchform-mobile" action="http://pin.anime.com/">
					<input type="text" class="form-control search-query" placeholder="Search" name="s" value="">
					<input type="hidden" name="q" value=""/>
				</form>
			</div>
		</div>
	</nav>

		
	<div id="top-message-wrapper">
		<div id="top-message" class="container">
			<div class="pull-right">
				<a class="btn btn-success" href="http://pin.anime.com/signup/">Sign Up</a>
			</div>
			<div class="top-message-left">Your Anime Visual Discovery Tool   </div>
		</div>
	</div>
	
	
	
<div id="single-pin-wrapper">
	<div class="container" id="single-pin" data-postid="45231" itemscope itemtype="http://schema.org/ImageObject">
		<div class="row">
			<div class="col-sm-8">
				<div class="row">
					<div class="col-sm-12">
																		<div id="post-45231" class="post-wrapper post-45231 post type-post status-publish format-standard has-post-thumbnail category-anime">
							<div class="post-top-meta-placeholder"></div>
							<div class="post-top-meta">
									<div class="post-actionbar">
																				<span class="post-action-button">
											<a class="ipin-repin btn btn-success" data-post_id="45231" rel="tooltip" title="Repin" data-placement="bottom"><i class="fa fa-retweet fa-fw"></i><span id="button-repins-count"></span></a>
										</span>
																				
										 
										<span class="undisable_buttons post-action-button">
											<a class="ipin-like btn btn-success" data-post_id="45231" data-post_author="23089" rel="tooltip" title="Like" data-placement="bottom"><i class="fa fa-heart fa-fw"></i><span id="button-likes-count"></span></a>
										</span>
																				
										<div class="ipin-share btn-group post-action-button">
											<button type="button" class="btn btn-success dropdown-toggle" data-toggle="dropdown">
												<i class="fa fa-share-alt"></i> <span class="caret"></span>
											</button>
											
											<ul class="dropdown-menu">
												<li><a href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpin.anime.com%2Fpin%2F45231%2F', 'facebook-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-facebook-square fa-lg fa-fw text-info"></i> Share on Facebook</a></li>
												<li><a href="" onclick="window.open('https://twitter.com/share?url=http://pin.anime.com/pin/45231/&amp;text=Mom%21%21%21%21%21%21%21%21%21%21%21%21%21', 'twitter-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-twitter-square fa-lg fa-fw text-primary"></i> Share on Twitter</a></li>
												<li><a href="" onclick="window.open('http://www.reddit.com/submit?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F45231%2F&amp;title=Mom%21%21%21%21%21%21%21%21%21%21%21%21%21', 'reddit-share-dialog', 'width=880,height=500,scrollbars=1'); return false;"><i class="fa fa-reddit-square fa-lg fa-fw text-primary"></i> Share on Reddit</a></li>
												<li><a href="" onclick="window.open('https://plus.google.com/share?url=http://pin.anime.com/pin/45231/', 'gplus-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-google-plus-square fa-lg fa-fw text-danger"></i> Share on Google+</a></li>
												<li><a href="" onclick="window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F45231%2F&amp;media=http%3A%2F%2Fpin.anime.com%2Fwp-content%2Fuploads%2F2018%2F09%2Fbacabaffafe-153627474948kng.jpg&amp;description=Mom!!!!!!!!!!!!!', 'pinterest-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-pinterest-square fa-lg fa-fw text-danger"></i> Share on Pinterest</a></li>
												<li><a href="" class="post-embed"><i class="fa fa-code fa-lg fa-fw"></i> Embed</a></li>
											</ul>
										</div>
										
																				<span class="post-action-button">
											<a class="ipin-zoom btn btn-success hidden-xs" href="http://pin.anime.com/wp-content/uploads/2018/09/bacabaffafe-153627474948kng.jpg" rel="tooltip" title="Zoom" data-placement="bottom"><i class="fa fa-search-plus fa-fw"></i></a>
										</span>
																				
										<span class="post-action-button">
											<a class="post-report btn btn-success" rel="tooltip" title="Report" data-placement="bottom"><i class="fa fa-flag fa-fw"></i></a>
										</span>
										
											
																				<div class="clearfix"></div>
									</div>
							</div>
							
							<div class="clearfix"></div>
							
														
							<div id="post-featured-photo" class="post-featured-photo">
								<div class="post-nav-next"><a href="http://pin.anime.com/pin/45228/" rel="prev"><i class="fa fa-chevron-right"></i></a></div>
								<div class="post-nav-prev"><a href="http://pin.anime.com/pin/45234/" rel="next"><i class="fa fa-chevron-left"></i></a></div>
									
																	<img itemprop="image" class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/09/bacabaffafe-153627474948kng.jpg" width="518" height="417" alt="Mom!!!!!!!!!!!!!" />
															</div>
	
														
								
							<div class="post-content">
																	
														
																			<h1 itemprop="name" class="post-title" data-title="Mom!!!!!!!!!!!!!" data-tags="" data-price="" data-content=""><p>Mom!!!!!!!!!!!!!</p>
</h1>
																		
								<div itemprop="description" class="thecontent"></div>							</div>
							
							<div class="post-author-wrapper">
								<div class="pull-left">
									<a href="http://pin.anime.com/user/naruto-uzimaki/">
									<img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/01/avatar-1517454227k460n-48x48.png" class="avatar" height="48" width="48" />									</a>
								</div>
								
								<div class="post-author-wrapper-header">
									 
									<span class="undisable_buttons">
									<button class="btn btn-success pull-right follow ipin-follow" data-board_parent_id="0" data-author_id="23089" data-board_id="37818" type="button">Follow</button>
									</span>
																		<a href="http://pin.anime.com/user/naruto-uzimaki/">
										<div itemprop="author" class="post-author-wrapper-author">Naruto-Uzimaki</div>
									</a> 
									 &#8226; 1 day ago									<br />24 Pins &#8226; 9 Followers									<time itemprop="datePublished" datetime="2018-09-06"></time>
								</div>
							</div>
							
							<div class="post-comments">
								<div class="post-comments-wrapper">
																			
<div id="comments">
			<form method="post" id="commentform">
			<div class="pull-left"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="48" width="48" /></div>
			<div class="textarea-wrapper">
				<textarea class="form-control" disabled placeholder="Login to comment..."></textarea>
				<button id="submit" class="btn btn-success" type="submit">Post Comment</button>
			</div>
		</form>
	</div>																											</div>
							</div>
							
														<div class="post-board">
								<div class="post-board-wrapper">
																		<span class="undisable_buttons">
									<button class="btn btn-success btn-xs pull-right follow ipin-follow" data-author_id="23089" data-board_id="37904" data-board_parent_id="37818" type="button">Follow Board</button>
									</span>
																		<h4>Pinned onto <span><a href="http://pin.anime.com/board/spicey-memes/37904/" rel="tag">Spicey Memes</a></span></h4>
																			<a class="pull-left" href="http://pin.anime.com/board/spicey-memes/37904/">
																						<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/09/asm-15362748528gkn4-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/09/bacabaffafe-153627474948kng-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/09/ltzeh-1536274520k8n4g-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/06/amercacantmakeanimeo-1528125864k4gn8-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/05/imagesjpeg-1526500725n84gk-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/05/djipj-1526500653k4n8g-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/05/downloadjpeg-1526500401k84gn-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/04/screenshot-at-pm-1525120733nk84g-150x150.png" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/03/hi-15222946288k4gn-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/03/daaeccddceaffdaeddc-15222945894nkg8-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/03/cabbafbbfcahumormemeotakuhumor-1522294551g8k4n-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/03/ihwql-15222944834ng8k-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/02/ul-1517541929k4gn8-150x150.jpg" alt="" />
												</div>
																						</a>
								</div>
								
								<div class="clearfix"></div>
							</div>
														
														
														
														
							<div class="modal ipin-modal" id="post-embed-box" data-backdrop="false" data-keyboard="false" tabindex="-1" aria-hidden="true" role="dialog">
								<div class="modal-dialog">
									<div class="modal-content">
										<div class="modal-header">
											<button class="close popup-close" aria-hidden="true" type="button">&times;</button>
											<h4 class="modal-title">Embed</h4>
										</div>
										
										<div class="modal-body">
																						<div class="row">
												<div class="col-xs-6">
													<input class="form-control" type="text" id="embed-width" value="518" />
												</div>
						
												<div class="col-xs-6">
													<span class="help-inline">px -Image Width</span>
												</div>
											</div>
											
											<p></p>
	
											<div class="row">
												<div class="col-xs-6">
													<input class="form-control" type="text" id="embed-height" value="417" />
												</div>
												
												<div class="col-xs-6">
													<span class="help-inline"> px -Image Height</span>
												</div>
											</div>
	
											<p></p>
	
											<textarea class="form-control"><div style='padding-bottom: 2px;line-height:0px;'><a href='http://pin.anime.com/pin/45231/' target='_blank'><img src='http://pin.anime.com/wp-content/uploads/2018/09/bacabaffafe-153627474948kng.jpg' border='0' width='518' height='417' /></a></div><div style='float:left;padding-top:0px;padding-bottom:0px;'><p style='font-size:10px;color:#76838b;'>Source: <a style='text-decoration:underline;font-size:10px;color:#76838b;' href=''></a> via <a style='text-decoration:underline;font-size:10px;color:#76838b;' href='http://pin.anime.com/user/naruto-uzimaki' target='_blank'>Naruto-Uzimaki</a> on <a style='text-decoration:underline;color:#76838b;' href='http://pin.anime.com/' target='_blank'>pin.anime.com</a></p></div></textarea>
											<div class="clearfix"></div>
											<p></p>
										</div>
									</div>
								</div>
							</div>
							
							<div class="modal ipin-modal" id="post-report-box" data-backdrop="false" data-keyboard="false" tabindex="-1" aria-hidden="true" role="dialog">
								<div class="modal-dialog">
									<div class="modal-content">
										<div class="modal-header">
											<button class="close popup-close" aria-hidden="true" type="button">&times;</button>
											<h4 class="modal-title">Report</h4>
										</div>
										
										<div class="modal-body">
											<input type="hidden" id="report-post-id" value="45231" />
											<textarea class="form-control" placeholder="Please write a little about why you want to report this pin."></textarea>
											<div class="alert alert-success hide">Pin reported. Thank you for your submission.</div>
											<p></p>
											<input id="post-report-submit" class="btn btn-success btn-block btn-ipin-custom" type="submit" disabled="disabled" value="Report Pin" name="post-report-submit">
											<input id="post-report-close" class="btn btn-success btn-block btn-ipin-custom hide" type="submit" value="Close">
											<div class="ajax-loader-report-pin ajax-loader hide"></div>
											<div class="clearfix"></div>
											<p></p>
										</div>
									</div>
								</div>
							</div>
	
							<button id="post-close" class="btn btn-default hide"><i class="fa fa-times"></i></button>
							
							<div id="post-zoom-overlay"></div>
							
							<div id="post-fullsize" class="lightbox hide" tabindex="-1" aria-hidden="true">
								<div class='lightbox-header'>
									<button id="post-fullsize-close" class="btn btn-default" aria-hidden="true" type="button"><i class="fa fa-times"></i></button>
								</div>
								<div class="lightbox-content">
									<img src="" data-src="http://pin.anime.com/wp-content/uploads/2018/09/bacabaffafe-153627474948kng.jpg" width="518" height="417" alt="" />
								</div>
							</div>
	
													</div>
											</div>
				</div>
			</div>
	
			<div class="col-sm-4">
				<div class="sidebar">
	<div class="sidebar-wrapper"><div class="sidebar-inner"><h4>Search for More Anime</h4><form class="form-inline" method="get" action="http://pin.anime.com/">
	<div class="form-group">
		<input class="form-control" type="search" name="s" value="" placeholder="Search" />
	</div>
	<button class="btn btn-success" type="submit"><strong>Search</strong></button>
</form></div></div>
			<div class="board-mini hidden-xs">
			<a class="board-title" title="Spicey Memes" href="http://pin.anime.com/board/spicey-memes/37904/">
				<h4>Spicey Memes</h4>
				
				<div class="board-photo-frame">
												<div class="board-main-photo-wrapper">
								<span class="board-pin-count">14 pins</span>
								<img src="http://pin.anime.com/wp-content/uploads/2018/09/asm-15362748528gkn4-235x94.gif" class="board-main-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							<img src="http://pin.anime.com/wp-content/uploads/2018/09/bacabaffafe-153627474948kng-150x150.jpg" class="board-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							<img src="http://pin.anime.com/wp-content/uploads/2018/09/ltzeh-1536274520k8n4g-150x150.gif" class="board-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							<img src="http://pin.anime.com/wp-content/uploads/2018/06/amercacantmakeanimeo-1528125864k4gn8-150x150.jpg" class="board-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							<img src="http://pin.anime.com/wp-content/uploads/2018/05/imagesjpeg-1526500725n84gk-150x150.jpg" class="board-photo" alt="" />
							</div>
											</div>
			</a>
					
							<span class="undisable_buttons">
				<button class="btn btn-success btn-sm follow ipin-follow" data-author_id="23089" data-board_id="37904" data-board_parent_id="37818" type="button">Follow Board</button>
				</span>
					</div>
			
	
		</div>			</div>
		</div>
	</div>	
	<div id="post-masonry" class="container-fluid">
	<div class="row">
	
			<div id="ajax-loader-masonry" class="ajax-loader"></div>
	
		<h3 class="text-center">Related Pins</h3>
	
	<div id="masonry" class="row">
				
				<div class="thumb thumb-ad-wrapper">
			<div class="thumb-ad">				
				<table width="200" border="0" cellspacing="0" cellpadding="0"><tr><td><a href="https://theotakubox.com/?utm_source=AnimeCom&utm_medium=Banner&utm_campaign=5off&utm_term=AnimeCom"><img src="http://pin.anime.com/wp-content/uploads/2017/11/otakuboxad-15106979274nkg8.png" width="200" height="600" border="0" /></a></td></tr></table>			</div>	 
		</div>
				
				
				
				
				
		<div id="post-45234" class="thumb post-45234 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/45234/" style="background-color: rgba(65,64,64,0.5)">
			
						
			<div class="featured-thumb-gif"></div>			<img class="featured-thumb featured-thumb-gif-class" data-animated-gif-src-medium="http://pin.anime.com/wp-content/uploads/2018/09/asm-15362748528gkn4-235x94.gif" data-animated-gif-src-full="http://pin.anime.com/wp-content/uploads/2018/09/asm-15362748528gkn4.gif" src="http://pin.anime.com/wp-content/uploads/2018/09/asm-15362748528gkn4-235x94.gif" alt="You shall feel pain!" style="width:235px;height:94px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-45234" class="ipin-repin btn btn-default btn-sm" data-post_id="45234" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-45234" class="ipin-like btn btn-default btn-sm" data-post_id="45234" data-post_author="23089" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-45234" class="ipin-comment btn btn-default btn-sm" data-post_id="45234" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="You shall feel pain!" data-tags="" data-price="" data-content="">
			You shall feel pain!		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-45234" class="repins-count hide"></span><span id="likes-count-45234" class="likes-count hide"></span><span id="comments-count-45234" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/naruto-uzimaki/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/01/avatar-1517454227k460n-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/naruto-uzimaki/">Naruto-Uzimaki</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/spicey-memes/37904/">Spicey Memes</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-45226" class="thumb post-45226 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/45226/" style="background-color: rgba(227,218,215,0.5)">
			
						
			<div class="featured-thumb-gif"></div>			<img class="featured-thumb featured-thumb-gif-class" data-animated-gif-src-medium="http://pin.anime.com/wp-content/uploads/2018/09/ltzeh-1536274520k8n4g-235x131.gif" data-animated-gif-src-full="http://pin.anime.com/wp-content/uploads/2018/09/ltzeh-1536274520k8n4g.gif" src="http://pin.anime.com/wp-content/uploads/2018/09/ltzeh-1536274520k8n4g-235x131.gif" alt="Im Not Dead!!!!!!" style="width:235px;height:131px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-45226" class="ipin-repin btn btn-default btn-sm" data-post_id="45226" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-45226" class="ipin-like btn btn-default btn-sm" data-post_id="45226" data-post_author="23089" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-45226" class="ipin-comment btn btn-default btn-sm" data-post_id="45226" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Im Not Dead!!!!!!" data-tags="" data-price="" data-content="">
			Im Not Dead!!!!!!		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-45226" class="repins-count hide"></span><span id="likes-count-45226" class="likes-count hide"></span><span id="comments-count-45226" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/naruto-uzimaki/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/01/avatar-1517454227k460n-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/naruto-uzimaki/">Naruto-Uzimaki</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/spicey-memes/37904/">Spicey Memes</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-45165" class="thumb post-45165 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/45165/" style="background-color: rgba(34,35,28,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/08/mv-a-great-big-world-say-something-meteor-garden-ost-youtube-15350793898gnk4-235x176.jpg" alt="[MV] A Great Big World &#8211; Say Something (Meteor Garden 2018 流星花园 OST) &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-45165" class="ipin-repin btn btn-default btn-sm" data-post_id="45165" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-45165" class="ipin-like btn btn-default btn-sm" data-post_id="45165" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-45165" class="ipin-comment btn btn-default btn-sm" data-post_id="45165" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="[MV] A Great Big World - Say Something (Meteor Garden 2018 流星花园 OST) - YouTube" data-tags="" data-price="" data-content="">
			[MV] A Great Big World &#8211; Say Something (Meteor Garden 2018 流星花园 OST) &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-45165" class="repins-count hide"></span><span id="likes-count-45165" class="likes-count hide"></span><span id="comments-count-45165" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/chessy-stuff-for-otakumulti-fandom/30457/">Chessy stuff for otaku/multi-fandom</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-45100" class="thumb post-45100 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/45100/" style="background-color: rgba(207,88,135,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/07/15329963254n8gk-235x303.png" alt="Delivery" style="width:235px;height:303px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-45100" class="ipin-repin btn btn-default btn-sm" data-post_id="45100" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-45100" class="ipin-like btn btn-default btn-sm" data-post_id="45100" data-post_author="28724" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-45100" class="ipin-comment btn btn-default btn-sm" data-post_id="45100" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Delivery" data-tags="" data-price="" data-content="">
			Delivery		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-45100" class="repins-count hide"></span><span id="likes-count-45100" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-45100" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/snorlax101jon/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/07/avatar-1532710254ige68-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/snorlax101jon/">Snorlax101jon</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/favorites/48009/">Favorites</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-45098" class="thumb post-45098 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/45098/" style="background-color: rgba(179,136,106,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/07/1532996279n4k8g-235x303.png" alt="Cool card" style="width:235px;height:303px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-45098" class="ipin-repin btn btn-default btn-sm" data-post_id="45098" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-45098" class="ipin-like btn btn-default btn-sm" data-post_id="45098" data-post_author="28724" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-45098" class="ipin-comment btn btn-default btn-sm" data-post_id="45098" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Cool card" data-tags="" data-price="" data-content="">
			Cool card		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-45098" class="repins-count hide"></span><span id="likes-count-45098" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-45098" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/snorlax101jon/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/07/avatar-1532710254ige68-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/snorlax101jon/">Snorlax101jon</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/favorites/48009/">Favorites</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-45088" class="thumb post-45088 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/45088/" style="background-color: rgba(44,56,70,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/07/15328305384kg8n-235x303.png" alt="Best card" style="width:235px;height:303px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-45088" class="ipin-repin btn btn-default btn-sm" data-post_id="45088" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-45088" class="ipin-like btn btn-default btn-sm" data-post_id="45088" data-post_author="28724" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-45088" class="ipin-comment btn btn-default btn-sm" data-post_id="45088" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Best card" data-tags="" data-price="" data-content="">
			Best card		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-45088" class="repins-count hide"></span><span id="likes-count-45088" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-45088" class="comments-count"><i class="fa fa-comment"></i> 1</span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/snorlax101jon/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/07/avatar-1532710254ige68-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/snorlax101jon/">Snorlax101jon</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/favorites/48009/">Favorites</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-45078" class="thumb post-45078 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/45078/" style="background-color: rgba(211,222,212,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/07/screenshot-153271177748gnk-235x376.png" alt="Love this picture" style="width:235px;height:376px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-45078" class="ipin-repin btn btn-default btn-sm" data-post_id="45078" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-45078" class="ipin-like btn btn-default btn-sm" data-post_id="45078" data-post_author="28724" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-45078" class="ipin-comment btn btn-default btn-sm" data-post_id="45078" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Love this picture" data-tags="" data-price="" data-content="">
			Love this picture		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-45078" class="repins-count hide"></span><span id="likes-count-45078" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-45078" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/snorlax101jon/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/07/avatar-1532710254ige68-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/snorlax101jon/">Snorlax101jon</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/favorites/48009/">Favorites</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-45076" class="thumb post-45076 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/45076/" style="background-color: rgba(51,82,83,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/07/screenshot-15327115934gnk8-235x376.png" alt="My daily routine" style="width:235px;height:376px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-45076" class="ipin-repin btn btn-default btn-sm" data-post_id="45076" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-45076" class="ipin-like btn btn-default btn-sm" data-post_id="45076" data-post_author="28724" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-45076" class="ipin-comment btn btn-default btn-sm" data-post_id="45076" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="My daily routine" data-tags="" data-price="" data-content="">
			My daily routine		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-45076" class="repins-count hide"></span><span id="likes-count-45076" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-45076" class="comments-count"><i class="fa fa-comment"></i> 1</span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/snorlax101jon/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/07/avatar-1532710254ige68-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/snorlax101jon/">Snorlax101jon</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/favorites/48009/">Favorites</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-45074" class="thumb post-45074 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/45074/" style="background-color: rgba(147,147,141,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/07/screenshot-15327114194kng8-235x376.png" alt="I wish they read the sign" style="width:235px;height:376px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-45074" class="ipin-repin btn btn-default btn-sm" data-post_id="45074" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-45074" class="ipin-like btn btn-default btn-sm" data-post_id="45074" data-post_author="28724" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-45074" class="ipin-comment btn btn-default btn-sm" data-post_id="45074" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="I wish they read the sign" data-tags="" data-price="" data-content="">
			I wish they read the sign		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-45074" class="repins-count hide"></span><span id="likes-count-45074" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-45074" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/snorlax101jon/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/07/avatar-1532710254ige68-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/snorlax101jon/">Snorlax101jon</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/favorites/48009/">Favorites</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-45072" class="thumb post-45072 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/45072/" style="background-color: rgba(205,201,192,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/07/screenshot-153271115984gnk-235x376.png" alt="This is the life" style="width:235px;height:376px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-45072" class="ipin-repin btn btn-default btn-sm" data-post_id="45072" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-45072" class="ipin-like btn btn-default btn-sm" data-post_id="45072" data-post_author="28724" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-45072" class="ipin-comment btn btn-default btn-sm" data-post_id="45072" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="This is the life" data-tags="" data-price="" data-content="">
			This is the life		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-45072" class="repins-count hide"></span><span id="likes-count-45072" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-45072" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/snorlax101jon/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/07/avatar-1532710254ige68-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/snorlax101jon/">Snorlax101jon</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/favorites/48009/">Favorites</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-45070" class="thumb post-45070 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/45070/" style="background-color: rgba(203,227,240,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/07/screenshot-153271092348gkn-235x376.png" alt="Snorlax and kerby bff" style="width:235px;height:376px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-45070" class="ipin-repin btn btn-default btn-sm" data-post_id="45070" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-45070" class="ipin-like btn btn-default btn-sm" data-post_id="45070" data-post_author="28724" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-45070" class="ipin-comment btn btn-default btn-sm" data-post_id="45070" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Snorlax and kerby bff" data-tags="" data-price="" data-content="">
			Snorlax and kerby bff		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-45070" class="repins-count hide"></span><span id="likes-count-45070" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-45070" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/snorlax101jon/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/07/avatar-1532710254ige68-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/snorlax101jon/">Snorlax101jon</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/favorites/48009/">Favorites</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-45067" class="thumb post-45067 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/45067/" style="background-color: rgba(34,37,57,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/07/screenshot-15326464564gnk8-235x376.png" alt="When someone takes the last peace of cake" style="width:235px;height:376px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-45067" class="ipin-repin btn btn-default btn-sm" data-post_id="45067" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-45067" class="ipin-like btn btn-default btn-sm" data-post_id="45067" data-post_author="28724" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-45067" class="ipin-comment btn btn-default btn-sm" data-post_id="45067" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="When someone takes the last peace of cake" data-tags="" data-price="" data-content="">
			When someone takes the last peace of cake		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-45067" class="repins-count hide"></span><span id="likes-count-45067" class="likes-count"><i class="fa fa-heart"></i> 2</span><span id="comments-count-45067" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/snorlax101jon/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/07/avatar-1532710254ige68-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/snorlax101jon/">Snorlax101jon</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/favorites/48009/">Favorites</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-45065" class="thumb post-45065 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/45065/" style="background-color: rgba(24,24,26,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/07/screenshot-15326463998kng4-235x376.png" alt="Perfect necklace" style="width:235px;height:376px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-45065" class="ipin-repin btn btn-default btn-sm" data-post_id="45065" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-45065" class="ipin-like btn btn-default btn-sm" data-post_id="45065" data-post_author="28724" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-45065" class="ipin-comment btn btn-default btn-sm" data-post_id="45065" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Perfect necklace" data-tags="" data-price="" data-content="">
			Perfect necklace		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-45065" class="repins-count hide"></span><span id="likes-count-45065" class="likes-count hide"></span><span id="comments-count-45065" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/snorlax101jon/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/07/avatar-1532710254ige68-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/snorlax101jon/">Snorlax101jon</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/favorites/48009/">Favorites</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-45058" class="thumb post-45058 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/45058/" style="background-color: rgba(26,27,28,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/07/screenshot-1532636029k8n4g-235x376.png" alt="Pika" style="width:235px;height:376px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-45058" class="ipin-repin btn btn-default btn-sm" data-post_id="45058" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-45058" class="ipin-like btn btn-default btn-sm" data-post_id="45058" data-post_author="28724" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-45058" class="ipin-comment btn btn-default btn-sm" data-post_id="45058" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Pika" data-tags="" data-price="" data-content="">
			Pika		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-45058" class="repins-count hide"></span><span id="likes-count-45058" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-45058" class="comments-count"><i class="fa fa-comment"></i> 1</span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/snorlax101jon/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/07/avatar-1532710254ige68-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/snorlax101jon/">Snorlax101jon</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/favorites/48009/">Favorites</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44986" class="thumb post-44986 post type-post status-publish format-standard has-post-thumbnail category-anime tag-win">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44986/" style="background-color: rgba(188,185,170,0.5)">
			
						
			<div class="featured-thumb-gif"></div>			<img class="featured-thumb featured-thumb-gif-class" data-animated-gif-src-medium="http://pin.anime.com/wp-content/uploads/2018/07/tenor-15309076134n8gk-235x131.gif" data-animated-gif-src-full="http://pin.anime.com/wp-content/uploads/2018/07/tenor-15309076134n8gk.gif" src="http://pin.anime.com/wp-content/uploads/2018/07/tenor-15309076134n8gk-235x131.gif" alt="Guess the anime for this and you win" style="width:235px;height:131px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44986" class="ipin-repin btn btn-default btn-sm" data-post_id="44986" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44986" class="ipin-like btn btn-default btn-sm" data-post_id="44986" data-post_author="28056" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44986" class="ipin-comment btn btn-default btn-sm" data-post_id="44986" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Guess the anime for this and you win" data-tags="WIN" data-price="" data-content="">
			Guess the anime for this and you win		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44986" class="repins-count hide"></span><span id="likes-count-44986" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-44986" class="comments-count"><i class="fa fa-comment"></i> 2</span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/sagiri/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/07/avatar-1530907516i60k2-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/sagiri/">Sagiri</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/win-or-lose/47304/">Win or Lose</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44955" class="thumb post-44955 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44955/" style="background-color: rgba(215,216,202,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/06/all-about-len-and-rin-1530001895g84nk-235x176.jpg" alt="how cute i like like len like love him" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44955" class="ipin-repin btn btn-default btn-sm" data-post_id="44955" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44955" class="ipin-like btn btn-default btn-sm" data-post_id="44955" data-post_author="27760" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44955" class="ipin-comment btn btn-default btn-sm" data-post_id="44955" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="how cute i like like len like love him" data-tags="" data-price="" data-content="">
			how cute i like like len like love him		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44955" class="repins-count hide"></span><span id="likes-count-44955" class="likes-count"><i class="fa fa-heart"></i> 2</span><span id="comments-count-44955" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/lucyhatku/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/lucyhatku/">lucyhatku</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime/46992/">anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44953" class="thumb post-44953 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44953/" style="background-color: rgba(72,63,81,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/06/vocaloid-153000174284nkg-235x183.jpg" alt="they all have guns" style="width:235px;height:183px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44953" class="ipin-repin btn btn-default btn-sm" data-post_id="44953" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44953" class="ipin-like btn btn-default btn-sm" data-post_id="44953" data-post_author="27760" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44953" class="ipin-comment btn btn-default btn-sm" data-post_id="44953" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="they all have guns" data-tags="" data-price="" data-content="">
			they all have guns		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44953" class="repins-count hide"></span><span id="likes-count-44953" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-44953" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/lucyhatku/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/lucyhatku/">lucyhatku</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime/46992/">anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44828" class="thumb post-44828 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44828/" style="background-color: rgba(142,158,179,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/06/screenshot-1528851824n8k4g-235x175.jpg" alt="My Drawing &#x1f642;&#x1f495;" style="width:235px;height:175px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44828" class="ipin-repin btn btn-default btn-sm" data-post_id="44828" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44828" class="ipin-like btn btn-default btn-sm" data-post_id="44828" data-post_author="22254" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44828" class="ipin-comment btn btn-default btn-sm" data-post_id="44828" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="My Drawing &#x1f642;&#x1f495;" data-tags="" data-price="" data-content="">
			My Drawing &#x1f642;&#x1f495;		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44828" class="repins-count hide"></span><span id="likes-count-44828" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-44828" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/sultan-alatrash/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/01/avatar-151581338980gk4-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/sultan-alatrash/">sultan alatrash</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/my-name-is/36115/">MY NAME IS ...</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44819" class="thumb post-44819 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44819/" style="background-color: rgba(190,162,138,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/06/cfdaeffjpeg-15287341434gnk8.jpg" alt="Bye" style="width:168px;height:299px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44819" class="ipin-repin btn btn-default btn-sm" data-post_id="44819" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44819" class="ipin-like btn btn-default btn-sm" data-post_id="44819" data-post_author="27205" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44819" class="ipin-comment btn btn-default btn-sm" data-post_id="44819" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Bye" data-tags="" data-price="" data-content="">
			Bye		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44819" class="repins-count"><i class="fa fa-retweet"></i> 1</span><span id="likes-count-44819" class="likes-count"><i class="fa fa-heart"></i> 2</span><span id="comments-count-44819" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/marbella2468/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/06/avatar-1528479018gi4k0-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/marbella2468/">Marbella2468</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/my-favorite-anime/46204/">My Favorite Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44817" class="thumb post-44817 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44817/" style="background-color: rgba(68,55,40,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/06/eddadeadcadafcjpeg-15287341068gk4n.jpg" alt="Ummmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmm" style="width:167px;height:303px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44817" class="ipin-repin btn btn-default btn-sm" data-post_id="44817" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44817" class="ipin-like btn btn-default btn-sm" data-post_id="44817" data-post_author="27205" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44817" class="ipin-comment btn btn-default btn-sm" data-post_id="44817" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Ummmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmm" data-tags="" data-price="" data-content="">
			Ummmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmm		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44817" class="repins-count hide"></span><span id="likes-count-44817" class="likes-count"><i class="fa fa-heart"></i> 2</span><span id="comments-count-44817" class="comments-count"><i class="fa fa-comment"></i> 1</span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/marbella2468/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/06/avatar-1528479018gi4k0-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/marbella2468/">Marbella2468</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/my-favorite-anime/46204/">My Favorite Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44815" class="thumb post-44815 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44815/" style="background-color: rgba(126,118,99,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/06/adccfabfedfejpeg-1528734084gk4n8-235x235.jpg" alt="True so true" style="width:235px;height:235px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44815" class="ipin-repin btn btn-default btn-sm" data-post_id="44815" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44815" class="ipin-like btn btn-default btn-sm" data-post_id="44815" data-post_author="27205" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44815" class="ipin-comment btn btn-default btn-sm" data-post_id="44815" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="True so true" data-tags="" data-price="" data-content="">
			True so true		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44815" class="repins-count hide"></span><span id="likes-count-44815" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-44815" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/marbella2468/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/06/avatar-1528479018gi4k0-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/marbella2468/">Marbella2468</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/my-favorite-anime/46204/">My Favorite Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44813" class="thumb post-44813 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44813/" style="background-color: rgba(126,113,86,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/06/dcfeeaccffcjpeg-1528734038gn8k4-235x245.jpg" alt="WHAT!!!!!!" style="width:235px;height:245px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44813" class="ipin-repin btn btn-default btn-sm" data-post_id="44813" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44813" class="ipin-like btn btn-default btn-sm" data-post_id="44813" data-post_author="27205" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44813" class="ipin-comment btn btn-default btn-sm" data-post_id="44813" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="WHAT!!!!!!" data-tags="" data-price="" data-content="">
			WHAT!!!!!!		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44813" class="repins-count hide"></span><span id="likes-count-44813" class="likes-count hide"></span><span id="comments-count-44813" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/marbella2468/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/06/avatar-1528479018gi4k0-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/marbella2468/">Marbella2468</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/my-favorite-anime/46204/">My Favorite Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44811" class="thumb post-44811 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44811/" style="background-color: rgba(115,105,96,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/06/fccbbacffbdeaafjpeg-1528733992k84ng-235x204.jpg" alt="Get a bike pump and make him blow up" style="width:235px;height:204px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44811" class="ipin-repin btn btn-default btn-sm" data-post_id="44811" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44811" class="ipin-like btn btn-default btn-sm" data-post_id="44811" data-post_author="27205" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44811" class="ipin-comment btn btn-default btn-sm" data-post_id="44811" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Get a bike pump and make him blow up" data-tags="" data-price="" data-content="">
			Get a bike pump and make him blow up		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44811" class="repins-count"><i class="fa fa-retweet"></i> 1</span><span id="likes-count-44811" class="likes-count"><i class="fa fa-heart"></i> 3</span><span id="comments-count-44811" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/marbella2468/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/06/avatar-1528479018gi4k0-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/marbella2468/">Marbella2468</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/my-favorite-anime/46204/">My Favorite Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44809" class="thumb post-44809 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44809/" style="background-color: rgba(110,102,101,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/06/aebeddeafbjpeg-1528733950ng4k8-235x235.jpg" alt="&#x1f369;&#x1f369;☕️☕️" style="width:235px;height:235px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44809" class="ipin-repin btn btn-default btn-sm" data-post_id="44809" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44809" class="ipin-like btn btn-default btn-sm" data-post_id="44809" data-post_author="27205" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44809" class="ipin-comment btn btn-default btn-sm" data-post_id="44809" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="&#x1f369;&#x1f369;☕️☕️" data-tags="" data-price="" data-content="">
			&#x1f369;&#x1f369;☕️☕️		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44809" class="repins-count"><i class="fa fa-retweet"></i> 1</span><span id="likes-count-44809" class="likes-count"><i class="fa fa-heart"></i> 3</span><span id="comments-count-44809" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/marbella2468/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/06/avatar-1528479018gi4k0-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/marbella2468/">Marbella2468</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/my-favorite-anime/46204/">My Favorite Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44807" class="thumb post-44807 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44807/" style="background-color: rgba(216,214,212,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/06/fecdebbceacjpeg-1528733872kng48-235x235.jpg" alt="Boiiiiiiii" style="width:235px;height:235px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44807" class="ipin-repin btn btn-default btn-sm" data-post_id="44807" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44807" class="ipin-like btn btn-default btn-sm" data-post_id="44807" data-post_author="27205" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44807" class="ipin-comment btn btn-default btn-sm" data-post_id="44807" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Boiiiiiiii" data-tags="" data-price="" data-content="">
			Boiiiiiiii		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44807" class="repins-count hide"></span><span id="likes-count-44807" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-44807" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/marbella2468/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/06/avatar-1528479018gi4k0-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/marbella2468/">Marbella2468</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/my-favorite-anime/46204/">My Favorite Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44805" class="thumb post-44805 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44805/" style="background-color: rgba(241,240,213,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/06/ccafdecbebacajpeg-152873380084gkn-235x211.jpg" alt="We do know how to use theme just say we don’t so we don’t have to do chores" style="width:235px;height:211px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44805" class="ipin-repin btn btn-default btn-sm" data-post_id="44805" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44805" class="ipin-like btn btn-default btn-sm" data-post_id="44805" data-post_author="27205" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44805" class="ipin-comment btn btn-default btn-sm" data-post_id="44805" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="We do know how to use theme just say we don’t so we don’t have to do chores" data-tags="" data-price="" data-content="">
			We do know how to use theme just say we don’t so we don’t have to do chores		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44805" class="repins-count hide"></span><span id="likes-count-44805" class="likes-count hide"></span><span id="comments-count-44805" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/marbella2468/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/06/avatar-1528479018gi4k0-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/marbella2468/">Marbella2468</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/my-favorite-anime/46204/">My Favorite Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44797" class="thumb post-44797 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44797/" style="background-color: rgba(242,219,209,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/06/cbaacfebddbfajpeg-1528479117gnk48.jpg" alt="I’m back it’s foxtrooper08 from a different account" style="width:177px;height:284px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44797" class="ipin-repin btn btn-default btn-sm" data-post_id="44797" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44797" class="ipin-like btn btn-default btn-sm" data-post_id="44797" data-post_author="27205" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44797" class="ipin-comment btn btn-default btn-sm" data-post_id="44797" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="I’m back it’s foxtrooper08 from a different account" data-tags="" data-price="" data-content="">
			I’m back it’s foxtrooper08 from a different account		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44797" class="repins-count hide"></span><span id="likes-count-44797" class="likes-count"><i class="fa fa-heart"></i> 3</span><span id="comments-count-44797" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/marbella2468/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/06/avatar-1528479018gi4k0-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/marbella2468/">Marbella2468</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/my-favorite-anime/46204/">My Favorite Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44766" class="thumb post-44766 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44766/" style="background-color: rgba(138,139,138,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/06/15281527864nk8g-235x228.jpg" alt="Me 100 percent" style="width:235px;height:228px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44766" class="ipin-repin btn btn-default btn-sm" data-post_id="44766" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44766" class="ipin-like btn btn-default btn-sm" data-post_id="44766" data-post_author="27107" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44766" class="ipin-comment btn btn-default btn-sm" data-post_id="44766" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Me 100 percent" data-tags="" data-price="" data-content="">
			Me 100 percent		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44766" class="repins-count"><i class="fa fa-retweet"></i> 2</span><span id="likes-count-44766" class="likes-count"><i class="fa fa-heart"></i> 5</span><span id="comments-count-44766" class="comments-count"><i class="fa fa-comment"></i> 2</span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/mr-panda/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/mr-panda/">Mr panda</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/my-favorite-anime/46006/">My Favorite Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44697" class="thumb post-44697 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44697/" style="background-color: rgba(195,155,127,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/06/wp-1528126100g8n4k-235x142.jpg" alt="My hero not as good as naruto" style="width:235px;height:142px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44697" class="ipin-repin btn btn-default btn-sm" data-post_id="44697" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44697" class="ipin-like btn btn-default btn-sm" data-post_id="44697" data-post_author="23089" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44697" class="ipin-comment btn btn-default btn-sm" data-post_id="44697" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="My hero not as good as naruto" data-tags="" data-price="" data-content="">
			My hero not as good as naruto		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44697" class="repins-count hide"></span><span id="likes-count-44697" class="likes-count hide"></span><span id="comments-count-44697" class="comments-count"><i class="fa fa-comment"></i> 2</span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/naruto-uzimaki/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/01/avatar-1517454227k460n-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/naruto-uzimaki/">Naruto-Uzimaki</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/my-favorite-anime/37819/">My Favorite Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44695" class="thumb post-44695 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44695/" style="background-color: rgba(198,201,202,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/06/fdbcecffedbbfull-1528126076g4k8n-235x149.jpg" alt="LOL" style="width:235px;height:149px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44695" class="ipin-repin btn btn-default btn-sm" data-post_id="44695" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44695" class="ipin-like btn btn-default btn-sm" data-post_id="44695" data-post_author="23089" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44695" class="ipin-comment btn btn-default btn-sm" data-post_id="44695" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="LOL" data-tags="" data-price="" data-content="">
			LOL		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44695" class="repins-count hide"></span><span id="likes-count-44695" class="likes-count hide"></span><span id="comments-count-44695" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/naruto-uzimaki/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/01/avatar-1517454227k460n-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/naruto-uzimaki/">Naruto-Uzimaki</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/my-favorite-anime/37819/">My Favorite Anime</a></div>
					</div>
	</div>
		
	</div>
			</div>
	
		<div id="navigation">
		<ul class="pager">			
						
						<li id="navigation-next">
				<a href="http://pin.anime.com/pin/45231/?pnum=2">Next &raquo;</a>
			</li>
					</ul>
	</div>
		</div>
</div></div>

<div class="clearfix"></div>

<div class="modal ipin-modal" id="popup-login-box" data-backdrop="false" data-keyboard="false" tabindex="-1" aria-hidden="true" role="dialog">
	<div class="modal-dialog modal-sm">
		<div class="modal-content">
			<div class="modal-header">
				<button id="popup-login-close" class="close popup-close" data-dismiss="modal" aria-hidden="true" type="button">&times;</button>
				<h4 class="modal-title">Welcome</h4>
			</div>
			
			<div class="modal-body">
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.0.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45231%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/facebook.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45231%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/google.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45231%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/twitter.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45231%2F" title="Connect with Instagram" class="wp-social-login-provider wp-social-login-provider-instagram" data-provider="Instagram">
			<img alt="Instagram" title="Connect with Instagram" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/instagram.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Tumblr&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45231%2F" title="Connect with Tumblr" class="wp-social-login-provider wp-social-login-provider-tumblr" data-provider="Tumblr">
			<img alt="Tumblr" title="Connect with Tumblr" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/tumblr.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Mixi&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45231%2F" title="Connect with Mixi" class="wp-social-login-provider wp-social-login-provider-mixi" data-provider="Mixi">
			<img alt="Mixi" title="Connect with Mixi" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/mixi.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Steam&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45231%2F" title="Connect with Steam" class="wp-social-login-provider wp-social-login-provider-steam" data-provider="Steam">
			<img alt="Steam" title="Connect with Steam" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/steam.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<hr />				<div class="error-msg-loginbox"></div>
				<form name="loginform_header" id="loginform_header" method="post">
					<div class="form-group">
						<label class="control-label">Username or Email</label>
						<input class="form-control" type="text" name="log" id="log" value="" tabindex="0" />
					</div>
					<div class="form-group">
						<label class="control-label">Password (<a href="http://pin.anime.com/login-lpw/" tabindex="-1">Forgot?</a>)</label>
						<input class="form-control" type="password" name="pwd" id="pwd" value="" tabindex="0" />
					</div>

					<input type="submit" class="pull-left btn btn-success" name="wp-submit" id="wp-submit" value="Login" tabindex="0" />
					<div class="ajax-loader-loginbox pull-left ajax-loader hide"></div>
					<span id="popup-box-register" class="pull-left">or <a href="http://pin.anime.com/signup/" tabindex="0">Sign Up</a></span>
				</form>
				<div class="clearfix"></div>
				<p></p>
			</div>
		</div>
	</div>
</div>

<div id="scrolltotop"><a href="#"><i class="fa fa-chevron-up"></i><br />Top</a></div>
<div id="popup-overlay"></div>
<span class="check-767px"></span>
<span class="check-480px"></span>

<noscript>
	<div id="noscriptalert">You need to enable Javascript.</div>
</noscript>

<script type='text/javascript' src='http://pin.anime.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/pin.anime.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://pin.anime.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://pin.anime.com/wp-content/themes/ipinpro/js/ipin.library.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var obj_ipin = {"__allitemsloaded":"All items loaded","__addanotherpin":"Add Another Pin","__addnewboard":"Add new board...","__boardalreadyexists":"Board already exists. Please try another title.","__errorpleasetryagain":"Error. Please try again.","__cancel":"Cancel","__close":"Close","__comment":"comment","__comments":"comments","__enternewboardtitle":"Enter new board title","__Follow":"Follow","__FollowBoard":"Follow Board","__Forgot":"Forgot?","__imagetoosmall":"Image is too small (min size: 2 x 2px)","__incorrectusernamepassword":"Incorrect Username\/Password","__invalidimagefile":"Invalid image file. Please choose a JPG\/GIF\/PNG file.","__Likes":"Likes","__loading":"Loading...","__Login":"Login","__NotificationsLatest30":"Notifications (Latest 30)","__onto":"onto","__Pleasecreateanewboard":"Please create a new board","__Pleaseentertitle":"Please enter title","__Pleaseloginorregisterhere":"Please login or register here","__Pleasetypeacomment":"Please type a comment","__or":"or","__Password":"Password","__pinnedto":"Pinned to","__pleaseenterbothusernameandpassword":"Please enter both username and password.","__pleaseenterurl":"Please enter url","__Repin":"Repin","__Repins":"Repins","__repinnedto":"Repinned to","__seethispin":"See This Pin","__SeeAll":"See All","__shareitwithyourfriends":"Share it with your friends","__SignUp":"Sign Up","__sorryunbaletofindanypinnableitems":"Sorry, unable to find any pinnable items.","__Unfollow":"Unfollow","__UnfollowBoard":"Unfollow Board","__Username":"Username or Email","__Video":"Video","__Welcome":"Welcome","__yourpinispendingreview":"Your pin is pending review","ajaxurl":"http:\/\/pin.anime.com\/wp-admin\/admin-ajax.php","avatar30":"<img alt=\"avatar\" src=\"http:\/\/pin.anime.com\/wp-content\/uploads\/avatar-48x48.png\" class=\"avatar\" height=\"30\" width=\"30\" \/>","avatar48":"<img alt=\"avatar\" src=\"http:\/\/pin.anime.com\/wp-content\/uploads\/avatar-48x48.png\" class=\"avatar\" height=\"48\" width=\"48\" \/>","blogname":"pin.anime.com","categories":"","current_date":"8 Sep 2018 6:16am","description_fields":"","home_url":"http:\/\/pin.anime.com","infinitescroll":"enable","lightbox":"enable","login_url":"http:\/\/pin.anime.com\/login\/?redirect_to=%2Fpin%2F45231%2F","nextselector":"#navigation #navigation-next a","nonce":"9684a25316","price_html":"","site_url":"http:\/\/pin.anime.com","stylesheet_directory_uri":"http:\/\/pin.anime.com\/wp-content\/themes\/ipinpro","stylesheet_directory_uri_child":"http:\/\/pin.anime.com\/wp-content\/themes\/ipinpro","tags_html":"","u":"0","ui":"","ul":"","user_rewrite":"user"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pin.anime.com/wp-content/themes/ipinpro/js/ipin.custom.js'></script>
<script type='text/javascript' src='http://pin.anime.com/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1276361-7', 'auto');
  ga('send', 'pageview');

</script></body>
</html>