<!DOCTYPE html>
<html lang="en-CA" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

	<title>Naruto ナルト animated gif   | pin.anime.com</title>
			<meta name="description" content="Pinned onto tinasprout Board in Uncategorised Category" />
			<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="http://pin.anime.com/wp-content/themes/ipinpro/favicon.ico">
	<link rel="pingback" href="http://pin.anime.com/xmlrpc.php" />
	<link rel="alternate" type="application/rss+xml" title="pin.anime.com &raquo; Feed" href="http://pin.anime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="pin.anime.com &raquo; Comments Feed" href="http://pin.anime.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="pin.anime.com &raquo; Naruto ナルト animated gif Comments Feed" href="http://pin.anime.com/pin/38783/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/pin.anime.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://pin.anime.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://pin.anime.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipin-bootstrap-css'  href='http://pin.anime.com/wp-content/themes/ipinpro/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipin-fontawesome-css'  href='http://pin.anime.com/wp-content/themes/ipinpro/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipin-style-css'  href='http://pin.anime.com/wp-content/themes/ipinpro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='amrusers-css'  href='http://pin.anime.com/wp-content/plugins/amr-users/css/amrusersfront.css' type='text/css' media='all' />
<script type='text/javascript' src='http://pin.anime.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pin.anime.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://pin.anime.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pin.anime.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pin.anime.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://pin.anime.com/pin/38783/" />
<link rel="alternate" type="application/json+oembed" href="http://pin.anime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F38783%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pin.anime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F38783%2F&#038;format=xml" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Naruto ナルト animated gif" />
<meta property="og:url" content="http://pin.anime.com/pin/38783/" />
<meta property="og:description" content="Pinned onto tinasproutBoard in Uncategorised Category" />
<meta property="og:image" content="http://pin.anime.com/wp-content/uploads/2015/08/Naruto-ナルト-animated-gif-4.gif" />
<meta property="fb:app_id" content="866337420082504" />
	<script src='https://www.google.com/recaptcha/api.js'></script>	
	<!--[if lt IE 9]>
		<script src="http://pin.anime.com/wp-content/themes/ipinpro/js/respond.min.js"></script>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
</head>

<body class="single single-post postid-38783 single-format-standard">
	<noscript>
		<style type="text/css" media="all">#masonry { visibility: visible !important; }</style>
	</noscript>

		
	<nav id="topmenu" class="navbar navbar-default navbar-fixed-top">
		<div class="container">
			<div id="top-menu-right-mobile" class="visible-xs">
							<a id="top-add-button-mobile" href="http://pin.anime.com/login/"><i class="fa fa-user"></i></a>
						</div>

			<div class="navbar-header">
				<button class="navbar-toggle" data-toggle="collapse" data-target="#nav-main" type="button">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>

								<a class="navbar-brand logo" href="http://pin.anime.com/">
									<img src="http://pin.anime.com/wp-content/uploads/2015/07/pin.anime_.com_logo3.png" alt="Logo" />
								</a>
			</div>

			<div id="nav-main" class="collapse navbar-collapse">
				<ul id="menu-top-right" class="nav navbar-nav navbar-right">
									<li class="visible-xs"><a href="http://pin.anime.com/signup/">Sign Up</a></li>
					<li class="visible-xs"><a href="http://pin.anime.com/login/?redirect_to=%2Fpin%2F38783%2F">Login</a></li>
					<li class="hidden-xs" id="loginbox-wrapper"><button id="loginbox" class="btn btn-default navbar-btn" data-wsl='
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.0.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F38783%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/facebook.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F38783%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/google.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F38783%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/twitter.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F38783%2F" title="Connect with Instagram" class="wp-social-login-provider wp-social-login-provider-instagram" data-provider="Instagram">
			<img alt="Instagram" title="Connect with Instagram" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/instagram.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Tumblr&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F38783%2F" title="Connect with Tumblr" class="wp-social-login-provider wp-social-login-provider-tumblr" data-provider="Tumblr">
			<img alt="Tumblr" title="Connect with Tumblr" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/tumblr.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Mixi&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F38783%2F" title="Connect with Mixi" class="wp-social-login-provider wp-social-login-provider-mixi" data-provider="Mixi">
			<img alt="Mixi" title="Connect with Mixi" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/mixi.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Steam&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F38783%2F" title="Connect with Steam" class="wp-social-login-provider wp-social-login-provider-steam" data-provider="Steam">
			<img alt="Steam" title="Connect with Steam" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/steam.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<hr />' aria-hidden="true" type="button">Login</button></li>
								</ul>

				<ul id="menu-top-menu" class="nav navbar-nav"><li class="dropdown menu-discover"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Discover <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-popular"><a href="http://pin.anime.com/popular/">Popular</a></li>
	<li class="menu-anime-favorites"><a href="http://pin.anime.com/pin/category/anime/">Anime Favorites</a></li>
	<li class="menu-manga-favorites"><a href="http://pin.anime.com/pin/category/manga/">Manga Favorites</a></li>
	<li class="menu-artists-alley"><a href="http://pin.anime.com/pin/category/artists_alley/">Artists&#8217; Alley</a></li>
	<li class="menu-collectables"><a href="http://pin.anime.com/pin/category/collectables/">Collectables</a></li>
	<li class="menu-cosplay"><a href="http://pin.anime.com/pin/category/cosplay/">Cosplay</a></li>
	<li class="menu-crafts-hobbies"><a href="http://pin.anime.com/pin/category/crafts_and_hobbies/">Crafts &#038; Hobbies</a></li>
	<li class="menu-gaming"><a href="http://pin.anime.com/pin/category/gaming/">Gaming</a></li>
	<li class="menu-japan"><a href="http://pin.anime.com/pin/category/japan/">Japan</a></li>
	<li class="menu-kawaii"><a href="http://pin.anime.com/pin/category/kawaii/">Kawaii</a></li>
	<li class="menu-everything"><a href="http://pin.anime.com/everything/">Everything</a></li>
	<li class="menu-top-users"><a href="http://pin.anime.com/top-users/">Top Users</a></li>
</ul>
</li>
<li class="dropdown menu-help"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Help <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-lost-your-password"><a href="http://pin.anime.com/login-lpw/">Lost Your Password?</a></li>
	<li class="menu-mobile-tips"><a href="http://pin.anime.com/mobile-tips/">Mobile Tips</a></li>
	<li class="menu-desktop-tips"><a href="http://pin.anime.com/desktop-tips/">Desktop Tips</a></li>
</ul>
</li>
<li class="dropdown menu-about"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">About <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-community-rules"><a href="http://pin.anime.com/community-rules/">Community Rules</a></li>
	<li class="menu-terms-of-service"><a href="http://pin.anime.com/terms_of_service/">Terms of Service</a></li>
	<li class="menu-copyright-policy"><a href="http://pin.anime.com/copyright-policy/">Copyright Policy</a></li>
	<li class="menu-contact-us"><a href="http://pin.anime.com/contact/">Contact Us</a></li>
</ul>
</li>
</ul>		
				<ul id="topmenu-icons-wrapper" class="nav navbar-nav">
						
					
					<li><a class="topmenu-icons" href="http://pin.anime.com/feed/" rel="tooltip" data-placement="bottom" title="Subscribe to RSS Feed"><i class="fa fa-rss"></i></a></li>
					
					<li class="dropdown hidden-xs"><a id="topmenu-search" class="dropdown-toggle topmenu-icons" data-toggle="dropdown" href=""><i class="fa fa-search"></i></a>
						<ul id= "dropdown-search" class="dropdown-menu">
							<li>
								<form class="navbar-form" method="get" id="searchform" action="http://pin.anime.com/">
									<input id="s" class="form-control input-sm search-query" type="search" placeholder="Search" name="s" value="">
									<input type="hidden" name="q" value=""/>
									<button class="btn btn-success btn-sm" type="submit"><i class="fa fa-search"></i></button>
								</form>
							</li>
						</ul>
					</li>
				</ul>

				<form class="navbar-form visible-xs" method="get" id="searchform-mobile" action="http://pin.anime.com/">
					<input type="text" class="form-control search-query" placeholder="Search" name="s" value="">
					<input type="hidden" name="q" value=""/>
				</form>
			</div>
		</div>
	</nav>

		
	<div id="top-message-wrapper">
		<div id="top-message" class="container">
			<div class="pull-right">
				<a class="btn btn-success" href="http://pin.anime.com/signup/">Sign Up</a>
			</div>
			<div class="top-message-left">Your Anime Visual Discovery Tool   </div>
		</div>
	</div>
	
	
	
<div id="single-pin-wrapper">
	<div class="container" id="single-pin" data-postid="38783" itemscope itemtype="http://schema.org/ImageObject">
		<div class="row">
			<div class="col-sm-8">
				<div class="row">
					<div class="col-sm-12">
																		<div id="post-38783" class="post-wrapper post-38783 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
							<div class="post-top-meta-placeholder"></div>
							<div class="post-top-meta">
									<div class="post-actionbar">
																				<span class="post-action-button">
											<a class="ipin-repin btn btn-success" data-post_id="38783" rel="tooltip" title="Repin" data-placement="bottom"><i class="fa fa-retweet fa-fw"></i><span id="button-repins-count"></span></a>
										</span>
																				
										 
										<span class="undisable_buttons post-action-button">
											<a class="ipin-like btn btn-success" data-post_id="38783" data-post_author="5405" rel="tooltip" title="Like" data-placement="bottom"><i class="fa fa-heart fa-fw"></i><span id="button-likes-count"></span></a>
										</span>
																				
										<div class="ipin-share btn-group post-action-button">
											<button type="button" class="btn btn-success dropdown-toggle" data-toggle="dropdown">
												<i class="fa fa-share-alt"></i> <span class="caret"></span>
											</button>
											
											<ul class="dropdown-menu">
												<li><a href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpin.anime.com%2Fpin%2F38783%2F', 'facebook-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-facebook-square fa-lg fa-fw text-info"></i> Share on Facebook</a></li>
												<li><a href="" onclick="window.open('https://twitter.com/share?url=http://pin.anime.com/pin/38783/&amp;text=Naruto%20%E3%83%8A%E3%83%AB%E3%83%88%20animated%20gif', 'twitter-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-twitter-square fa-lg fa-fw text-primary"></i> Share on Twitter</a></li>
												<li><a href="" onclick="window.open('http://www.reddit.com/submit?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F38783%2F&amp;title=Naruto%20%E3%83%8A%E3%83%AB%E3%83%88%20animated%20gif', 'reddit-share-dialog', 'width=880,height=500,scrollbars=1'); return false;"><i class="fa fa-reddit-square fa-lg fa-fw text-primary"></i> Share on Reddit</a></li>
												<li><a href="" onclick="window.open('https://plus.google.com/share?url=http://pin.anime.com/pin/38783/', 'gplus-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-google-plus-square fa-lg fa-fw text-danger"></i> Share on Google+</a></li>
												<li><a href="" onclick="window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F38783%2F&amp;media=http%3A%2F%2Fpin.anime.com%2Fwp-content%2Fuploads%2F2015%2F08%2FNaruto-%E3%83%8A%E3%83%AB%E3%83%88-animated-gif-4.gif&amp;description=Naruto ナルト animated gif', 'pinterest-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-pinterest-square fa-lg fa-fw text-danger"></i> Share on Pinterest</a></li>
												<li><a href="" class="post-embed"><i class="fa fa-code fa-lg fa-fw"></i> Embed</a></li>
											</ul>
										</div>
										
																				<span class="post-action-button">
											<a class="ipin-zoom btn btn-success hidden-xs" href="http://pin.anime.com/wp-content/uploads/2015/08/Naruto-ナルト-animated-gif-4.gif" rel="tooltip" title="Zoom" data-placement="bottom"><i class="fa fa-search-plus fa-fw"></i></a>
										</span>
																				
										<span class="post-action-button">
											<a class="post-report btn btn-success" rel="tooltip" title="Report" data-placement="bottom"><i class="fa fa-flag fa-fw"></i></a>
										</span>
										
											
																				<div class="clearfix"></div>
									</div>
							</div>
							
							<div class="clearfix"></div>
							
														
							<div id="post-featured-photo" class="post-featured-photo">
								<div class="post-nav-next"><a href="http://pin.anime.com/pin/38782/" rel="prev"><i class="fa fa-chevron-right"></i></a></div>
								<div class="post-nav-prev"><a href="http://pin.anime.com/pin/38784/" rel="next"><i class="fa fa-chevron-left"></i></a></div>
									
																	<img itemprop="image" class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2015/08/Naruto-ナルト-animated-gif-4.gif" width="500" height="323" alt="Naruto ナルト animated gif" />
															</div>
	
														
								
							<div class="post-content">
																	
														
																			<h1 itemprop="name" class="post-title" data-title="Naruto ナルト animated gif" data-tags="" data-price="" data-content=""><p>Naruto ナルト animated gif</p>
</h1>
																		
								<div itemprop="description" class="thecontent"></div>							</div>
							
							<div class="post-author-wrapper">
								<div class="pull-left">
									<a href="http://pin.anime.com/user/austinnix/">
									<img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2016/05/avatar-1463160810eg46n-48x48.jpg" class="avatar" height="48" width="48" />									</a>
								</div>
								
								<div class="post-author-wrapper-header">
									 
									<span class="undisable_buttons">
									<button class="btn btn-success pull-right follow ipin-follow" data-board_parent_id="0" data-author_id="5405" data-board_id="11166" type="button">Follow</button>
									</span>
																		<a href="http://pin.anime.com/user/austinnix/">
										<div itemprop="author" class="post-author-wrapper-author">anime world</div>
									</a> 
									 &#8226; 25 days ago									<br />1432 Pins &#8226; 31 Followers									<time itemprop="datePublished" datetime="2017-05-10"></time>
								</div>
							</div>
							
							<div class="post-comments">
								<div class="post-comments-wrapper">
																			
<div id="comments">
			<form method="post" id="commentform">
			<div class="pull-left"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="48" width="48" /></div>
			<div class="textarea-wrapper">
				<textarea class="form-control" disabled placeholder="Login to comment..."></textarea>
				<button id="submit" class="btn btn-success" type="submit">Post Comment</button>
			</div>
		</form>
	</div>																											</div>
							</div>
							
														<div class="post-board">
								<div class="post-board-wrapper">
																		<span class="undisable_buttons">
									<button class="btn btn-success btn-xs pull-right follow ipin-follow" data-author_id="5405" data-board_id="24544" data-board_parent_id="11166" type="button">Follow Board</button>
									</span>
																		<h4>Pinned onto <span><a href="http://pin.anime.com/board/tinasprout/24544/" rel="tag">tinasprout</a></span></h4>
																			<a class="pull-left" href="http://pin.anime.com/board/tinasprout/24544/">
																						<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2016/12/cedbccdfbde-1482828384g4kn8-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Meow-K-On-animated-gif-けいおん--150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Naruto-ナルト-animated-gif-4-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/fan-art-of-naruto-ramen--150x150.jpeg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Naruto-ナルト-animated-gif-15-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/07/143702854448kng-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/09/That-was-embarrasing-Angel-Beats-エンジェルビーツ-animated-GIF--150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/09/Angel-from-Angel-Beats-エンジェルビーツ--150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/09/Eureka-Seven-交響詩篇エウレカセブン-animated-GIF-20-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/09/Eureka-Seven-交響詩篇エウレカセブン-animated-GIF-23-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2016/10/imagejpeg-1476849598kg84n-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2016/10/img-14771670404g8nk-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2016/10/img-1477167951n4g8k-150x150.jpg" alt="" />
												</div>
																						</a>
								</div>
								
								<div class="clearfix"></div>
							</div>
														
														<div class="post-board">
								<div class="post-board-wrapper">
																											<span class="undisable_buttons">
									<button class="btn btn-success btn-xs pull-right follow ipin-follow" data-author_id="1" data-board_id="79" data-board_parent_id="3" type="button">Follow Board</button>
									</span>
																		<h4>Repinned from <a href="http://pin.anime.com/board/naruto/79/">Naruto-</a></h4>
																			<a class="pull-left" href="http://pin.anime.com/board/naruto/79/">
																						<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/sasuke-uchiha-animated-gif-from-naruto-14401855034k8gn-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/naruto-animated-gif-14401854848kng4-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Naruto-Uzumaki-うずまきナルト-character-design-sheet-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Naruto-Uzumaki-うずまきナルト-character-design-sheet--150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Naruto-Shippuden-poster-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Naruto-poster-illustration-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Kakashi-Hatake-はたけカカシ-character-design-sheet-from-Naruto-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Jiraiya-自来也-character-design-sheet-from-naruto-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Gaara-我愛羅-character-design-sheet-from-naruto-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/fan-art-of-naruto-ramen--150x150.jpeg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Chōji-Akimichi-秋道チョウジ-character-design-sheet-from-Naruto-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/naruto-kurama-by-uzucake-on-deviantart-1440184454kng48-150x150.png" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/boruto-naruto-the-movie-official-trailer-youtube-1440183807n84kg-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/boruto-naruto-the-movie-official-full-trailer-youtube-1440183752g84kn-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/narutosdtvcm-youtube-1440183535n8k4g-150x150.jpg" alt="" />
												</div>
																						</a>
								</div>
								
								<div class="clearfix"></div>
							</div>
														
														
														
							<div class="modal ipin-modal" id="post-embed-box" data-backdrop="false" data-keyboard="false" tabindex="-1" aria-hidden="true" role="dialog">
								<div class="modal-dialog">
									<div class="modal-content">
										<div class="modal-header">
											<button class="close popup-close" aria-hidden="true" type="button">&times;</button>
											<h4 class="modal-title">Embed</h4>
										</div>
										
										<div class="modal-body">
																						<div class="row">
												<div class="col-xs-6">
													<input class="form-control" type="text" id="embed-width" value="500" />
												</div>
						
												<div class="col-xs-6">
													<span class="help-inline">px -Image Width</span>
												</div>
											</div>
											
											<p></p>
	
											<div class="row">
												<div class="col-xs-6">
													<input class="form-control" type="text" id="embed-height" value="323" />
												</div>
												
												<div class="col-xs-6">
													<span class="help-inline"> px -Image Height</span>
												</div>
											</div>
	
											<p></p>
	
											<textarea class="form-control"><div style='padding-bottom: 2px;line-height:0px;'><a href='http://pin.anime.com/pin/38783/' target='_blank'><img src='http://pin.anime.com/wp-content/uploads/2015/08/Naruto-ナルト-animated-gif-4.gif' border='0' width='500' height='323' /></a></div><div style='float:left;padding-top:0px;padding-bottom:0px;'><p style='font-size:10px;color:#76838b;'>Source: <a style='text-decoration:underline;font-size:10px;color:#76838b;' href=''></a> via <a style='text-decoration:underline;font-size:10px;color:#76838b;' href='http://pin.anime.com/user/austinnix' target='_blank'>anime world</a> on <a style='text-decoration:underline;color:#76838b;' href='http://pin.anime.com/' target='_blank'>pin.anime.com</a></p></div></textarea>
											<div class="clearfix"></div>
											<p></p>
										</div>
									</div>
								</div>
							</div>
							
							<div class="modal ipin-modal" id="post-report-box" data-backdrop="false" data-keyboard="false" tabindex="-1" aria-hidden="true" role="dialog">
								<div class="modal-dialog">
									<div class="modal-content">
										<div class="modal-header">
											<button class="close popup-close" aria-hidden="true" type="button">&times;</button>
											<h4 class="modal-title">Report</h4>
										</div>
										
										<div class="modal-body">
											<input type="hidden" id="report-post-id" value="38783" />
											<textarea class="form-control" placeholder="Please write a little about why you want to report this pin."></textarea>
											<div class="alert alert-success hide">Pin reported. Thank you for your submission.</div>
											<p></p>
											<input id="post-report-submit" class="btn btn-success btn-block btn-ipin-custom" type="submit" disabled="disabled" value="Report Pin" name="post-report-submit">
											<input id="post-report-close" class="btn btn-success btn-block btn-ipin-custom hide" type="submit" value="Close">
											<div class="ajax-loader-report-pin ajax-loader hide"></div>
											<div class="clearfix"></div>
											<p></p>
										</div>
									</div>
								</div>
							</div>
	
							<button id="post-close" class="btn btn-default hide"><i class="fa fa-times"></i></button>
							
							<div id="post-zoom-overlay"></div>
							
							<div id="post-fullsize" class="lightbox hide" tabindex="-1" aria-hidden="true">
								<div class='lightbox-header'>
									<button id="post-fullsize-close" class="btn btn-default" aria-hidden="true" type="button"><i class="fa fa-times"></i></button>
								</div>
								<div class="lightbox-content">
									<img src="" data-src="http://pin.anime.com/wp-content/uploads/2015/08/Naruto-ナルト-animated-gif-4.gif" width="500" height="323" alt="" />
								</div>
							</div>
	
													</div>
											</div>
				</div>
			</div>
	
			<div class="col-sm-4">
				<div class="sidebar">
	<div class="sidebar-wrapper"><div class="sidebar-inner"><h4>Search for More Anime</h4><form class="form-inline" method="get" action="http://pin.anime.com/">
	<div class="form-group">
		<input class="form-control" type="search" name="s" value="" placeholder="Search" />
	</div>
	<button class="btn btn-success" type="submit"><strong>Search</strong></button>
</form></div></div>
			<div class="board-mini hidden-xs">
			<a class="board-title" title="tinasprout" href="http://pin.anime.com/board/tinasprout/24544/">
				<h4>tinasprout</h4>
				
				<div class="board-photo-frame">
												<div class="board-main-photo-wrapper">
								<span class="board-pin-count">163 pins</span>
								<img src="http://pin.anime.com/wp-content/uploads/2016/12/cedbccdfbde-1482828384g4kn8-235x363.jpg" class="board-main-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							<img src="http://pin.anime.com/wp-content/uploads/2015/08/Meow-K-On-animated-gif-けいおん--150x150.gif" class="board-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							<img src="http://pin.anime.com/wp-content/uploads/2015/08/Naruto-ナルト-animated-gif-4-150x150.gif" class="board-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							<img src="http://pin.anime.com/wp-content/uploads/2015/08/fan-art-of-naruto-ramen--150x150.jpeg" class="board-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							<img src="http://pin.anime.com/wp-content/uploads/2015/08/Naruto-ナルト-animated-gif-15-150x150.gif" class="board-photo" alt="" />
							</div>
											</div>
			</a>
					
							<span class="undisable_buttons">
				<button class="btn btn-success btn-sm follow ipin-follow" data-author_id="5405" data-board_id="24544" data-board_parent_id="11166" type="button">Follow Board</button>
				</span>
					</div>
			
	
		</div>			</div>
		</div>
	</div>	
	<div id="post-masonry" class="container-fluid">
	<div class="row">
	
			<div id="ajax-loader-masonry" class="ajax-loader"></div>
	
		<h3 class="text-center">Related Pins</h3>
	
	<div id="masonry" class="row">
				
				
				
				
				
				
		<div id="post-38850" class="thumb post-38850 post type-post status-publish format-standard has-post-thumbnail category-uncategorized tag-spinners">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38850/" style="background-color: rgba(135,133,132,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/06/img-14963663548kng4-235x134.jpg" alt="Fidget spinners in anime" style="width:235px;height:134px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38850" class="ipin-repin btn btn-default btn-sm" data-post_id="38850" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38850" class="ipin-like btn btn-default btn-sm" data-post_id="38850" data-post_author="16389" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38850" class="ipin-comment btn btn-default btn-sm" data-post_id="38850" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Fidget spinners in anime" data-tags="Spinners" data-price="" data-content="">
			Fidget spinners in anime		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38850" class="repins-count hide"></span><span id="likes-count-38850" class="likes-count hide"></span><span id="comments-count-38850" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/animeislife/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/06/avatar-1496365701eik0g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/animeislife/">AnimeDrawn</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/drawing/26373/">Drawing</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38816" class="thumb post-38816 post type-post status-publish format-standard has-post-thumbnail category-uncategorized tag-burning-laser-pointer">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38816/" style="background-color: rgba(23,20,29,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/05/hq-14956229954kng8-235x231.jpg" alt="The 10000mw laser pointer is a high power blue laser pen, which is our store&#8217;s NO.1 laser  ..." style="width:235px;height:231px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38816" class="ipin-repin btn btn-default btn-sm" data-post_id="38816" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38816" class="ipin-like btn btn-default btn-sm" data-post_id="38816" data-post_author="15376" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38816" class="ipin-comment btn btn-default btn-sm" data-post_id="38816" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="The 10000mw laser pointer is a high power blue laser pen, which is our store&#039;s NO.1 laser pointer that burns product, it has high quality, reasonable price characteristics and widely welcomed by consumers. But its greatest feature is its burning function, generating a clearly visible blue beam with full of energy, can easily light cigarette, match, balloon blasting, even anything flammable. And its shape looks like Mace stick, made of aviation aluminum material, tough and durable, sometimes in case of an emergency, you can use it to break down fragile obstacles to escape. Coolest burning laser widely used in astronomy refers to the stars, site measurements, wild adventure, but also for self-defense, is the preferred equipment for astronomy enthusiasts, outdoor enthusiasts." data-tags="burning laser pointer" data-price="" data-content="">
			The 10000mw laser pointer is a high power blue laser pen, which is our store&#8217;s NO.1 laser pointer that burns product, it has high quality, reasonable price characteristics and widely welcomed by consumers. But its greatest feature is its burning ...		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38816" class="repins-count hide"></span><span id="likes-count-38816" class="likes-count hide"></span><span id="comments-count-38816" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/laserman123/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/laserman123/">laserman123</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/laser-pointers/25273/">Laser Pointers</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38776" class="thumb post-38776 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38776/" style="background-color: rgba(91,113,50,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/05/hq-1494230525gk84n-235x189.jpg" alt="http://www.laseronsale.com/laserpen_1000mw/p-1227.html 
強力レーザーポインター緑色10000mW 超高出 ..." style="width:235px;height:189px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38776" class="ipin-repin btn btn-default btn-sm" data-post_id="38776" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38776" class="ipin-like btn btn-default btn-sm" data-post_id="38776" data-post_author="15921" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38776" class="ipin-comment btn btn-default btn-sm" data-post_id="38776" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="http://www.laseronsale.com/laserpen_1000mw/p-1227.html 
強力レーザーポインター緑色10000mW 超高出力超激安" data-tags="" data-price="" data-content="">
			http://www.laseronsale.com/laserpen_1000mw/p-1227.html 
強力レーザーポインター緑色10000mW 超高出力超激安		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38776" class="repins-count hide"></span><span id="likes-count-38776" class="likes-count hide"></span><span id="comments-count-38776" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/laseronsale/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/laseronsale/">laseronsale</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/%e3%83%ac%e3%83%bc%e3%82%b6%e3%83%bc%e3%83%9d%e3%82%a4%e3%83%b3%e3%82%bf%e3%83%bc/25874/">レーザーポインター</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38766" class="thumb post-38766 post type-post status-publish format-standard has-post-thumbnail category-uncategorized tag-brouilleur tag-brouilleur-voiture">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38766/" style="background-color: rgba(236,221,172,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/05/brouilleurs-de-tlphone-portables-gros-des-prix-abordables-1494052772g8kn4-235x235.jpg" alt="Brouilleurs de Téléphone voiture portables gros des prix abordables" style="width:235px;height:235px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38766" class="ipin-repin btn btn-default btn-sm" data-post_id="38766" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38766" class="ipin-like btn btn-default btn-sm" data-post_id="38766" data-post_author="14267" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38766" class="ipin-comment btn btn-default btn-sm" data-post_id="38766" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Brouilleurs de Téléphone voiture portables gros des prix abordables" data-tags="brouilleur, brouilleur voiture" data-price="" data-content="">
			Brouilleurs de Téléphone voiture portables gros des prix abordables		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38766" class="repins-count hide"></span><span id="likes-count-38766" class="likes-count hide"></span><span id="comments-count-38766" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/qianxu/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/qianxu/">qianxu</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/brouilleur/25832/">brouilleur</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38764" class="thumb post-38764 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38764/" style="background-color: rgba(58,58,76,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/05/image-1494034048kn84g.jpg" alt="The story is set in an alternative timeline where the world has become split into three superpow ..." style="width:225px;height:315px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38764" class="ipin-repin btn btn-default btn-sm" data-post_id="38764" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38764" class="ipin-like btn btn-default btn-sm" data-post_id="38764" data-post_author="11721" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38764" class="ipin-comment btn btn-default btn-sm" data-post_id="38764" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="The story is set in an alternative timeline where the world has become split into three superpowers: the Holy Britannian Empire (the Americas; also called Britannia), the Chinese Federation (Asia), and the European Union (Europe and Africa; previously known as the Euro-Universe. Also known as Europa United in Akito the Exiled). The story takes place after the Holy Britannian Empire&#039;s conquest of Japan on August 10, 2010 a.t.b., by means of Britannia&#039;s newest weapon, the &quot;Autonomous Armored Knight&quot;, or &quot;Knightmare Frame&quot;. In turn, Britannia effectively strips Japan and its citizens of all rights and freedoms and renames the country Area 11 with its citizens referred to as Elevens." data-tags="" data-price="" data-content="">
			The story is set in an alternative timeline where the world has become split into three superpowers: the Holy Britannian Empire (the Americas; also called Britannia), the Chinese Federation (Asia), and the European Union (Europe and Africa; previously ...		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38764" class="repins-count hide"></span><span id="likes-count-38764" class="likes-count hide"></span><span id="comments-count-38764" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/nikkita/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/05/avatar-14957646906802g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/nikkita/">Yui Komori</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/code-geass/25819/">Code geass</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38704" class="thumb post-38704 post type-post status-publish format-standard has-post-thumbnail category-uncategorized tag-laser-azul">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38704/" style="background-color: rgba(198,155,177,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/05/comprar-puntero-lser-azul-de-alta-potencia-149365042084gkn.jpg" alt="Comprar puntero láser azul de alta potencia" style="width:228px;height:228px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38704" class="ipin-repin btn btn-default btn-sm" data-post_id="38704" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38704" class="ipin-like btn btn-default btn-sm" data-post_id="38704" data-post_author="15786" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38704" class="ipin-comment btn btn-default btn-sm" data-post_id="38704" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Comprar puntero láser azul de alta potencia" data-tags="láser azul" data-price="" data-content="">
			Comprar puntero láser azul de alta potencia		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38704" class="repins-count hide"></span><span id="likes-count-38704" class="likes-count hide"></span><span id="comments-count-38704" class="comments-count"><i class="fa fa-comment"></i> 1</span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/comprarlaser/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/comprarlaser/">comprarlaser</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/punteros-laser/25722/">Punteros Láser</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38702" class="thumb post-38702 post type-post status-publish format-standard has-post-thumbnail category-uncategorized tag-laser-rojo">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38702/" style="background-color: rgba(138,58,63,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/05/comprar-puntero-lser-rojo-de-alta-potencia-en-lnea-14936503758kgn4.jpg" alt="Comprar puntero láser rojo de alta potencia" style="width:228px;height:228px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38702" class="ipin-repin btn btn-default btn-sm" data-post_id="38702" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38702" class="ipin-like btn btn-default btn-sm" data-post_id="38702" data-post_author="15786" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38702" class="ipin-comment btn btn-default btn-sm" data-post_id="38702" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Comprar puntero láser rojo de alta potencia" data-tags="láser rojo" data-price="" data-content="">
			Comprar puntero láser rojo de alta potencia		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38702" class="repins-count hide"></span><span id="likes-count-38702" class="likes-count hide"></span><span id="comments-count-38702" class="comments-count"><i class="fa fa-comment"></i> 1</span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/comprarlaser/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/comprarlaser/">comprarlaser</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/punteros-laser/25722/">Punteros Láser</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38700" class="thumb post-38700 post type-post status-publish format-standard has-post-thumbnail category-uncategorized tag-puntero-laser">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38700/" style="background-color: rgba(30,28,13,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/05/comprar-puntero-lser-venta-de-lser-potente-y-barato-1493650292g8n4k-235x53.jpg" alt="Puntero láser &#8211; venta de láser potente y barato" style="width:235px;height:53px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38700" class="ipin-repin btn btn-default btn-sm" data-post_id="38700" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38700" class="ipin-like btn btn-default btn-sm" data-post_id="38700" data-post_author="15786" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38700" class="ipin-comment btn btn-default btn-sm" data-post_id="38700" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Puntero láser - venta de láser potente y barato" data-tags="Puntero láser" data-price="" data-content="">
			Puntero láser &#8211; venta de láser potente y barato		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38700" class="repins-count hide"></span><span id="likes-count-38700" class="likes-count hide"></span><span id="comments-count-38700" class="comments-count"><i class="fa fa-comment"></i> 1</span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/comprarlaser/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/comprarlaser/">comprarlaser</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/punteros-laser/25722/">Punteros Láser</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38692" class="thumb post-38692 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38692/" style="background-color: rgba(129,166,198,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/04/image-149343421948kng-235x132.jpg" alt="She was the younger sister of Konno Aiko and one of the three founders and the 2nd leader of the ..." style="width:235px;height:132px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38692" class="ipin-repin btn btn-default btn-sm" data-post_id="38692" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38692" class="ipin-like btn btn-default btn-sm" data-post_id="38692" data-post_author="11721" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38692" class="ipin-comment btn btn-default btn-sm" data-post_id="38692" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="She was the younger sister of Konno Aiko and one of the three founders and the 2nd leader of the «Sleeping Knights» guild, a group of terminally ill patients who met in Serene Garden, a virtual hospice for the terminally ill, and played various virtual reality games as a form of palliative care." data-tags="" data-price="" data-content="">
			She was the younger sister of Konno Aiko and one of the three founders and the 2nd leader of the «Sleeping Knights» guild, a group of terminally ill patients who met in Serene Garden, a virtual hospice for the terminally ill, and played various virtua ...		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38692" class="repins-count hide"></span><span id="likes-count-38692" class="likes-count hide"></span><span id="comments-count-38692" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/nikkita/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/05/avatar-14957646906802g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/nikkita/">Yui Komori</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/yuuki-konno-yuuki/25663/">Yuuki/ Konno Yuuki</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38690" class="thumb post-38690 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38690/" style="background-color: rgba(110,78,59,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/04/image-1493433901kn48g-235x132.jpg" alt="Her ALfheim Online avatar is a Leprechaun blacksmith." style="width:235px;height:132px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38690" class="ipin-repin btn btn-default btn-sm" data-post_id="38690" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38690" class="ipin-like btn btn-default btn-sm" data-post_id="38690" data-post_author="11721" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38690" class="ipin-comment btn btn-default btn-sm" data-post_id="38690" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Her ALfheim Online avatar is a Leprechaun blacksmith." data-tags="" data-price="" data-content="">
			Her ALfheim Online avatar is a Leprechaun blacksmith.		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38690" class="repins-count hide"></span><span id="likes-count-38690" class="likes-count hide"></span><span id="comments-count-38690" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/nikkita/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/05/avatar-14957646906802g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/nikkita/">Yui Komori</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/lisbethshinozaki-rika/25662/">Lisbeth/Shinozaki Rika</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38688" class="thumb post-38688 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38688/" style="background-color: rgba(211,148,127,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/04/boruto-14934337604gnk8-235x132.jpg" alt="Boruto The Next Generation" style="width:235px;height:132px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38688" class="ipin-repin btn btn-default btn-sm" data-post_id="38688" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38688" class="ipin-like btn btn-default btn-sm" data-post_id="38688" data-post_author="15728" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38688" class="ipin-comment btn btn-default btn-sm" data-post_id="38688" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Boruto The Next Generation" data-tags="" data-price="" data-content="">
			Boruto The Next Generation		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38688" class="repins-count hide"></span><span id="likes-count-38688" class="likes-count hide"></span><span id="comments-count-38688" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/oedip/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/oedip/">oedip</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/cool/25661/">Cool</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38686" class="thumb post-38686 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38686/" style="background-color: rgba(212,200,195,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/04/image-14934334678n4kg-235x132.jpg" alt="She currently plays ALfheim Online as a Cait Sith." style="width:235px;height:132px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38686" class="ipin-repin btn btn-default btn-sm" data-post_id="38686" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38686" class="ipin-like btn btn-default btn-sm" data-post_id="38686" data-post_author="11721" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38686" class="ipin-comment btn btn-default btn-sm" data-post_id="38686" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="She currently plays ALfheim Online as a Cait Sith." data-tags="" data-price="" data-content="">
			She currently plays ALfheim Online as a Cait Sith.		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38686" class="repins-count hide"></span><span id="likes-count-38686" class="likes-count hide"></span><span id="comments-count-38686" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/nikkita/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/05/avatar-14957646906802g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/nikkita/">Yui Komori</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/ayano-keiko-silica/25660/">Ayano keiko / Silica</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38644" class="thumb post-38644 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38644/" style="background-color: rgba(122,122,125,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/04/image-14924508834ngk8.jpg" alt="Banri Tada is a newly admitted male student at a private law school in Tokyo. Due to the after-e ..." style="width:225px;height:315px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38644" class="ipin-repin btn btn-default btn-sm" data-post_id="38644" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38644" class="ipin-like btn btn-default btn-sm" data-post_id="38644" data-post_author="11721" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38644" class="ipin-comment btn btn-default btn-sm" data-post_id="38644" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Banri Tada is a newly admitted male student at a private law school in Tokyo. Due to the after-effects of a fall from a bridge shortly after his high school graduation, he has lost all of his memories prior to the accident (retrograde amnesia).

Banri finds himself completely and utterly lost after the big opening ceremonial event and tries to find his way to the freshman orientation. Along the way, he runs straight into another lost and confused freshman from the same school, Mitsuo Yanagisawa, and they immediately hit it off. Somehow arriving at their intended goal just in time, there appears in front of them a beautiful girl holding a bouquet of roses, who congratulates Mitsuo on getting into the school then hits him across the face with them before tossing the bouquet into his lap and leaving. This stylish, well dressed, and obsessive woman is revealed to be Mitsuo&#039;s childhood friend, Kōko Kaga. As children, they had promised to marry each other one day, something she has taken to heart this entire time. Mitsuo had gone out secretly and taken the examination for this private college in order to escape from her, but she used her connections to find out about it and enrolled in the college herself.

Banri meets a second-year student named Linda; unbeknownst to him, she was his best friend in high school, and holds herself responsible for his memory loss. As the series progresses, Banri deals with his slowly re-emerging memories, which often come into conflict with a relationship that blooms between him and Kaga." data-tags="" data-price="" data-content="">
			Banri Tada is a newly admitted male student at a private law school in Tokyo. Due to the after-effects of a fall from a bridge shortly after his high school graduation, he has lost all of his memories prior to the accident (retrograde amnesia).

Banri ...		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38644" class="repins-count hide"></span><span id="likes-count-38644" class="likes-count hide"></span><span id="comments-count-38644" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/nikkita/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/05/avatar-14957646906802g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/nikkita/">Yui Komori</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/golden-time/25410/">Golden time</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38636" class="thumb post-38636 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38636/" style="background-color: rgba(201,154,141,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/04/image-1492392613gn8k4-235x132.jpg" alt="the actual ruler of the Underworld as the highest minister of the Axiom Church." style="width:235px;height:132px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38636" class="ipin-repin btn btn-default btn-sm" data-post_id="38636" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38636" class="ipin-like btn btn-default btn-sm" data-post_id="38636" data-post_author="11721" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38636" class="ipin-comment btn btn-default btn-sm" data-post_id="38636" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="the actual ruler of the Underworld as the highest minister of the Axiom Church." data-tags="" data-price="" data-content="">
			the actual ruler of the Underworld as the highest minister of the Axiom Church.		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38636" class="repins-count hide"></span><span id="likes-count-38636" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-38636" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/nikkita/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/05/avatar-14957646906802g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/nikkita/">Yui Komori</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/quinella/25392/">Quinella</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38634" class="thumb post-38634 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38634/" style="background-color: rgba(175,172,106,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/04/image-149239202684gnk-235x235.jpg" alt="Kirigaya Suguha (桐ヶ谷直葉, Kirigaya Suguha?), known as Leafa (リーファ, Rīfa?) in «ALfheim Onl ..." style="width:235px;height:235px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38634" class="ipin-repin btn btn-default btn-sm" data-post_id="38634" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38634" class="ipin-like btn btn-default btn-sm" data-post_id="38634" data-post_author="11721" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38634" class="ipin-comment btn btn-default btn-sm" data-post_id="38634" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Kirigaya Suguha (桐ヶ谷直葉, Kirigaya Suguha?), known as Leafa (リーファ, Rīfa?) in «ALfheim Online» (ALO) and Project Alicization, is the deuteragonist of the Fairy Dance Arc, one of the main characters of the Girls Ops spinoff, and a reoccurring character throughout the Sword Art Online series. Suguha is the cousin and adoptive sister of Kirigaya Kazuto, but was raised along with him as his sister. In order to protect Kazuto from the wrath of their grandfather when he decided to quit kendo, Suguha became an accomplished kendo practitioner in his stead. While Kazuto was trapped in Sword Art Online, she became interested in seeing the virtual world that he loved, thus she began playing a Virtual Reality Massively Multiplayer Online Role-Playing Game (VRMMORPG) called ALfheim Online as a Sylph warrior, after consulting Nagata Shinichi (Recon), the person with the most experience on games in her class." data-tags="" data-price="" data-content="">
			Kirigaya Suguha (桐ヶ谷直葉, Kirigaya Suguha?), known as Leafa (リーファ, Rīfa?) in «ALfheim Online» (ALO) and Project Alicization, is the deuteragonist of the Fairy Dance Arc, one of the main characters of the Girls Ops spinoff, and a reoccurring cha ...		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38634" class="repins-count hide"></span><span id="likes-count-38634" class="likes-count hide"></span><span id="comments-count-38634" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/nikkita/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/05/avatar-14957646906802g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/nikkita/">Yui Komori</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kirigaya-suguhasuguhaleafa/25391/">Kirigaya Suguha/Suguha/Leafa</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38632" class="thumb post-38632 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38632/" style="background-color: rgba(60,55,79,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/04/image-1492391429n8g4k-235x235.jpg" alt="Alice Schuberg" style="width:235px;height:235px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38632" class="ipin-repin btn btn-default btn-sm" data-post_id="38632" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38632" class="ipin-like btn btn-default btn-sm" data-post_id="38632" data-post_author="11721" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38632" class="ipin-comment btn btn-default btn-sm" data-post_id="38632" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Alice Schuberg" data-tags="" data-price="" data-content="">
			Alice Schuberg		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38632" class="repins-count hide"></span><span id="likes-count-38632" class="likes-count hide"></span><span id="comments-count-38632" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/nikkita/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/05/avatar-14957646906802g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/nikkita/">Yui Komori</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/alice-schuberg/25390/">Alice Schuberg</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38630" class="thumb post-38630 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38630/" style="background-color: rgba(100,95,88,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/04/image-1492387345k4ng8-235x235.jpg" alt="Sinon" style="width:235px;height:235px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38630" class="ipin-repin btn btn-default btn-sm" data-post_id="38630" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38630" class="ipin-like btn btn-default btn-sm" data-post_id="38630" data-post_author="11721" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38630" class="ipin-comment btn btn-default btn-sm" data-post_id="38630" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Sinon" data-tags="" data-price="" data-content="">
			Sinon		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38630" class="repins-count hide"></span><span id="likes-count-38630" class="likes-count hide"></span><span id="comments-count-38630" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/nikkita/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/05/avatar-14957646906802g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/nikkita/">Yui Komori</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/sinon/25389/">Sinon</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38596" class="thumb post-38596 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38596/" style="background-color: rgba(28,16,13,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/04/image-14922091728k4ng-235x147.jpg" alt="Asuna appears as a friend of Kirito; as well as the female lead, she is in the novels a sub-lead ..." style="width:235px;height:147px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38596" class="ipin-repin btn btn-default btn-sm" data-post_id="38596" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38596" class="ipin-like btn btn-default btn-sm" data-post_id="38596" data-post_author="11721" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38596" class="ipin-comment btn btn-default btn-sm" data-post_id="38596" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Asuna appears as a friend of Kirito; as well as the female lead, she is in the novels a sub-leader of the Knights of the Blood Oath (血盟騎士団 Ketsumei Kishidan?) guild, notable for being the strongest guild in Aincrad. She is depicted as having earned a reputation as a skilled player in-game, giving her the nickname Flash (閃光 Senkō?), which, coupled with her physical attractiveness, have made her well-known and sought after by other players." data-tags="" data-price="" data-content="">
			Asuna appears as a friend of Kirito; as well as the female lead, she is in the novels a sub-leader of the Knights of the Blood Oath (血盟騎士団 Ketsumei Kishidan?) guild, notable for being the strongest guild in Aincrad. She is depicted as having earn ...		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38596" class="repins-count hide"></span><span id="likes-count-38596" class="likes-count hide"></span><span id="comments-count-38596" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/nikkita/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/05/avatar-14957646906802g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/nikkita/">Yui Komori</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/asuna/25337/">Asuna</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38579" class="thumb post-38579 post type-post status-publish format-standard has-post-thumbnail category-uncategorized tag-high-power-laser-pointer">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38579/" style="background-color: rgba(220,214,193,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/04/mostpowerful-14919829418nk4g-235x207.jpg" alt="Ultra High Power Laser Pointer Blue 445nm Light 30 Watt Most Strongest Powerful Lazer Pen 6in1 C ..." style="width:235px;height:207px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38579" class="ipin-repin btn btn-default btn-sm" data-post_id="38579" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38579" class="ipin-like btn btn-default btn-sm" data-post_id="38579" data-post_author="15376" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38579" class="ipin-comment btn btn-default btn-sm" data-post_id="38579" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Ultra High Power Laser Pointer Blue 445nm Light 30 Watt Most Strongest Powerful Lazer Pen 6in1 Comprehensive Flashlight Class IV For Sale" data-tags="high power laser pointer" data-price="" data-content="">
			Ultra High Power Laser Pointer Blue 445nm Light 30 Watt Most Strongest Powerful Lazer Pen 6in1 Comprehensive Flashlight Class IV For Sale		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38579" class="repins-count hide"></span><span id="likes-count-38579" class="likes-count hide"></span><span id="comments-count-38579" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/laserman123/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/laserman123/">laserman123</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/laser-pointers/25273/">Laser Pointers</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38566" class="thumb post-38566 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38566/" style="background-color: rgba(219,208,200,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/04/l-1491972601ngk84-235x336.jpg" alt="kawaii" style="width:235px;height:336px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38566" class="ipin-repin btn btn-default btn-sm" data-post_id="38566" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38566" class="ipin-like btn btn-default btn-sm" data-post_id="38566" data-post_author="15349" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38566" class="ipin-comment btn btn-default btn-sm" data-post_id="38566" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="kawaii" data-tags="" data-price="" data-content="">
			kawaii		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38566" class="repins-count hide"></span><span id="likes-count-38566" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-38566" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/lovely99/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/04/avatar-1491924874820k6-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/lovely99/">lovely99</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/mondays/25259/">monday's</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38549" class="thumb post-38549 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38549/" style="background-color: rgba(242,236,229,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/04/imagejpeg-1491929340k8g4n-235x321.jpg" alt="Yato n yukine&#x1f60d;❤️" style="width:235px;height:321px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38549" class="ipin-repin btn btn-default btn-sm" data-post_id="38549" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38549" class="ipin-like btn btn-default btn-sm" data-post_id="38549" data-post_author="15352" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38549" class="ipin-comment btn btn-default btn-sm" data-post_id="38549" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Yato n yukine&#x1f60d;❤️" data-tags="" data-price="" data-content="">
			Yato n yukine&#x1f60d;❤️		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38549" class="repins-count hide"></span><span id="likes-count-38549" class="likes-count"><i class="fa fa-heart"></i> 2</span><span id="comments-count-38549" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/adrien226/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/04/avatar-14919287188gek0-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/adrien226/">Adrien226</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/lol/25244/">Lol..</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38469" class="thumb post-38469 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38469/" style="background-color: rgba(147,150,163,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/04/kitsunebykiyurindbnwcxpng-14914507728g4kn-235x329.jpg" alt="Kitsune by Kiyo Kun 
kiyurin.deviantart.com" style="width:235px;height:329px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38469" class="ipin-repin btn btn-default btn-sm" data-post_id="38469" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38469" class="ipin-like btn btn-default btn-sm" data-post_id="38469" data-post_author="14963" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38469" class="ipin-comment btn btn-default btn-sm" data-post_id="38469" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Kitsune by Kiyo Kun 
kiyurin.deviantart.com" data-tags="" data-price="" data-content="">
			Kitsune by Kiyo Kun 
kiyurin.deviantart.com		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38469" class="repins-count hide"></span><span id="likes-count-38469" class="likes-count hide"></span><span id="comments-count-38469" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/tokanami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/03/avatar-1490452282n0k6g-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/tokanami/">tokanami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/new/24818/">New</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38467" class="thumb post-38467 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38467/" style="background-color: rgba(197,147,170,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/04/shigatsubykiyurindbbuxfpng-1491450703nk4g8.jpg" alt="Shigatsu by Kiyo Kun
kiyurin.deviantart.com" style="width:212px;height:350px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38467" class="ipin-repin btn btn-default btn-sm" data-post_id="38467" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38467" class="ipin-like btn btn-default btn-sm" data-post_id="38467" data-post_author="14963" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38467" class="ipin-comment btn btn-default btn-sm" data-post_id="38467" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Shigatsu by Kiyo Kun
kiyurin.deviantart.com" data-tags="" data-price="" data-content="">
			Shigatsu by Kiyo Kun
kiyurin.deviantart.com		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38467" class="repins-count hide"></span><span id="likes-count-38467" class="likes-count hide"></span><span id="comments-count-38467" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/tokanami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/03/avatar-1490452282n0k6g-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/tokanami/">tokanami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/new/24818/">New</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38396" class="thumb post-38396 post type-post status-publish format-standard has-post-thumbnail category-uncategorized tag-anime tag-anime-girl">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38396/" style="background-color: rgba(144,100,90,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/03/cabbacdafcbffed-14904524278g4kn-235x345.jpg" alt="I&#8217;m new here. nice to meet you all." style="width:235px;height:345px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38396" class="ipin-repin btn btn-default btn-sm" data-post_id="38396" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38396" class="ipin-like btn btn-default btn-sm" data-post_id="38396" data-post_author="14963" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38396" class="ipin-comment btn btn-default btn-sm" data-post_id="38396" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="I&#039;m new here. nice to meet you all." data-tags="Anime, anime girl" data-price="" data-content="">
			I&#8217;m new here. nice to meet you all.		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38396" class="repins-count hide"></span><span id="likes-count-38396" class="likes-count hide"></span><span id="comments-count-38396" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/tokanami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/03/avatar-1490452282n0k6g-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/tokanami/">tokanami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/new/24818/">New</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38319" class="thumb post-38319 post type-post status-publish format-standard has-post-thumbnail category-uncategorized tag-waifu">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38319/" style="background-color: rgba(198,191,178,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/03/1490231288g8k4n.jpg" alt="the grand theft auto VI" style="width:209px;height:256px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38319" class="ipin-repin btn btn-default btn-sm" data-post_id="38319" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38319" class="ipin-like btn btn-default btn-sm" data-post_id="38319" data-post_author="14909" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38319" class="ipin-comment btn btn-default btn-sm" data-post_id="38319" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="the grand theft auto VI" data-tags="waifu" data-price="" data-content="">
			the grand theft auto VI		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38319" class="repins-count"><i class="fa fa-retweet"></i> 1</span><span id="likes-count-38319" class="likes-count hide"></span><span id="comments-count-38319" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/the_kawaii_god/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/03/avatar-1490230957n2gk8-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/the_kawaii_god/">THE_KAWAII_GOD</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kawaii/24754/">kawaii^^</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38192" class="thumb post-38192 post type-post status-publish format-standard has-post-thumbnail category-uncategorized tag-alice-in-wonderland tag-alternate-universe tag-anime tag-anime-girl tag-au tag-brown-hair-anime-girl tag-mc tag-mystic-messenger tag-picture">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38192/" style="background-color: rgba(247,245,239,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/03/eedeeafb-14894265004ngk8-235x168.jpg" alt="Mystic Messenger Alice in Wonderland AU" style="width:235px;height:168px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38192" class="ipin-repin btn btn-default btn-sm" data-post_id="38192" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38192" class="ipin-like btn btn-default btn-sm" data-post_id="38192" data-post_author="14731" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38192" class="ipin-comment btn btn-default btn-sm" data-post_id="38192" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Mystic Messenger Alice in Wonderland AU" data-tags="alice in wonderland, alternate universe, Anime, anime girl, au, brown hair anime girl, mc, mystic messenger, picture" data-price="" data-content="">
			Mystic Messenger Alice in Wonderland AU		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38192" class="repins-count hide"></span><span id="likes-count-38192" class="likes-count hide"></span><span id="comments-count-38192" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/arinagami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/03/avatar-1489425343kg0ie-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/arinagami/">arinagami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/mystic-messenger/24556/">Mystic Messenger</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-37904" class="thumb post-37904 post type-post status-publish format-standard has-post-thumbnail category-uncategorized tag-ok">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/37904/" style="background-color: rgba(223,235,239,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/03/hqfull-framerate-meiko-stole-the-precious-thing-remix-full-pv-youtube-1489245539nkg84-235x176.jpg" alt="[HQ|Full frame-rate] Meiko Stole The Precious Thing Remix (Full)by gameroof" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-37904" class="ipin-repin btn btn-default btn-sm" data-post_id="37904" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-37904" class="ipin-like btn btn-default btn-sm" data-post_id="37904" data-post_author="14671" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-37904" class="ipin-comment btn btn-default btn-sm" data-post_id="37904" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="[HQ|Full frame-rate] Meiko Stole The Precious Thing Remix (Full)by gameroof" data-tags="ok" data-price="" data-content="">
			[HQ|Full frame-rate] Meiko Stole The Precious Thing Remix (Full)by gameroof		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-37904" class="repins-count hide"></span><span id="likes-count-37904" class="likes-count hide"></span><span id="comments-count-37904" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/esaikon/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/03/avatar-14892452024knei-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/esaikon/">esaikon</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime/24485/">anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-37901" class="thumb post-37901 post type-post status-publish format-standard has-post-thumbnail category-uncategorized tag-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/37901/" style="background-color: rgba(227,194,197,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/03/marisa-stole-the-precious-thing-english-subtitles-hd-p-youtube-14891635594gnk8-235x176.jpg" alt="Marisa Stole the Precious Thing 魔理沙は大変なものを盗 (English subtitles) HD 720p &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-37901" class="ipin-repin btn btn-default btn-sm" data-post_id="37901" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-37901" class="ipin-like btn btn-default btn-sm" data-post_id="37901" data-post_author="14671" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-37901" class="ipin-comment btn btn-default btn-sm" data-post_id="37901" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Marisa Stole the Precious Thing 魔理沙は大変なものを盗 (English subtitles) HD 720p - YouTube" data-tags="Anime" data-price="" data-content="">
			Marisa Stole the Precious Thing 魔理沙は大変なものを盗 (English subtitles) HD 720p &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-37901" class="repins-count"><i class="fa fa-retweet"></i> 1</span><span id="likes-count-37901" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-37901" class="comments-count"><i class="fa fa-comment"></i> 1</span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/esaikon/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/03/avatar-14892452024knei-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/esaikon/">esaikon</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime/24485/">anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-37803" class="thumb post-37803 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/37803/" >
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2016/09/bffbefddbac-1474447915k8n4g-235x1153.jpg" alt="Eevee and Eeveelutions" style="width:235px;height:1153px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-37803" class="ipin-repin btn btn-default btn-sm" data-post_id="37803" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-37803" class="ipin-like btn btn-default btn-sm" data-post_id="37803" data-post_author="5405" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-37803" class="ipin-comment btn btn-default btn-sm" data-post_id="37803" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Eevee and Eeveelutions" data-tags="" data-price="" data-content="">
			Eevee and Eeveelutions		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-37803" class="repins-count hide"></span><span id="likes-count-37803" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-37803" class="comments-count"><i class="fa fa-comment"></i> 1</span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/austinnix/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2016/05/avatar-1463160810eg46n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/austinnix/">anime world</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/fairy-tail/20995/">fairy tail</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-37802" class="thumb post-37802 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/37802/" >
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2016/09/ebecbbdccaf-14744476214kgn8-235x408.jpg" alt="Vulpix and Ninetails" style="width:235px;height:408px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-37802" class="ipin-repin btn btn-default btn-sm" data-post_id="37802" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-37802" class="ipin-like btn btn-default btn-sm" data-post_id="37802" data-post_author="5405" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-37802" class="ipin-comment btn btn-default btn-sm" data-post_id="37802" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Vulpix and Ninetails" data-tags="" data-price="" data-content="">
			Vulpix and Ninetails		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-37802" class="repins-count hide"></span><span id="likes-count-37802" class="likes-count hide"></span><span id="comments-count-37802" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/austinnix/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2016/05/avatar-1463160810eg46n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/austinnix/">anime world</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/fairy-tail/20995/">fairy tail</a></div>
					</div>
	</div>
		
	</div>
			</div>
	
		<div id="navigation">
		<ul class="pager">			
						
						<li id="navigation-next">
				<a href="http://pin.anime.com/pin/38783/?pnum=2">Next &raquo;</a>
			</li>
					</ul>
	</div>
		</div>
</div></div>

<div class="clearfix"></div>

<div class="modal ipin-modal" id="popup-login-box" data-backdrop="false" data-keyboard="false" tabindex="-1" aria-hidden="true" role="dialog">
	<div class="modal-dialog modal-sm">
		<div class="modal-content">
			<div class="modal-header">
				<button id="popup-login-close" class="close popup-close" data-dismiss="modal" aria-hidden="true" type="button">&times;</button>
				<h4 class="modal-title">Welcome</h4>
			</div>
			
			<div class="modal-body">
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.0.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F38783%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/facebook.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F38783%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/google.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F38783%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/twitter.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F38783%2F" title="Connect with Instagram" class="wp-social-login-provider wp-social-login-provider-instagram" data-provider="Instagram">
			<img alt="Instagram" title="Connect with Instagram" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/instagram.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Tumblr&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F38783%2F" title="Connect with Tumblr" class="wp-social-login-provider wp-social-login-provider-tumblr" data-provider="Tumblr">
			<img alt="Tumblr" title="Connect with Tumblr" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/tumblr.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Mixi&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F38783%2F" title="Connect with Mixi" class="wp-social-login-provider wp-social-login-provider-mixi" data-provider="Mixi">
			<img alt="Mixi" title="Connect with Mixi" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/mixi.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Steam&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F38783%2F" title="Connect with Steam" class="wp-social-login-provider wp-social-login-provider-steam" data-provider="Steam">
			<img alt="Steam" title="Connect with Steam" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/steam.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<hr />				<div class="error-msg-loginbox"></div>
				<form name="loginform_header" id="loginform_header" method="post">
					<div class="form-group">
						<label class="control-label">Username or Email</label>
						<input class="form-control" type="text" name="log" id="log" value="" tabindex="0" />
					</div>
					<div class="form-group">
						<label class="control-label">Password (<a href="http://pin.anime.com/login-lpw/" tabindex="-1">Forgot?</a>)</label>
						<input class="form-control" type="password" name="pwd" id="pwd" value="" tabindex="0" />
					</div>

					<input type="submit" class="pull-left btn btn-success" name="wp-submit" id="wp-submit" value="Login" tabindex="0" />
					<div class="ajax-loader-loginbox pull-left ajax-loader hide"></div>
					<span id="popup-box-register" class="pull-left">or <a href="http://pin.anime.com/signup/" tabindex="0">Sign Up</a></span>
				</form>
				<div class="clearfix"></div>
				<p></p>
			</div>
		</div>
	</div>
</div>

<div id="scrolltotop"><a href="#"><i class="fa fa-chevron-up"></i><br />Top</a></div>
<div id="popup-overlay"></div>
<span class="check-767px"></span>
<span class="check-480px"></span>

<noscript>
	<div id="noscriptalert">You need to enable Javascript.</div>
</noscript>

<script type='text/javascript' src='http://pin.anime.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/pin.anime.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://pin.anime.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://pin.anime.com/wp-content/themes/ipinpro/js/ipin.library.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var obj_ipin = {"__allitemsloaded":"All items loaded","__addanotherpin":"Add Another Pin","__addnewboard":"Add new board...","__boardalreadyexists":"Board already exists. Please try another title.","__errorpleasetryagain":"Error. Please try again.","__cancel":"Cancel","__close":"Close","__comment":"comment","__comments":"comments","__enternewboardtitle":"Enter new board title","__Follow":"Follow","__FollowBoard":"Follow Board","__Forgot":"Forgot?","__imagetoosmall":"Image is too small (min size: 2 x 2px)","__incorrectusernamepassword":"Incorrect Username\/Password","__invalidimagefile":"Invalid image file. Please choose a JPG\/GIF\/PNG file.","__Likes":"Likes","__loading":"Loading...","__Login":"Login","__NotificationsLatest30":"Notifications (Latest 30)","__onto":"onto","__Pleasecreateanewboard":"Please create a new board","__Pleaseentertitle":"Please enter title","__Pleaseloginorregisterhere":"Please login or register here","__Pleasetypeacomment":"Please type a comment","__or":"or","__Password":"Password","__pinnedto":"Pinned to","__pleaseenterbothusernameandpassword":"Please enter both username and password.","__pleaseenterurl":"Please enter url","__Repin":"Repin","__Repins":"Repins","__repinnedto":"Repinned to","__seethispin":"See This Pin","__SeeAll":"See All","__shareitwithyourfriends":"Share it with your friends","__SignUp":"Sign Up","__sorryunbaletofindanypinnableitems":"Sorry, unable to find any pinnable items.","__Unfollow":"Unfollow","__UnfollowBoard":"Unfollow Board","__Username":"Username or Email","__Video":"Video","__Welcome":"Welcome","__yourpinispendingreview":"Your pin is pending review","ajaxurl":"http:\/\/pin.anime.com\/wp-admin\/admin-ajax.php","avatar30":"<img alt=\"avatar\" src=\"http:\/\/pin.anime.com\/wp-content\/uploads\/avatar-48x48.png\" class=\"avatar\" height=\"30\" width=\"30\" \/>","avatar48":"<img alt=\"avatar\" src=\"http:\/\/pin.anime.com\/wp-content\/uploads\/avatar-48x48.png\" class=\"avatar\" height=\"48\" width=\"48\" \/>","blogname":"pin.anime.com","categories":"","current_date":"4 Jun 2017 11:14am","description_fields":"","home_url":"http:\/\/pin.anime.com","infinitescroll":"enable","lightbox":"enable","login_url":"http:\/\/pin.anime.com\/login\/?redirect_to=%2Fpin%2F38783%2F","nextselector":"#navigation #navigation-next a","nonce":"15ef128ab0","price_html":"","site_url":"http:\/\/pin.anime.com","stylesheet_directory_uri":"http:\/\/pin.anime.com\/wp-content\/themes\/ipinpro","stylesheet_directory_uri_child":"http:\/\/pin.anime.com\/wp-content\/themes\/ipinpro","tags_html":"","u":"0","ui":"","ul":"","user_rewrite":"user"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pin.anime.com/wp-content/themes/ipinpro/js/ipin.custom.js'></script>
<script type='text/javascript' src='http://pin.anime.com/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1276361-7', 'auto');
  ga('send', 'pageview');

</script></body>
</html>