<!DOCTYPE html>
<html lang="en-CA" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

	<title>Dragon Ball Z ドラゴンボールZ animated gif   | pin.anime.com</title>
			<meta name="description" content="Pinned onto Dragon Ball Z Board in Anime Favorites Category" />
			<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="http://pin.anime.com/wp-content/themes/ipinpro/favicon.ico">
	<link rel="pingback" href="http://pin.anime.com/xmlrpc.php" />
	<link rel="alternate" type="application/rss+xml" title="pin.anime.com &raquo; Feed" href="http://pin.anime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="pin.anime.com &raquo; Comments Feed" href="http://pin.anime.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="pin.anime.com &raquo; Dragon Ball Z ドラゴンボールZ animated gif Comments Feed" href="http://pin.anime.com/pin/9216/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/pin.anime.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://pin.anime.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://pin.anime.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipin-bootstrap-css'  href='http://pin.anime.com/wp-content/themes/ipinpro/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipin-fontawesome-css'  href='http://pin.anime.com/wp-content/themes/ipinpro/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipin-style-css'  href='http://pin.anime.com/wp-content/themes/ipinpro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='amrusers-css'  href='http://pin.anime.com/wp-content/plugins/amr-users/css/amrusersfront.css' type='text/css' media='all' />
<script type='text/javascript' src='http://pin.anime.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pin.anime.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://pin.anime.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pin.anime.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pin.anime.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://pin.anime.com/pin/9216/" />
<link rel="alternate" type="application/json+oembed" href="http://pin.anime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F9216%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pin.anime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F9216%2F&#038;format=xml" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dragon Ball Z ドラゴンボールZ animated gif" />
<meta property="og:url" content="http://pin.anime.com/pin/9216/" />
<meta property="og:description" content="Pinned onto Dragon Ball ZBoard in Anime Favorites Category" />
<meta property="og:image" content="http://pin.anime.com/wp-content/uploads/2015/08/Dragon-Ball-Z-ドラゴンボールZ-animated-gif-20.gif" />
<meta property="fb:app_id" content="866337420082504" />
	<script src='https://www.google.com/recaptcha/api.js'></script>	
	<!--[if lt IE 9]>
		<script src="http://pin.anime.com/wp-content/themes/ipinpro/js/respond.min.js"></script>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
</head>

<body class="single single-post postid-9216 single-format-standard">
	<noscript>
		<style type="text/css" media="all">#masonry { visibility: visible !important; }</style>
	</noscript>

		
	<nav id="topmenu" class="navbar navbar-default navbar-fixed-top">
		<div class="container">
			<div id="top-menu-right-mobile" class="visible-xs">
							<a id="top-add-button-mobile" href="http://pin.anime.com/login/"><i class="fa fa-user"></i></a>
						</div>

			<div class="navbar-header">
				<button class="navbar-toggle" data-toggle="collapse" data-target="#nav-main" type="button">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>

								<a class="navbar-brand logo" href="http://pin.anime.com/">
									<img src="http://pin.anime.com/wp-content/uploads/2015/07/pin.anime_.com_logo3.png" alt="Logo" />
								</a>
			</div>

			<div id="nav-main" class="collapse navbar-collapse">
				<ul id="menu-top-right" class="nav navbar-nav navbar-right">
									<li class="visible-xs"><a href="http://pin.anime.com/signup/">Sign Up</a></li>
					<li class="visible-xs"><a href="http://pin.anime.com/login/?redirect_to=%2Fpin%2F9216%2F">Login</a></li>
					<li class="hidden-xs" id="loginbox-wrapper"><button id="loginbox" class="btn btn-default navbar-btn" data-wsl='
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.0.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F9216%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/facebook.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F9216%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/google.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F9216%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/twitter.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F9216%2F" title="Connect with Instagram" class="wp-social-login-provider wp-social-login-provider-instagram" data-provider="Instagram">
			<img alt="Instagram" title="Connect with Instagram" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/instagram.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Tumblr&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F9216%2F" title="Connect with Tumblr" class="wp-social-login-provider wp-social-login-provider-tumblr" data-provider="Tumblr">
			<img alt="Tumblr" title="Connect with Tumblr" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/tumblr.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Mixi&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F9216%2F" title="Connect with Mixi" class="wp-social-login-provider wp-social-login-provider-mixi" data-provider="Mixi">
			<img alt="Mixi" title="Connect with Mixi" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/mixi.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Steam&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F9216%2F" title="Connect with Steam" class="wp-social-login-provider wp-social-login-provider-steam" data-provider="Steam">
			<img alt="Steam" title="Connect with Steam" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/steam.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<hr />' aria-hidden="true" type="button">Login</button></li>
								</ul>

				<ul id="menu-top-menu" class="nav navbar-nav"><li class="dropdown menu-discover"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Discover <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-popular"><a href="http://pin.anime.com/popular/">Popular</a></li>
	<li class="current-post-ancestor active current-post-parent menu-anime-favorites"><a href="http://pin.anime.com/pin/category/anime/">Anime Favorites</a></li>
	<li class="menu-manga-favorites"><a href="http://pin.anime.com/pin/category/manga/">Manga Favorites</a></li>
	<li class="menu-artists-alley"><a href="http://pin.anime.com/pin/category/artists_alley/">Artists&#8217; Alley</a></li>
	<li class="menu-collectables"><a href="http://pin.anime.com/pin/category/collectables/">Collectables</a></li>
	<li class="menu-cosplay"><a href="http://pin.anime.com/pin/category/cosplay/">Cosplay</a></li>
	<li class="menu-crafts-hobbies"><a href="http://pin.anime.com/pin/category/crafts_and_hobbies/">Crafts &#038; Hobbies</a></li>
	<li class="menu-gaming"><a href="http://pin.anime.com/pin/category/gaming/">Gaming</a></li>
	<li class="menu-japan"><a href="http://pin.anime.com/pin/category/japan/">Japan</a></li>
	<li class="menu-kawaii"><a href="http://pin.anime.com/pin/category/kawaii/">Kawaii</a></li>
	<li class="menu-everything"><a href="http://pin.anime.com/everything/">Everything</a></li>
	<li class="menu-top-users"><a href="http://pin.anime.com/top-users/">Top Users</a></li>
</ul>
</li>
<li class="dropdown menu-help"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Help <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-lost-your-password"><a href="http://pin.anime.com/login-lpw/">Lost Your Password?</a></li>
	<li class="menu-mobile-tips"><a href="http://pin.anime.com/mobile-tips/">Mobile Tips</a></li>
	<li class="menu-desktop-tips"><a href="http://pin.anime.com/desktop-tips/">Desktop Tips</a></li>
</ul>
</li>
<li class="dropdown menu-about"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">About <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-community-rules"><a href="http://pin.anime.com/community-rules/">Community Rules</a></li>
	<li class="menu-terms-of-service"><a href="http://pin.anime.com/terms_of_service/">Terms of Service</a></li>
	<li class="menu-copyright-policy"><a href="http://pin.anime.com/copyright-policy/">Copyright Policy</a></li>
	<li class="menu-contact-us"><a href="http://pin.anime.com/contact/">Contact Us</a></li>
</ul>
</li>
</ul>		
				<ul id="topmenu-icons-wrapper" class="nav navbar-nav">
						
					
					<li><a class="topmenu-icons" href="http://pin.anime.com/feed/" rel="tooltip" data-placement="bottom" title="Subscribe to RSS Feed"><i class="fa fa-rss"></i></a></li>
					
					<li class="dropdown hidden-xs"><a id="topmenu-search" class="dropdown-toggle topmenu-icons" data-toggle="dropdown" href=""><i class="fa fa-search"></i></a>
						<ul id= "dropdown-search" class="dropdown-menu">
							<li>
								<form class="navbar-form" method="get" id="searchform" action="http://pin.anime.com/">
									<input id="s" class="form-control input-sm search-query" type="search" placeholder="Search" name="s" value="">
									<input type="hidden" name="q" value=""/>
									<button class="btn btn-success btn-sm" type="submit"><i class="fa fa-search"></i></button>
								</form>
							</li>
						</ul>
					</li>
				</ul>

				<form class="navbar-form visible-xs" method="get" id="searchform-mobile" action="http://pin.anime.com/">
					<input type="text" class="form-control search-query" placeholder="Search" name="s" value="">
					<input type="hidden" name="q" value=""/>
				</form>
			</div>
		</div>
	</nav>

		
	<div id="top-message-wrapper">
		<div id="top-message" class="container">
			<div class="pull-right">
				<a class="btn btn-success" href="http://pin.anime.com/signup/">Sign Up</a>
			</div>
			<div class="top-message-left">Your Anime Visual Discovery Tool   </div>
		</div>
	</div>
	
	
	
<div id="single-pin-wrapper">
	<div class="container" id="single-pin" data-postid="9216" itemscope itemtype="http://schema.org/ImageObject">
		<div class="row">
			<div class="col-sm-8">
				<div class="row">
					<div class="col-sm-12">
																		<div id="post-9216" class="post-wrapper post-9216 post type-post status-publish format-standard has-post-thumbnail category-anime">
							<div class="post-top-meta-placeholder"></div>
							<div class="post-top-meta">
									<div class="post-actionbar">
																				<span class="post-action-button">
											<a class="ipin-repin btn btn-success" data-post_id="9216" rel="tooltip" title="Repin" data-placement="bottom"><i class="fa fa-retweet fa-fw"></i><span id="button-repins-count"></span></a>
										</span>
																				
										 
										<span class="undisable_buttons post-action-button">
											<a class="ipin-like btn btn-success" data-post_id="9216" data-post_author="1" rel="tooltip" title="Like" data-placement="bottom"><i class="fa fa-heart fa-fw"></i><span id="button-likes-count"></span></a>
										</span>
																				
										<div class="ipin-share btn-group post-action-button">
											<button type="button" class="btn btn-success dropdown-toggle" data-toggle="dropdown">
												<i class="fa fa-share-alt"></i> <span class="caret"></span>
											</button>
											
											<ul class="dropdown-menu">
												<li><a href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpin.anime.com%2Fpin%2F9216%2F', 'facebook-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-facebook-square fa-lg fa-fw text-info"></i> Share on Facebook</a></li>
												<li><a href="" onclick="window.open('https://twitter.com/share?url=http://pin.anime.com/pin/9216/&amp;text=Dragon%20Ball%20Z%20%E3%83%89%E3%83%A9%E3%82%B4%E3%83%B3%E3%83%9C%E3%83%BC%E3%83%ABZ%20animated%20gif', 'twitter-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-twitter-square fa-lg fa-fw text-primary"></i> Share on Twitter</a></li>
												<li><a href="" onclick="window.open('http://www.reddit.com/submit?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F9216%2F&amp;title=Dragon%20Ball%20Z%20%E3%83%89%E3%83%A9%E3%82%B4%E3%83%B3%E3%83%9C%E3%83%BC%E3%83%ABZ%20animated%20gif', 'reddit-share-dialog', 'width=880,height=500,scrollbars=1'); return false;"><i class="fa fa-reddit-square fa-lg fa-fw text-primary"></i> Share on Reddit</a></li>
												<li><a href="" onclick="window.open('https://plus.google.com/share?url=http://pin.anime.com/pin/9216/', 'gplus-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-google-plus-square fa-lg fa-fw text-danger"></i> Share on Google+</a></li>
												<li><a href="" onclick="window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F9216%2F&amp;media=http%3A%2F%2Fpin.anime.com%2Fwp-content%2Fuploads%2F2015%2F08%2FDragon-Ball-Z-%E3%83%89%E3%83%A9%E3%82%B4%E3%83%B3%E3%83%9C%E3%83%BC%E3%83%ABZ-animated-gif-20.gif&amp;description=Dragon Ball Z ドラゴンボールZ animated gif', 'pinterest-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-pinterest-square fa-lg fa-fw text-danger"></i> Share on Pinterest</a></li>
												<li><a href="" class="post-embed"><i class="fa fa-code fa-lg fa-fw"></i> Embed</a></li>
											</ul>
										</div>
										
																				<span class="post-action-button">
											<a class="ipin-zoom btn btn-success hidden-xs" href="http://pin.anime.com/wp-content/uploads/2015/08/Dragon-Ball-Z-ドラゴンボールZ-animated-gif-20.gif" rel="tooltip" title="Zoom" data-placement="bottom"><i class="fa fa-search-plus fa-fw"></i></a>
										</span>
																				
										<span class="post-action-button">
											<a class="post-report btn btn-success" rel="tooltip" title="Report" data-placement="bottom"><i class="fa fa-flag fa-fw"></i></a>
										</span>
										
											
																				<div class="clearfix"></div>
									</div>
							</div>
							
							<div class="clearfix"></div>
							
														
							<div id="post-featured-photo" class="post-featured-photo">
								<div class="post-nav-next"><a href="http://pin.anime.com/pin/9214/" rel="prev"><i class="fa fa-chevron-right"></i></a></div>
								<div class="post-nav-prev"><a href="http://pin.anime.com/pin/9218/" rel="next"><i class="fa fa-chevron-left"></i></a></div>
									
																	<img itemprop="image" class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2015/08/Dragon-Ball-Z-ドラゴンボールZ-animated-gif-20.gif" width="500" height="280" alt="Dragon Ball Z ドラゴンボールZ animated gif" />
															</div>
	
														
								
							<div class="post-content">
																	
														
																			<h1 itemprop="name" class="post-title" data-title="Dragon Ball Z ドラゴンボールZ animated gif" data-tags="" data-price="" data-content=""><p>Dragon Ball Z ドラゴンボールZ animated gif</p>
</h1>
																		
								<div itemprop="description" class="thecontent"></div>							</div>
							
							<div class="post-author-wrapper">
								<div class="pull-left">
									<a href="http://pin.anime.com/user/aniadmin/">
									<img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2015/07/avatar-143620996946k80-48x48.jpg" class="avatar" height="48" width="48" />									</a>
								</div>
								
								<div class="post-author-wrapper-header">
									 
									<span class="undisable_buttons">
									<button class="btn btn-success pull-right follow ipin-follow" data-board_parent_id="0" data-author_id="1" data-board_id="3" type="button">Follow</button>
									</span>
																		<a href="http://pin.anime.com/user/aniadmin/">
										<div itemprop="author" class="post-author-wrapper-author">Curator-chan</div>
									</a> 
									 &#8226; August 28, 2015									<br />4212 Pins &#8226; 221 Followers									<time itemprop="datePublished" datetime="2015-08-28"></time>
								</div>
							</div>
							
							<div class="post-comments">
								<div class="post-comments-wrapper">
																			
<div id="comments">
	
		<ol class="commentlist">
				<li class="comment byuser comment-author-lifestyle_17 even thread-even depth-1" id="comment-458">

				<div class="comment-avatar">
						<a href="http://pin.anime.com/user/lifestyle_17/">
							<img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="48" width="48" />						</a>
					</div>

		<div class="pull-right hide"><a rel="nofollow" class="comment-reply-login" href="http://pin.anime.com/login/?redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F9216%2F">Reply</a></div>

		<div class="comment-content">

			<strong><span class="comment byuser comment-author-lifestyle_17 odd alt thread-odd thread-alt depth-1">
						<a class="url" href="http://pin.anime.com/user/lifestyle_17/">
							Lifestyle_17						</a>
						</span></strong> 
			<span class="text-muted">&#8226; 16 hours ago</span> <a href="#comment-458" title="Comment Permalink">#</a> 						
			<p>What’s boh</p>
		</div>
	</li><!-- #comment-## -->
		</ol>

		
			<form method="post" id="commentform">
			<div class="pull-left"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="48" width="48" /></div>
			<div class="textarea-wrapper">
				<textarea class="form-control" disabled placeholder="Login to comment..."></textarea>
				<button id="submit" class="btn btn-success" type="submit">Post Comment</button>
			</div>
		</form>
	</div>																											</div>
							</div>
							
														<div class="post-board">
								<div class="post-board-wrapper">
																		<span class="undisable_buttons">
									<button class="btn btn-success btn-xs pull-right follow ipin-follow" data-author_id="1" data-board_id="1634" data-board_parent_id="3" type="button">Follow Board</button>
									</span>
																		<h4>Pinned onto <span><a href="http://pin.anime.com/board/dragon-ball-z/1634/" rel="tag">Dragon Ball Z</a></span></h4>
																			<a class="pull-left" href="http://pin.anime.com/board/dragon-ball-z/1634/">
																						<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Dragon-Ball-Z-ドラゴンボールZ-animated-gif-26-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Dragon-Ball-Z-ドラゴンボールZ-animated-gif-25-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Dragon-Ball-Z-ドラゴンボールZ-animated-gif-24-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Dragon-Ball-Z-ドラゴンボールZ-animated-gif-23-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Dragon-Ball-Z-ドラゴンボールZ-animated-gif-22-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Dragon-Ball-Z-ドラゴンボールZ-animated-gif-21-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Dragon-Ball-Z-ドラゴンボールZ-animated-gif-20-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Dragon-Ball-Z-ドラゴンボールZ-animated-gif-19-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Dragon-Ball-Z-ドラゴンボールZ-animated-gif-18-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Dragon-Ball-Z-ドラゴンボールZ-animated-gif-17-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Dragon-Ball-Z-ドラゴンボールZ-animated-gif-16-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Dragon-Ball-Z-ドラゴンボールZ-animated-gif-15-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Dragon-Ball-Z-ドラゴンボールZ-animated-gif-14-150x150.gif" alt="" />
												</div>
																						</a>
								</div>
								
								<div class="clearfix"></div>
							</div>
														
														
														
														
							<div class="modal ipin-modal" id="post-embed-box" data-backdrop="false" data-keyboard="false" tabindex="-1" aria-hidden="true" role="dialog">
								<div class="modal-dialog">
									<div class="modal-content">
										<div class="modal-header">
											<button class="close popup-close" aria-hidden="true" type="button">&times;</button>
											<h4 class="modal-title">Embed</h4>
										</div>
										
										<div class="modal-body">
																						<div class="row">
												<div class="col-xs-6">
													<input class="form-control" type="text" id="embed-width" value="500" />
												</div>
						
												<div class="col-xs-6">
													<span class="help-inline">px -Image Width</span>
												</div>
											</div>
											
											<p></p>
	
											<div class="row">
												<div class="col-xs-6">
													<input class="form-control" type="text" id="embed-height" value="280" />
												</div>
												
												<div class="col-xs-6">
													<span class="help-inline"> px -Image Height</span>
												</div>
											</div>
	
											<p></p>
	
											<textarea class="form-control"><div style='padding-bottom: 2px;line-height:0px;'><a href='http://pin.anime.com/pin/9216/' target='_blank'><img src='http://pin.anime.com/wp-content/uploads/2015/08/Dragon-Ball-Z-ドラゴンボールZ-animated-gif-20.gif' border='0' width='500' height='280' /></a></div><div style='float:left;padding-top:0px;padding-bottom:0px;'><p style='font-size:10px;color:#76838b;'>Source: <a style='text-decoration:underline;font-size:10px;color:#76838b;' href=''></a> via <a style='text-decoration:underline;font-size:10px;color:#76838b;' href='http://pin.anime.com/user/aniadmin' target='_blank'>Curator-chan</a> on <a style='text-decoration:underline;color:#76838b;' href='http://pin.anime.com/' target='_blank'>pin.anime.com</a></p></div></textarea>
											<div class="clearfix"></div>
											<p></p>
										</div>
									</div>
								</div>
							</div>
							
							<div class="modal ipin-modal" id="post-report-box" data-backdrop="false" data-keyboard="false" tabindex="-1" aria-hidden="true" role="dialog">
								<div class="modal-dialog">
									<div class="modal-content">
										<div class="modal-header">
											<button class="close popup-close" aria-hidden="true" type="button">&times;</button>
											<h4 class="modal-title">Report</h4>
										</div>
										
										<div class="modal-body">
											<input type="hidden" id="report-post-id" value="9216" />
											<textarea class="form-control" placeholder="Please write a little about why you want to report this pin."></textarea>
											<div class="alert alert-success hide">Pin reported. Thank you for your submission.</div>
											<p></p>
											<input id="post-report-submit" class="btn btn-success btn-block btn-ipin-custom" type="submit" disabled="disabled" value="Report Pin" name="post-report-submit">
											<input id="post-report-close" class="btn btn-success btn-block btn-ipin-custom hide" type="submit" value="Close">
											<div class="ajax-loader-report-pin ajax-loader hide"></div>
											<div class="clearfix"></div>
											<p></p>
										</div>
									</div>
								</div>
							</div>
	
							<button id="post-close" class="btn btn-default hide"><i class="fa fa-times"></i></button>
							
							<div id="post-zoom-overlay"></div>
							
							<div id="post-fullsize" class="lightbox hide" tabindex="-1" aria-hidden="true">
								<div class='lightbox-header'>
									<button id="post-fullsize-close" class="btn btn-default" aria-hidden="true" type="button"><i class="fa fa-times"></i></button>
								</div>
								<div class="lightbox-content">
									<img src="" data-src="http://pin.anime.com/wp-content/uploads/2015/08/Dragon-Ball-Z-ドラゴンボールZ-animated-gif-20.gif" width="500" height="280" alt="" />
								</div>
							</div>
	
													</div>
											</div>
				</div>
			</div>
	
			<div class="col-sm-4">
				<div class="sidebar">
	<div class="sidebar-wrapper"><div class="sidebar-inner"><h4>Search for More Anime</h4><form class="form-inline" method="get" action="http://pin.anime.com/">
	<div class="form-group">
		<input class="form-control" type="search" name="s" value="" placeholder="Search" />
	</div>
	<button class="btn btn-success" type="submit"><strong>Search</strong></button>
</form></div></div>
			<div class="board-mini hidden-xs">
			<a class="board-title" title="Dragon Ball Z" href="http://pin.anime.com/board/dragon-ball-z/1634/">
				<h4>Dragon Ball Z</h4>
				
				<div class="board-photo-frame">
												<div class="board-main-photo-wrapper">
								<span class="board-pin-count">28 pins</span>
								<img src="http://pin.anime.com/wp-content/uploads/2015/08/Dragon-Ball-Z-ドラゴンボールZ-animated-gif-26-235x127.gif" class="board-main-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							<img src="http://pin.anime.com/wp-content/uploads/2015/08/Dragon-Ball-Z-ドラゴンボールZ-animated-gif-25-150x150.gif" class="board-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							<img src="http://pin.anime.com/wp-content/uploads/2015/08/Dragon-Ball-Z-ドラゴンボールZ-animated-gif-24-150x150.gif" class="board-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							<img src="http://pin.anime.com/wp-content/uploads/2015/08/Dragon-Ball-Z-ドラゴンボールZ-animated-gif-23-150x150.gif" class="board-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							<img src="http://pin.anime.com/wp-content/uploads/2015/08/Dragon-Ball-Z-ドラゴンボールZ-animated-gif-22-150x150.gif" class="board-photo" alt="" />
							</div>
											</div>
			</a>
					
							<span class="undisable_buttons">
				<button class="btn btn-success btn-sm follow ipin-follow" data-author_id="1" data-board_id="1634" data-board_parent_id="3" type="button">Follow Board</button>
				</span>
					</div>
			
	
		</div>			</div>
		</div>
	</div>	
	<div id="post-masonry" class="container-fluid">
	<div class="row">
	
			<div id="ajax-loader-masonry" class="ajax-loader"></div>
	
		<h3 class="text-center">Related Pins</h3>
	
	<div id="masonry" class="row">
				
				<div class="thumb thumb-ad-wrapper">
			<div class="thumb-ad">				
				<table width="200" border="0" cellspacing="0" cellpadding="0"><tr><td><a href="https://theotakubox.com/?utm_source=AnimeCom&utm_medium=Banner&utm_campaign=5off&utm_term=AnimeCom"><img src="http://pin.anime.com/wp-content/uploads/2017/11/otakuboxad-15106979274nkg8.png" width="200" height="600" border="0" /></a></td></tr></table>			</div>	 
		</div>
				
				
				
				
				
		<div id="post-40148" class="thumb post-40148 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/40148/" style="background-color: rgba(187,185,184,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/11/robe-de-marie-pas-cher-robes-pour-mariage-1510910526k8n4g-235x313.jpg" alt="Robe de mariée 2017 pas cher, Robes pour mariage" style="width:235px;height:313px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-40148" class="ipin-repin btn btn-default btn-sm" data-post_id="40148" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-40148" class="ipin-like btn btn-default btn-sm" data-post_id="40148" data-post_author="20716" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-40148" class="ipin-comment btn btn-default btn-sm" data-post_id="40148" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Robe de mariée 2017 pas cher, Robes pour mariage" data-tags="" data-price="" data-content="">
			Robe de mariée 2017 pas cher, Robes pour mariage		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-40148" class="repins-count hide"></span><span id="likes-count-40148" class="likes-count hide"></span><span id="comments-count-40148" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/cristinarives/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-151091045362kg4-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/cristinarives/">CristinaRives</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/my-favorite-anime/33005/">My Favorite Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-40146" class="thumb post-40146 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/40146/" style="background-color: rgba(148,148,155,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/11/robe-de-marie-pas-cher-robes-pour-mariage-1510910517n4gk8-235x313.jpg" alt="Robe de mariée 2017 pas cher, Robes pour mariage" style="width:235px;height:313px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-40146" class="ipin-repin btn btn-default btn-sm" data-post_id="40146" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-40146" class="ipin-like btn btn-default btn-sm" data-post_id="40146" data-post_author="20716" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-40146" class="ipin-comment btn btn-default btn-sm" data-post_id="40146" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Robe de mariée 2017 pas cher, Robes pour mariage" data-tags="" data-price="" data-content="">
			Robe de mariée 2017 pas cher, Robes pour mariage		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-40146" class="repins-count hide"></span><span id="likes-count-40146" class="likes-count hide"></span><span id="comments-count-40146" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/cristinarives/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-151091045362kg4-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/cristinarives/">CristinaRives</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/my-favorite-anime/33005/">My Favorite Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-40144" class="thumb post-40144 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/40144/" style="background-color: rgba(190,187,186,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/11/robe-de-marie-pas-cher-robes-pour-mariage-1510910505g8n4k-235x313.jpg" alt="Robe de mariée 2017 pas cher, Robes pour mariage" style="width:235px;height:313px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-40144" class="ipin-repin btn btn-default btn-sm" data-post_id="40144" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-40144" class="ipin-like btn btn-default btn-sm" data-post_id="40144" data-post_author="20716" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-40144" class="ipin-comment btn btn-default btn-sm" data-post_id="40144" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Robe de mariée 2017 pas cher, Robes pour mariage" data-tags="" data-price="" data-content="">
			Robe de mariée 2017 pas cher, Robes pour mariage		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-40144" class="repins-count hide"></span><span id="likes-count-40144" class="likes-count hide"></span><span id="comments-count-40144" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/cristinarives/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-151091045362kg4-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/cristinarives/">CristinaRives</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/my-favorite-anime/33005/">My Favorite Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-40109" class="thumb post-40109 post type-post status-publish format-standard has-post-thumbnail category-anime tag-dbs-dragon-ball tag-ultra-instinct">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/40109/" style="background-color: rgba(48,50,77,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/11/ui-1510589158n8g4k-235x136.png" alt="Ultra Instinct! Goku Universe Survival" style="width:235px;height:136px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-40109" class="ipin-repin btn btn-default btn-sm" data-post_id="40109" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-40109" class="ipin-like btn btn-default btn-sm" data-post_id="40109" data-post_author="20594" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-40109" class="ipin-comment btn btn-default btn-sm" data-post_id="40109" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Ultra Instinct! Goku Universe Survival" data-tags="dbs. dragon ball, ultra instinct" data-price="" data-content="">
			Ultra Instinct! Goku Universe Survival		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-40109" class="repins-count hide"></span><span id="likes-count-40109" class="likes-count hide"></span><span id="comments-count-40109" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/hfil/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-1510583284e4g28-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/hfil/">hfil</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/my-favorite-anime/32755/">My Favorite Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-40071" class="thumb post-40071 post type-post status-publish format-standard has-post-thumbnail category-anime tag-jianhaotan-funny">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/40071/" style="background-color: rgba(29,28,36,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/11/things-everyone-is-scared-of-vs-reality-youtube-15102576334k8gn-235x176.jpg" alt="7 THINGS EVERYONE IS SCARED OF VS REALITY &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-40071" class="ipin-repin btn btn-default btn-sm" data-post_id="40071" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-40071" class="ipin-like btn btn-default btn-sm" data-post_id="40071" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-40071" class="ipin-comment btn btn-default btn-sm" data-post_id="40071" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="7 THINGS EVERYONE IS SCARED OF VS REALITY - YouTube" data-tags="#jianhaotan #funny" data-price="" data-content="">
			7 THINGS EVERYONE IS SCARED OF VS REALITY &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-40071" class="repins-count hide"></span><span id="likes-count-40071" class="likes-count hide"></span><span id="comments-count-40071" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-1509636015ieg48-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/chessy-stuff-for-otakumulti-fandom/30457/">Chessy stuff for otaku/multi-fandom</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-40069" class="thumb post-40069 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/40069/" style="background-color: rgba(221,135,114,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/11/freenarutowallpaperhdbackgroundphotoswindowsapplemacwallpaperstabletkhighdefinitiondownloadx-151025756384kng-235x147.jpg" alt="my wallpaper" style="width:235px;height:147px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-40069" class="ipin-repin btn btn-default btn-sm" data-post_id="40069" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-40069" class="ipin-like btn btn-default btn-sm" data-post_id="40069" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-40069" class="ipin-comment btn btn-default btn-sm" data-post_id="40069" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="my wallpaper" data-tags="" data-price="" data-content="">
			my wallpaper		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-40069" class="repins-count hide"></span><span id="likes-count-40069" class="likes-count hide"></span><span id="comments-count-40069" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-1509636015ieg48-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/naruto-fandom/30521/">Naruto Fandom</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-40026" class="thumb post-40026 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/40026/" style="background-color: rgba(158,144,125,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/11/thumb-1510061771kn4g8-235x147.png" alt="I love this Group of friends!" style="width:235px;height:147px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-40026" class="ipin-repin btn btn-default btn-sm" data-post_id="40026" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-40026" class="ipin-like btn btn-default btn-sm" data-post_id="40026" data-post_author="20378" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-40026" class="ipin-comment btn btn-default btn-sm" data-post_id="40026" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="I love this Group of friends!" data-tags="" data-price="" data-content="">
			I love this Group of friends!		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-40026" class="repins-count hide"></span><span id="likes-count-40026" class="likes-count hide"></span><span id="comments-count-40026" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/sidra-aslam/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-1510061402e628i-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/sidra-aslam/">Sidra Aslam</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/my-favorite-anime/32319/">My Favorite Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39987" class="thumb post-39987 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39987/" style="background-color: rgba(201,183,158,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/11/download-1509636029n8g4k.jpg" alt="HAPPY HOLIDAYS" style="width:203px;height:249px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39987" class="ipin-repin btn btn-default btn-sm" data-post_id="39987" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39987" class="ipin-like btn btn-default btn-sm" data-post_id="39987" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39987" class="ipin-comment btn btn-default btn-sm" data-post_id="39987" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="HAPPY HOLIDAYS" data-tags="" data-price="" data-content="">
			HAPPY HOLIDAYS		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39987" class="repins-count hide"></span><span id="likes-count-39987" class="likes-count hide"></span><span id="comments-count-39987" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-1509636015ieg48-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/naruto-fandom/30521/">Naruto Fandom</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39982" class="thumb post-39982 post type-post status-publish format-standard has-post-thumbnail category-anime tag-christmas-naruto-sakura-manga-anime-xmas-lovethem">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39982/" style="background-color: rgba(190,184,192,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/11/rcgeg-150963535848gkn-235x137.jpg" alt="Merry Christmas everyone" style="width:235px;height:137px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39982" class="ipin-repin btn btn-default btn-sm" data-post_id="39982" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39982" class="ipin-like btn btn-default btn-sm" data-post_id="39982" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39982" class="ipin-comment btn btn-default btn-sm" data-post_id="39982" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Merry Christmas everyone" data-tags="#Christmas #naruto #sakura #manga #anime #xmas #lovethem" data-price="" data-content="">
			Merry Christmas everyone		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39982" class="repins-count hide"></span><span id="likes-count-39982" class="likes-count hide"></span><span id="comments-count-39982" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-1509636015ieg48-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/naruto-fandom/30521/">Naruto Fandom</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39972" class="thumb post-39972 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39972/" style="background-color: rgba(177,161,152,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/11/dfddaddbbddfjpeg-15095558438kg4n-235x437.jpg" alt="&#x1f60d;" style="width:235px;height:437px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39972" class="ipin-repin btn btn-default btn-sm" data-post_id="39972" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39972" class="ipin-like btn btn-default btn-sm" data-post_id="39972" data-post_author="20152" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39972" class="ipin-comment btn btn-default btn-sm" data-post_id="39972" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="&#x1f60d;" data-tags="" data-price="" data-content="">
			&#x1f60d;		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39972" class="repins-count"><i class="fa fa-retweet"></i> 1</span><span id="likes-count-39972" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-39972" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/little_rosie12/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-1509555420n68k0-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/little_rosie12/">little_rosie12</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/my-favorite-anime/31856/">My Favorite Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39970" class="thumb post-39970 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39970/" style="background-color: rgba(60,78,104,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/11/dfaaacffajpeg-15095557908k4ng-235x235.jpg" alt="Oh I wish this was the real ending&#8230;..

-Your name&#8230;" style="width:235px;height:235px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39970" class="ipin-repin btn btn-default btn-sm" data-post_id="39970" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39970" class="ipin-like btn btn-default btn-sm" data-post_id="39970" data-post_author="20152" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39970" class="ipin-comment btn btn-default btn-sm" data-post_id="39970" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Oh I wish this was the real ending.....

-Your name..." data-tags="" data-price="" data-content="">
			Oh I wish this was the real ending&#8230;..

-Your name&#8230;		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39970" class="repins-count hide"></span><span id="likes-count-39970" class="likes-count hide"></span><span id="comments-count-39970" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/little_rosie12/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-1509555420n68k0-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/little_rosie12/">little_rosie12</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/my-favorite-anime/31856/">My Favorite Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39968" class="thumb post-39968 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39968/" style="background-color: rgba(217,186,169,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/11/befbacbacbdbaaaajpeg-150955549984gnk-235x418.jpg" alt="Love this picture &#x1f60d;" style="width:235px;height:418px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39968" class="ipin-repin btn btn-default btn-sm" data-post_id="39968" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39968" class="ipin-like btn btn-default btn-sm" data-post_id="39968" data-post_author="20152" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39968" class="ipin-comment btn btn-default btn-sm" data-post_id="39968" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Love this picture &#x1f60d;" data-tags="" data-price="" data-content="">
			Love this picture &#x1f60d;		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39968" class="repins-count hide"></span><span id="likes-count-39968" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-39968" class="comments-count"><i class="fa fa-comment"></i> 1</span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/little_rosie12/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-1509555420n68k0-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/little_rosie12/">little_rosie12</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/my-favorite-anime/31856/">My Favorite Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39954" class="thumb post-39954 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39954/" style="background-color: rgba(177,154,138,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/10/xfmboxrfevpxgrjxnopad-1509131458k48gn-235x132.jpg" alt="my babes" style="width:235px;height:132px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39954" class="ipin-repin btn btn-default btn-sm" data-post_id="39954" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39954" class="ipin-like btn btn-default btn-sm" data-post_id="39954" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39954" class="ipin-comment btn btn-default btn-sm" data-post_id="39954" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="my babes" data-tags="" data-price="" data-content="">
			my babes		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39954" class="repins-count hide"></span><span id="likes-count-39954" class="likes-count hide"></span><span id="comments-count-39954" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-1509636015ieg48-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/mystic-messenger/30684/">Mystic messenger</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39952" class="thumb post-39952 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39952/" style="background-color: rgba(228,229,231,0.5)">
			
						
			<div class="featured-thumb-gif"></div>			<img class="featured-thumb featured-thumb-gif-class" data-animated-gif-src-medium="http://pin.anime.com/wp-content/uploads/2017/10/tumblroagebnqpqiwjmo-1509131444n8k4g-235x75.gif" data-animated-gif-src-full="http://pin.anime.com/wp-content/uploads/2017/10/tumblroagebnqpqiwjmo-1509131444n8k4g.gif" src="http://pin.anime.com/wp-content/uploads/2017/10/tumblroagebnqpqiwjmo-1509131444n8k4g-235x75.gif" alt="so cute" style="width:235px;height:75px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39952" class="ipin-repin btn btn-default btn-sm" data-post_id="39952" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39952" class="ipin-like btn btn-default btn-sm" data-post_id="39952" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39952" class="ipin-comment btn btn-default btn-sm" data-post_id="39952" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="so cute" data-tags="" data-price="" data-content="">
			so cute		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39952" class="repins-count hide"></span><span id="likes-count-39952" class="likes-count hide"></span><span id="comments-count-39952" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-1509636015ieg48-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/mystic-messenger/30684/">Mystic messenger</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39946" class="thumb post-39946 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39946/" style="background-color: rgba(213,199,168,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/10/a-lot-of-funny-moments-in-ao-no-exorcist-youtube-15091211984nkg8-235x176.jpg" alt="A lot of funny moments in Ao no Exorcist &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39946" class="ipin-repin btn btn-default btn-sm" data-post_id="39946" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39946" class="ipin-like btn btn-default btn-sm" data-post_id="39946" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39946" class="ipin-comment btn btn-default btn-sm" data-post_id="39946" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="A lot of funny moments in Ao no Exorcist - YouTube" data-tags="" data-price="" data-content="">
			A lot of funny moments in Ao no Exorcist &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39946" class="repins-count hide"></span><span id="likes-count-39946" class="likes-count hide"></span><span id="comments-count-39946" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-1509636015ieg48-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/blue-exorcist/30696/">Blue exorcist</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39942" class="thumb post-39942 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39942/" style="background-color: rgba(219,211,174,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/10/blue-exorcist-funny-moments-dubbed-youtube-1509121120kg4n8-235x176.jpg" alt="Blue Exorcist Funny Moments (DUBBED) &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39942" class="ipin-repin btn btn-default btn-sm" data-post_id="39942" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39942" class="ipin-like btn btn-default btn-sm" data-post_id="39942" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39942" class="ipin-comment btn btn-default btn-sm" data-post_id="39942" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Blue Exorcist Funny Moments (DUBBED) - YouTube" data-tags="" data-price="" data-content="">
			Blue Exorcist Funny Moments (DUBBED) &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39942" class="repins-count hide"></span><span id="likes-count-39942" class="likes-count hide"></span><span id="comments-count-39942" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-1509636015ieg48-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/blue-exorcist/30696/">Blue exorcist</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39877" class="thumb post-39877 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39877/" style="background-color: rgba(213,194,184,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/10/asilentvoicedeafbolehmalaysia-1508872833kg4n8-235x132.jpg" alt="the silent voice 2017" style="width:235px;height:132px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39877" class="ipin-repin btn btn-default btn-sm" data-post_id="39877" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39877" class="ipin-like btn btn-default btn-sm" data-post_id="39877" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39877" class="ipin-comment btn btn-default btn-sm" data-post_id="39877" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="the silent voice 2017" data-tags="" data-price="" data-content="">
			the silent voice 2017		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39877" class="repins-count hide"></span><span id="likes-count-39877" class="likes-count hide"></span><span id="comments-count-39877" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-1509636015ieg48-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/chessy-stuff-for-otakumulti-fandom/30457/">Chessy stuff for otaku/multi-fandom</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39852" class="thumb post-39852 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39852/" style="background-color: rgba(181,230,129,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/10/uta-no-princesama-maji-love-piyochan-youtube-1508441380nkg84-235x176.jpg" alt="Uta no Prince-sama Maji Love 2000% &#8211;  Piyo-chan &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39852" class="ipin-repin btn btn-default btn-sm" data-post_id="39852" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39852" class="ipin-like btn btn-default btn-sm" data-post_id="39852" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39852" class="ipin-comment btn btn-default btn-sm" data-post_id="39852" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Uta no Prince-sama Maji Love 2000% -  Piyo-chan - YouTube" data-tags="" data-price="" data-content="">
			Uta no Prince-sama Maji Love 2000% &#8211;  Piyo-chan &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39852" class="repins-count hide"></span><span id="likes-count-39852" class="likes-count hide"></span><span id="comments-count-39852" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-1509636015ieg48-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/uto-no-prince-sama/30688/">Uto no prince sama</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39850" class="thumb post-39850 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39850/" style="background-color: rgba(112,160,201,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/10/we-are-strishstrish-youtube-15084413318kng4-235x176.jpg" alt="「WE ARE ST☆RISH!!」／ST☆RISH &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39850" class="ipin-repin btn btn-default btn-sm" data-post_id="39850" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39850" class="ipin-like btn btn-default btn-sm" data-post_id="39850" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39850" class="ipin-comment btn btn-default btn-sm" data-post_id="39850" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="「WE ARE ST☆RISH!!」／ST☆RISH - YouTube" data-tags="" data-price="" data-content="">
			「WE ARE ST☆RISH!!」／ST☆RISH &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39850" class="repins-count hide"></span><span id="likes-count-39850" class="likes-count hide"></span><span id="comments-count-39850" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-1509636015ieg48-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/uto-no-prince-sama/30688/">Uto no prince sama</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39848" class="thumb post-39848 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39848/" style="background-color: rgba(15,11,30,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/10/love-uta-no-prince-sama-youtube-15084412984ng8k-235x176.jpg" alt="1000% LOVE &#8211; Uta No Prince Sama &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39848" class="ipin-repin btn btn-default btn-sm" data-post_id="39848" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39848" class="ipin-like btn btn-default btn-sm" data-post_id="39848" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39848" class="ipin-comment btn btn-default btn-sm" data-post_id="39848" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="1000% LOVE - Uta No Prince Sama - YouTube" data-tags="" data-price="" data-content="">
			1000% LOVE &#8211; Uta No Prince Sama &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39848" class="repins-count hide"></span><span id="likes-count-39848" class="likes-count hide"></span><span id="comments-count-39848" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-1509636015ieg48-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/uto-no-prince-sama/30688/">Uto no prince sama</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39846" class="thumb post-39846 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39846/" style="background-color: rgba(233,210,209,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/10/nan-15084410714nkg8-235x133.jpg" alt="FYI guys, the girl is a boy" style="width:235px;height:133px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39846" class="ipin-repin btn btn-default btn-sm" data-post_id="39846" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39846" class="ipin-like btn btn-default btn-sm" data-post_id="39846" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39846" class="ipin-comment btn btn-default btn-sm" data-post_id="39846" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="FYI guys, the girl is a boy" data-tags="" data-price="" data-content="">
			FYI guys, the girl is a boy		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39846" class="repins-count hide"></span><span id="likes-count-39846" class="likes-count hide"></span><span id="comments-count-39846" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-1509636015ieg48-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/nanbaka/30685/">Nanbaka</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39844" class="thumb post-39844 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39844/" style="background-color: rgba(79,61,67,0.5)">
			
						
			<div class="featured-thumb-gif"></div>			<img class="featured-thumb featured-thumb-gif-class" data-animated-gif-src-medium="http://pin.anime.com/wp-content/uploads/2017/10/tenor-15084408968gkn4-235x131.gif" data-animated-gif-src-full="http://pin.anime.com/wp-content/uploads/2017/10/tenor-15084408968gkn4.gif" src="http://pin.anime.com/wp-content/uploads/2017/10/tenor-15084408968gkn4-235x131.gif" alt="this is so me and my friends" style="width:235px;height:131px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39844" class="ipin-repin btn btn-default btn-sm" data-post_id="39844" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39844" class="ipin-like btn btn-default btn-sm" data-post_id="39844" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39844" class="ipin-comment btn btn-default btn-sm" data-post_id="39844" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="this is so me and my friends" data-tags="" data-price="" data-content="">
			this is so me and my friends		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39844" class="repins-count hide"></span><span id="likes-count-39844" class="likes-count hide"></span><span id="comments-count-39844" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-1509636015ieg48-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/nanbaka/30685/">Nanbaka</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39842" class="thumb post-39842 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39842/" style="background-color: rgba(47,47,54,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/10/nanbakawhereescapeartistsjustwanttohavefun-150844082784nkg-235x201.jpg" alt="so cute" style="width:235px;height:201px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39842" class="ipin-repin btn btn-default btn-sm" data-post_id="39842" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39842" class="ipin-like btn btn-default btn-sm" data-post_id="39842" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39842" class="ipin-comment btn btn-default btn-sm" data-post_id="39842" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="so cute" data-tags="" data-price="" data-content="">
			so cute		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39842" class="repins-count hide"></span><span id="likes-count-39842" class="likes-count hide"></span><span id="comments-count-39842" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-1509636015ieg48-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/nanbaka/30685/">Nanbaka</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39840" class="thumb post-39840 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39840/" style="background-color: rgba(201,161,126,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/10/nanbakaseasonimg-1508440762kg4n8-235x132.jpg" alt="NANBAKA!!!!!!!!!!!!!!" style="width:235px;height:132px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39840" class="ipin-repin btn btn-default btn-sm" data-post_id="39840" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39840" class="ipin-like btn btn-default btn-sm" data-post_id="39840" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39840" class="ipin-comment btn btn-default btn-sm" data-post_id="39840" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="NANBAKA!!!!!!!!!!!!!!" data-tags="" data-price="" data-content="">
			NANBAKA!!!!!!!!!!!!!!		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39840" class="repins-count hide"></span><span id="likes-count-39840" class="likes-count hide"></span><span id="comments-count-39840" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-1509636015ieg48-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/nanbaka/30685/">Nanbaka</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39837" class="thumb post-39837 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39837/" style="background-color: rgba(38,20,67,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/10/cadcdefaadccdcajpeg-15083547054kg8n-235x132.jpg" alt="FOREVER TOGETHER" style="width:235px;height:132px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39837" class="ipin-repin btn btn-default btn-sm" data-post_id="39837" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39837" class="ipin-like btn btn-default btn-sm" data-post_id="39837" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39837" class="ipin-comment btn btn-default btn-sm" data-post_id="39837" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="FOREVER TOGETHER" data-tags="" data-price="" data-content="">
			FOREVER TOGETHER		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39837" class="repins-count hide"></span><span id="likes-count-39837" class="likes-count hide"></span><span id="comments-count-39837" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-1509636015ieg48-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/fairy-tail/30690/">Fairy tail</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39835" class="thumb post-39835 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39835/" style="background-color: rgba(206,170,148,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/10/hqdefault-1508354661n8g4k-235x176.jpg" alt="WAS AN EDIT, NOT!!!!!!!!!!!!!!!!!!!!!!!!!!" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39835" class="ipin-repin btn btn-default btn-sm" data-post_id="39835" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39835" class="ipin-like btn btn-default btn-sm" data-post_id="39835" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39835" class="ipin-comment btn btn-default btn-sm" data-post_id="39835" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="WAS AN EDIT, NOT!!!!!!!!!!!!!!!!!!!!!!!!!!" data-tags="" data-price="" data-content="">
			WAS AN EDIT, NOT!!!!!!!!!!!!!!!!!!!!!!!!!!		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39835" class="repins-count hide"></span><span id="likes-count-39835" class="likes-count hide"></span><span id="comments-count-39835" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-1509636015ieg48-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/fairy-tail/30690/">Fairy tail</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39833" class="thumb post-39833 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39833/" style="background-color: rgba(165,101,53,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/10/images-15083546424gk8n-235x176.jpg" alt="MEANT TO BE TOGETHER" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39833" class="ipin-repin btn btn-default btn-sm" data-post_id="39833" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39833" class="ipin-like btn btn-default btn-sm" data-post_id="39833" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39833" class="ipin-comment btn btn-default btn-sm" data-post_id="39833" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="MEANT TO BE TOGETHER" data-tags="" data-price="" data-content="">
			MEANT TO BE TOGETHER		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39833" class="repins-count hide"></span><span id="likes-count-39833" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-39833" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-1509636015ieg48-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/fairy-tail/30690/">Fairy tail</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39831" class="thumb post-39831 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39831/" style="background-color: rgba(207,177,146,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/10/thumb-1508354629n4k8g-235x145.jpg" alt="THEY ARE SO CUTE" style="width:235px;height:145px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39831" class="ipin-repin btn btn-default btn-sm" data-post_id="39831" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39831" class="ipin-like btn btn-default btn-sm" data-post_id="39831" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39831" class="ipin-comment btn btn-default btn-sm" data-post_id="39831" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="THEY ARE SO CUTE" data-tags="" data-price="" data-content="">
			THEY ARE SO CUTE		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39831" class="repins-count hide"></span><span id="likes-count-39831" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-39831" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-1509636015ieg48-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/fairy-tail/30690/">Fairy tail</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39829" class="thumb post-39829 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39829/" style="background-color: rgba(212,177,164,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/10/download-150835458948nkg-235x132.jpg" alt="LOVE IT LOVE IT LOVE IT!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!" style="width:235px;height:132px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39829" class="ipin-repin btn btn-default btn-sm" data-post_id="39829" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39829" class="ipin-like btn btn-default btn-sm" data-post_id="39829" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39829" class="ipin-comment btn btn-default btn-sm" data-post_id="39829" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="LOVE IT LOVE IT LOVE IT!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!" data-tags="" data-price="" data-content="">
			LOVE IT LOVE IT LOVE IT!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39829" class="repins-count hide"></span><span id="likes-count-39829" class="likes-count hide"></span><span id="comments-count-39829" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-1509636015ieg48-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/fairy-tail/30690/">Fairy tail</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39756" class="thumb post-39756 post type-post status-publish format-standard has-post-thumbnail category-anime tag-anime-honobonolog">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39756/" style="background-color: rgba(248,232,215,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/10/bvqpfgkcyaazcqc-1508181920kgn48-235x235.jpg" alt="honobono log" style="width:235px;height:235px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39756" class="ipin-repin btn btn-default btn-sm" data-post_id="39756" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39756" class="ipin-like btn btn-default btn-sm" data-post_id="39756" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39756" class="ipin-comment btn btn-default btn-sm" data-post_id="39756" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="honobono log" data-tags="#anime #honobonolog" data-price="" data-content="">
			honobono log		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39756" class="repins-count hide"></span><span id="likes-count-39756" class="likes-count hide"></span><span id="comments-count-39756" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/11/avatar-1509636015ieg48-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/chessy-stuff-for-otakumulti-fandom/30457/">Chessy stuff for otaku/multi-fandom</a></div>
					</div>
	</div>
		
	</div>
			</div>
	
		<div id="navigation">
		<ul class="pager">			
						
						<li id="navigation-next">
				<a href="http://pin.anime.com/pin/9216/?pnum=2">Next &raquo;</a>
			</li>
					</ul>
	</div>
		</div>
</div></div>

<div class="clearfix"></div>

<div class="modal ipin-modal" id="popup-login-box" data-backdrop="false" data-keyboard="false" tabindex="-1" aria-hidden="true" role="dialog">
	<div class="modal-dialog modal-sm">
		<div class="modal-content">
			<div class="modal-header">
				<button id="popup-login-close" class="close popup-close" data-dismiss="modal" aria-hidden="true" type="button">&times;</button>
				<h4 class="modal-title">Welcome</h4>
			</div>
			
			<div class="modal-body">
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.0.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F9216%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/facebook.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F9216%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/google.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F9216%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/twitter.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F9216%2F" title="Connect with Instagram" class="wp-social-login-provider wp-social-login-provider-instagram" data-provider="Instagram">
			<img alt="Instagram" title="Connect with Instagram" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/instagram.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Tumblr&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F9216%2F" title="Connect with Tumblr" class="wp-social-login-provider wp-social-login-provider-tumblr" data-provider="Tumblr">
			<img alt="Tumblr" title="Connect with Tumblr" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/tumblr.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Mixi&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F9216%2F" title="Connect with Mixi" class="wp-social-login-provider wp-social-login-provider-mixi" data-provider="Mixi">
			<img alt="Mixi" title="Connect with Mixi" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/mixi.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Steam&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F9216%2F" title="Connect with Steam" class="wp-social-login-provider wp-social-login-provider-steam" data-provider="Steam">
			<img alt="Steam" title="Connect with Steam" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/steam.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<hr />				<div class="error-msg-loginbox"></div>
				<form name="loginform_header" id="loginform_header" method="post">
					<div class="form-group">
						<label class="control-label">Username or Email</label>
						<input class="form-control" type="text" name="log" id="log" value="" tabindex="0" />
					</div>
					<div class="form-group">
						<label class="control-label">Password (<a href="http://pin.anime.com/login-lpw/" tabindex="-1">Forgot?</a>)</label>
						<input class="form-control" type="password" name="pwd" id="pwd" value="" tabindex="0" />
					</div>

					<input type="submit" class="pull-left btn btn-success" name="wp-submit" id="wp-submit" value="Login" tabindex="0" />
					<div class="ajax-loader-loginbox pull-left ajax-loader hide"></div>
					<span id="popup-box-register" class="pull-left">or <a href="http://pin.anime.com/signup/" tabindex="0">Sign Up</a></span>
				</form>
				<div class="clearfix"></div>
				<p></p>
			</div>
		</div>
	</div>
</div>

<div id="scrolltotop"><a href="#"><i class="fa fa-chevron-up"></i><br />Top</a></div>
<div id="popup-overlay"></div>
<span class="check-767px"></span>
<span class="check-480px"></span>

<noscript>
	<div id="noscriptalert">You need to enable Javascript.</div>
</noscript>

<script type='text/javascript' src='http://pin.anime.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/pin.anime.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://pin.anime.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://pin.anime.com/wp-content/themes/ipinpro/js/ipin.library.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var obj_ipin = {"__allitemsloaded":"All items loaded","__addanotherpin":"Add Another Pin","__addnewboard":"Add new board...","__boardalreadyexists":"Board already exists. Please try another title.","__errorpleasetryagain":"Error. Please try again.","__cancel":"Cancel","__close":"Close","__comment":"comment","__comments":"comments","__enternewboardtitle":"Enter new board title","__Follow":"Follow","__FollowBoard":"Follow Board","__Forgot":"Forgot?","__imagetoosmall":"Image is too small (min size: 2 x 2px)","__incorrectusernamepassword":"Incorrect Username\/Password","__invalidimagefile":"Invalid image file. Please choose a JPG\/GIF\/PNG file.","__Likes":"Likes","__loading":"Loading...","__Login":"Login","__NotificationsLatest30":"Notifications (Latest 30)","__onto":"onto","__Pleasecreateanewboard":"Please create a new board","__Pleaseentertitle":"Please enter title","__Pleaseloginorregisterhere":"Please login or register here","__Pleasetypeacomment":"Please type a comment","__or":"or","__Password":"Password","__pinnedto":"Pinned to","__pleaseenterbothusernameandpassword":"Please enter both username and password.","__pleaseenterurl":"Please enter url","__Repin":"Repin","__Repins":"Repins","__repinnedto":"Repinned to","__seethispin":"See This Pin","__SeeAll":"See All","__shareitwithyourfriends":"Share it with your friends","__SignUp":"Sign Up","__sorryunbaletofindanypinnableitems":"Sorry, unable to find any pinnable items.","__Unfollow":"Unfollow","__UnfollowBoard":"Unfollow Board","__Username":"Username or Email","__Video":"Video","__Welcome":"Welcome","__yourpinispendingreview":"Your pin is pending review","ajaxurl":"http:\/\/pin.anime.com\/wp-admin\/admin-ajax.php","avatar30":"<img alt=\"avatar\" src=\"http:\/\/pin.anime.com\/wp-content\/uploads\/avatar-48x48.png\" class=\"avatar\" height=\"30\" width=\"30\" \/>","avatar48":"<img alt=\"avatar\" src=\"http:\/\/pin.anime.com\/wp-content\/uploads\/avatar-48x48.png\" class=\"avatar\" height=\"48\" width=\"48\" \/>","blogname":"pin.anime.com","categories":"","current_date":"18 Nov 2017 2:43am","description_fields":"","home_url":"http:\/\/pin.anime.com","infinitescroll":"enable","lightbox":"enable","login_url":"http:\/\/pin.anime.com\/login\/?redirect_to=%2Fpin%2F9216%2F","nextselector":"#navigation #navigation-next a","nonce":"53e38a7b7f","price_html":"","site_url":"http:\/\/pin.anime.com","stylesheet_directory_uri":"http:\/\/pin.anime.com\/wp-content\/themes\/ipinpro","stylesheet_directory_uri_child":"http:\/\/pin.anime.com\/wp-content\/themes\/ipinpro","tags_html":"","u":"0","ui":"","ul":"","user_rewrite":"user"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pin.anime.com/wp-content/themes/ipinpro/js/ipin.custom.js'></script>
<script type='text/javascript' src='http://pin.anime.com/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1276361-7', 'auto');
  ga('send', 'pageview');

</script></body>
</html>