<!DOCTYPE html>
<html lang="en-CA" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

	<title>Puella Magi Madoka Magica animated gif 魔法少女まどか☆マギカ   | pin.anime.com</title>
			<meta name="description" content="Pinned onto Puella Magi Madoka Magica Board in Anime Favorites Category" />
			<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="http://pin.anime.com/wp-content/themes/ipinpro/favicon.ico">
	<link rel="pingback" href="http://pin.anime.com/xmlrpc.php" />
	<link rel="alternate" type="application/rss+xml" title="pin.anime.com &raquo; Feed" href="http://pin.anime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="pin.anime.com &raquo; Comments Feed" href="http://pin.anime.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="pin.anime.com &raquo; Puella Magi Madoka Magica animated gif 魔法少女まどか☆マギカ Comments Feed" href="http://pin.anime.com/pin/7520/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/pin.anime.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://pin.anime.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://pin.anime.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipin-bootstrap-css'  href='http://pin.anime.com/wp-content/themes/ipinpro/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipin-fontawesome-css'  href='http://pin.anime.com/wp-content/themes/ipinpro/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipin-style-css'  href='http://pin.anime.com/wp-content/themes/ipinpro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='amrusers-css'  href='http://pin.anime.com/wp-content/plugins/amr-users/css/amrusersfront.css' type='text/css' media='all' />
<script type='text/javascript' src='http://pin.anime.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pin.anime.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://pin.anime.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pin.anime.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pin.anime.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://pin.anime.com/pin/7520/" />
<link rel="alternate" type="application/json+oembed" href="http://pin.anime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F7520%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pin.anime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F7520%2F&#038;format=xml" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Puella Magi Madoka Magica animated gif 魔法少女まどか☆マギカ" />
<meta property="og:url" content="http://pin.anime.com/pin/7520/" />
<meta property="og:description" content="Pinned onto Puella Magi Madoka MagicaBoard in Anime Favorites Category" />
<meta property="og:image" content="http://pin.anime.com/wp-content/uploads/2015/08/Puella-Magi-Madoka-Magica-animated-gif-魔法少女まどか☆マギカ-.gif" />
<meta property="fb:app_id" content="866337420082504" />
	<script src='https://www.google.com/recaptcha/api.js'></script>	
	<!--[if lt IE 9]>
		<script src="http://pin.anime.com/wp-content/themes/ipinpro/js/respond.min.js"></script>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
</head>

<body class="single single-post postid-7520 single-format-standard">
	<noscript>
		<style type="text/css" media="all">#masonry { visibility: visible !important; }</style>
	</noscript>

		
	<nav id="topmenu" class="navbar navbar-default navbar-fixed-top">
		<div class="container">
			<div id="top-menu-right-mobile" class="visible-xs">
							<a id="top-add-button-mobile" href="http://pin.anime.com/login/"><i class="fa fa-user"></i></a>
						</div>

			<div class="navbar-header">
				<button class="navbar-toggle" data-toggle="collapse" data-target="#nav-main" type="button">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>

								<a class="navbar-brand logo" href="http://pin.anime.com/">
									<img src="http://pin.anime.com/wp-content/uploads/2015/07/pin.anime_.com_logo3.png" alt="Logo" />
								</a>
			</div>

			<div id="nav-main" class="collapse navbar-collapse">
				<ul id="menu-top-right" class="nav navbar-nav navbar-right">
									<li class="visible-xs"><a href="http://pin.anime.com/signup/">Sign Up</a></li>
					<li class="visible-xs"><a href="http://pin.anime.com/login/?redirect_to=%2Fpin%2F7520%2F">Login</a></li>
					<li class="hidden-xs" id="loginbox-wrapper"><button id="loginbox" class="btn btn-default navbar-btn" data-wsl='
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.0.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F7520%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/facebook.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F7520%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/google.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F7520%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/twitter.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F7520%2F" title="Connect with Instagram" class="wp-social-login-provider wp-social-login-provider-instagram" data-provider="Instagram">
			<img alt="Instagram" title="Connect with Instagram" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/instagram.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Tumblr&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F7520%2F" title="Connect with Tumblr" class="wp-social-login-provider wp-social-login-provider-tumblr" data-provider="Tumblr">
			<img alt="Tumblr" title="Connect with Tumblr" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/tumblr.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Mixi&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F7520%2F" title="Connect with Mixi" class="wp-social-login-provider wp-social-login-provider-mixi" data-provider="Mixi">
			<img alt="Mixi" title="Connect with Mixi" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/mixi.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Steam&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F7520%2F" title="Connect with Steam" class="wp-social-login-provider wp-social-login-provider-steam" data-provider="Steam">
			<img alt="Steam" title="Connect with Steam" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/steam.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<hr />' aria-hidden="true" type="button">Login</button></li>
								</ul>

				<ul id="menu-top-menu" class="nav navbar-nav"><li class="dropdown menu-discover"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Discover <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-popular"><a href="http://pin.anime.com/popular/">Popular</a></li>
	<li class="current-post-ancestor active current-post-parent menu-anime-favorites"><a href="http://pin.anime.com/pin/category/anime/">Anime Favorites</a></li>
	<li class="menu-manga-favorites"><a href="http://pin.anime.com/pin/category/manga/">Manga Favorites</a></li>
	<li class="menu-artists-alley"><a href="http://pin.anime.com/pin/category/artists_alley/">Artists&#8217; Alley</a></li>
	<li class="menu-collectables"><a href="http://pin.anime.com/pin/category/collectables/">Collectables</a></li>
	<li class="menu-cosplay"><a href="http://pin.anime.com/pin/category/cosplay/">Cosplay</a></li>
	<li class="menu-crafts-hobbies"><a href="http://pin.anime.com/pin/category/crafts_and_hobbies/">Crafts &#038; Hobbies</a></li>
	<li class="menu-gaming"><a href="http://pin.anime.com/pin/category/gaming/">Gaming</a></li>
	<li class="menu-japan"><a href="http://pin.anime.com/pin/category/japan/">Japan</a></li>
	<li class="menu-kawaii"><a href="http://pin.anime.com/pin/category/kawaii/">Kawaii</a></li>
	<li class="menu-everything"><a href="http://pin.anime.com/everything/">Everything</a></li>
	<li class="menu-top-users"><a href="http://pin.anime.com/top-users/">Top Users</a></li>
</ul>
</li>
<li class="dropdown menu-help"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Help <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-lost-your-password"><a href="http://pin.anime.com/login-lpw/">Lost Your Password?</a></li>
	<li class="menu-mobile-tips"><a href="http://pin.anime.com/mobile-tips/">Mobile Tips</a></li>
	<li class="menu-desktop-tips"><a href="http://pin.anime.com/desktop-tips/">Desktop Tips</a></li>
</ul>
</li>
<li class="dropdown menu-about"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">About <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-community-rules"><a href="http://pin.anime.com/community-rules/">Community Rules</a></li>
	<li class="menu-terms-of-service"><a href="http://pin.anime.com/terms_of_service/">Terms of Service</a></li>
	<li class="menu-copyright-policy"><a href="http://pin.anime.com/copyright-policy/">Copyright Policy</a></li>
	<li class="menu-contact-us"><a href="http://pin.anime.com/contact/">Contact Us</a></li>
</ul>
</li>
</ul>		
				<ul id="topmenu-icons-wrapper" class="nav navbar-nav">
						
					
					<li><a class="topmenu-icons" href="http://pin.anime.com/feed/" rel="tooltip" data-placement="bottom" title="Subscribe to RSS Feed"><i class="fa fa-rss"></i></a></li>
					
					<li class="dropdown hidden-xs"><a id="topmenu-search" class="dropdown-toggle topmenu-icons" data-toggle="dropdown" href=""><i class="fa fa-search"></i></a>
						<ul id= "dropdown-search" class="dropdown-menu">
							<li>
								<form class="navbar-form" method="get" id="searchform" action="http://pin.anime.com/">
									<input id="s" class="form-control input-sm search-query" type="search" placeholder="Search" name="s" value="">
									<input type="hidden" name="q" value=""/>
									<button class="btn btn-success btn-sm" type="submit"><i class="fa fa-search"></i></button>
								</form>
							</li>
						</ul>
					</li>
				</ul>

				<form class="navbar-form visible-xs" method="get" id="searchform-mobile" action="http://pin.anime.com/">
					<input type="text" class="form-control search-query" placeholder="Search" name="s" value="">
					<input type="hidden" name="q" value=""/>
				</form>
			</div>
		</div>
	</nav>

		
	<div id="top-message-wrapper">
		<div id="top-message" class="container">
			<div class="pull-right">
				<a class="btn btn-success" href="http://pin.anime.com/signup/">Sign Up</a>
			</div>
			<div class="top-message-left">Your Anime Visual Discovery Tool   </div>
		</div>
	</div>
	
	
	
<div id="single-pin-wrapper">
	<div class="container" id="single-pin" data-postid="7520" itemscope itemtype="http://schema.org/ImageObject">
		<div class="row">
			<div class="col-sm-8">
				<div class="row">
					<div class="col-sm-12">
																		<div id="post-7520" class="post-wrapper post-7520 post type-post status-publish format-standard has-post-thumbnail category-anime">
							<div class="post-top-meta-placeholder"></div>
							<div class="post-top-meta">
									<div class="post-actionbar">
																				<span class="post-action-button">
											<a class="ipin-repin btn btn-success" data-post_id="7520" rel="tooltip" title="Repin" data-placement="bottom"><i class="fa fa-retweet fa-fw"></i><span id="button-repins-count"></span></a>
										</span>
																				
										 
										<span class="undisable_buttons post-action-button">
											<a class="ipin-like btn btn-success" data-post_id="7520" data-post_author="1" rel="tooltip" title="Like" data-placement="bottom"><i class="fa fa-heart fa-fw"></i><span id="button-likes-count">&nbsp; 1</span></a>
										</span>
																				
										<div class="ipin-share btn-group post-action-button">
											<button type="button" class="btn btn-success dropdown-toggle" data-toggle="dropdown">
												<i class="fa fa-share-alt"></i> <span class="caret"></span>
											</button>
											
											<ul class="dropdown-menu">
												<li><a href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpin.anime.com%2Fpin%2F7520%2F', 'facebook-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-facebook-square fa-lg fa-fw text-info"></i> Share on Facebook</a></li>
												<li><a href="" onclick="window.open('https://twitter.com/share?url=http://pin.anime.com/pin/7520/&amp;text=Puella%20Magi%20Madoka%20Magica%20animated%20gif%20%E9%AD%94%E6%B3%95%E5%B0%91%E5%A5%B3%E3%81%BE%E3%81%A9%E3%81%8B%E2%98%86%E3%83%9E%E3%82%AE%E3%82%AB', 'twitter-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-twitter-square fa-lg fa-fw text-primary"></i> Share on Twitter</a></li>
												<li><a href="" onclick="window.open('http://www.reddit.com/submit?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F7520%2F&amp;title=Puella%20Magi%20Madoka%20Magica%20animated%20gif%20%E9%AD%94%E6%B3%95%E5%B0%91%E5%A5%B3%E3%81%BE%E3%81%A9%E3%81%8B%E2%98%86%E3%83%9E%E3%82%AE%E3%82%AB', 'reddit-share-dialog', 'width=880,height=500,scrollbars=1'); return false;"><i class="fa fa-reddit-square fa-lg fa-fw text-primary"></i> Share on Reddit</a></li>
												<li><a href="" onclick="window.open('https://plus.google.com/share?url=http://pin.anime.com/pin/7520/', 'gplus-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-google-plus-square fa-lg fa-fw text-danger"></i> Share on Google+</a></li>
												<li><a href="" onclick="window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F7520%2F&amp;media=http%3A%2F%2Fpin.anime.com%2Fwp-content%2Fuploads%2F2015%2F08%2FPuella-Magi-Madoka-Magica-animated-gif-%E9%AD%94%E6%B3%95%E5%B0%91%E5%A5%B3%E3%81%BE%E3%81%A9%E3%81%8B%E2%98%86%E3%83%9E%E3%82%AE%E3%82%AB-.gif&amp;description=Puella Magi Madoka Magica animated gif 魔法少女まどか☆マギカ', 'pinterest-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-pinterest-square fa-lg fa-fw text-danger"></i> Share on Pinterest</a></li>
												<li><a href="" class="post-embed"><i class="fa fa-code fa-lg fa-fw"></i> Embed</a></li>
											</ul>
										</div>
										
																				<span class="post-action-button">
											<a class="ipin-zoom btn btn-success hidden-xs" href="http://pin.anime.com/wp-content/uploads/2015/08/Puella-Magi-Madoka-Magica-animated-gif-魔法少女まどか☆マギカ-.gif" rel="tooltip" title="Zoom" data-placement="bottom"><i class="fa fa-search-plus fa-fw"></i></a>
										</span>
																				
										<span class="post-action-button">
											<a class="post-report btn btn-success" rel="tooltip" title="Report" data-placement="bottom"><i class="fa fa-flag fa-fw"></i></a>
										</span>
										
											
																				<div class="clearfix"></div>
									</div>
							</div>
							
							<div class="clearfix"></div>
							
														
							<div id="post-featured-photo" class="post-featured-photo">
								<div class="post-nav-next"><a href="http://pin.anime.com/pin/7518/" rel="prev"><i class="fa fa-chevron-right"></i></a></div>
								<div class="post-nav-prev"><a href="http://pin.anime.com/pin/7522/" rel="next"><i class="fa fa-chevron-left"></i></a></div>
									
																	<img itemprop="image" class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2015/08/Puella-Magi-Madoka-Magica-animated-gif-魔法少女まどか☆マギカ-.gif" width="500" height="281" alt="Puella Magi Madoka Magica animated gif 魔法少女まどか☆マギカ" />
															</div>
	
														
								
							<div class="post-content">
																	
														
																			<h1 itemprop="name" class="post-title" data-title="Puella Magi Madoka Magica animated gif 魔法少女まどか☆マギカ" data-tags="" data-price="" data-content=""><p>Puella Magi Madoka Magica animated gif 魔法少女まどか☆マギカ</p>
</h1>
																		
								<div itemprop="description" class="thecontent"></div>							</div>
							
							<div class="post-author-wrapper">
								<div class="pull-left">
									<a href="http://pin.anime.com/user/aniadmin/">
									<img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2015/07/avatar-143620996946k80-48x48.jpg" class="avatar" height="48" width="48" />									</a>
								</div>
								
								<div class="post-author-wrapper-header">
									 
									<span class="undisable_buttons">
									<button class="btn btn-success pull-right follow ipin-follow" data-board_parent_id="0" data-author_id="1" data-board_id="3" type="button">Follow</button>
									</span>
																		<a href="http://pin.anime.com/user/aniadmin/">
										<div itemprop="author" class="post-author-wrapper-author">Curator-chan</div>
									</a> 
									 &#8226; August 1, 2015									<br />4211 Pins &#8226; 205 Followers									<time itemprop="datePublished" datetime="2015-08-01"></time>
								</div>
							</div>
							
							<div class="post-comments">
								<div class="post-comments-wrapper">
																			
<div id="comments">
	
		<ol class="commentlist">
				<li class="comment byuser comment-author-batmangendut even thread-even depth-1" id="comment-408">

				<div class="comment-avatar">
						<a href="http://pin.anime.com/user/batmangendut/">
							<img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/08/avatar-1502802132406k2-48x48.jpg" class="avatar" height="48" width="48" />						</a>
					</div>

		<div class="pull-right hide"><a rel="nofollow" class="comment-reply-login" href="http://pin.anime.com/login/?redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F7520%2F">Reply</a></div>

		<div class="comment-content">

			<strong><span class="comment byuser comment-author-batmangendut odd alt thread-odd thread-alt depth-1">
						<a class="url" href="http://pin.anime.com/user/batmangendut/">
							batmangendut						</a>
						</span></strong> 
			<span class="text-muted">&#8226; 4 days ago</span> <a href="#comment-408" title="Comment Permalink">#</a> 						
			<p>So Cute&#8230; Like it!!</p>
		</div>
	</li><!-- #comment-## -->
		</ol>

		
			<form method="post" id="commentform">
			<div class="pull-left"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="48" width="48" /></div>
			<div class="textarea-wrapper">
				<textarea class="form-control" disabled placeholder="Login to comment..."></textarea>
				<button id="submit" class="btn btn-success" type="submit">Post Comment</button>
			</div>
		</form>
	</div>																											</div>
							</div>
							
														<div class="post-board">
								<div class="post-board-wrapper">
																		<span class="undisable_buttons">
									<button class="btn btn-success btn-xs pull-right follow ipin-follow" data-author_id="1" data-board_id="140" data-board_parent_id="3" type="button">Follow Board</button>
									</span>
																		<h4>Pinned onto <span><a href="http://pin.anime.com/board/puella-magi-madoka-magica/140/" rel="tag">Puella Magi Madoka Magica</a></span></h4>
																			<a class="pull-left" href="http://pin.anime.com/board/puella-magi-madoka-magica/140/">
																						<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Puella-Magi-Madoka-Magica-animated-gif-魔法少女まどか☆マギカ-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Puella-Magi-Madoka-Magica-animated-gif-魔法少女まどか☆マギカ-2-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Puella-Magi-Madoka-Magica-animated-gif-魔法少女まどか☆マギカ-1-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Puella-Magi-Madoka-Magica-animated-gif-魔法少女まどか☆マギカ--150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Puella-Magi-Madoka-Magica-animated-gif-8-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Puella-Magi-Madoka-Magica-animated-gif-7-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Puella-Magi-Madoka-Magica-animated-gif-6-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Puella-Magi-Madoka-Magica-animated-gif-5-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Puella-Magi-Madoka-Magica-animated-gif-4-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Puella-Magi-Madoka-Magica-animated-gif-3-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Puella-Magi-Madoka-Magica-animated-gif-2-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Puella-Magi-Madoka-Magica-animated-gif-1-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/Puella-Magi-Madoka-Magica-animated-gif--150x150.gif" alt="" />
												</div>
																						</a>
								</div>
								
								<div class="clearfix"></div>
							</div>
														
														
														<div class="post-likes">
								<div class="post-likes-wrapper">
									<h4>Likes</h4>
									<div class="post-likes-avatar">
																			<a id="likes-1229" href="http://pin.anime.com/user/ryza_gabriella/" rel="tooltip" title="Ryza_Gabriella">
										<img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2015/09/avatar-144205307946kin-48x48.jpg" class="avatar" height="48" width="48" />										</a>
																		</div>
								</div>
							</div>
														
														
							<div class="modal ipin-modal" id="post-embed-box" data-backdrop="false" data-keyboard="false" tabindex="-1" aria-hidden="true" role="dialog">
								<div class="modal-dialog">
									<div class="modal-content">
										<div class="modal-header">
											<button class="close popup-close" aria-hidden="true" type="button">&times;</button>
											<h4 class="modal-title">Embed</h4>
										</div>
										
										<div class="modal-body">
																						<div class="row">
												<div class="col-xs-6">
													<input class="form-control" type="text" id="embed-width" value="500" />
												</div>
						
												<div class="col-xs-6">
													<span class="help-inline">px -Image Width</span>
												</div>
											</div>
											
											<p></p>
	
											<div class="row">
												<div class="col-xs-6">
													<input class="form-control" type="text" id="embed-height" value="281" />
												</div>
												
												<div class="col-xs-6">
													<span class="help-inline"> px -Image Height</span>
												</div>
											</div>
	
											<p></p>
	
											<textarea class="form-control"><div style='padding-bottom: 2px;line-height:0px;'><a href='http://pin.anime.com/pin/7520/' target='_blank'><img src='http://pin.anime.com/wp-content/uploads/2015/08/Puella-Magi-Madoka-Magica-animated-gif-魔法少女まどか☆マギカ-.gif' border='0' width='500' height='281' /></a></div><div style='float:left;padding-top:0px;padding-bottom:0px;'><p style='font-size:10px;color:#76838b;'>Source: <a style='text-decoration:underline;font-size:10px;color:#76838b;' href=''></a> via <a style='text-decoration:underline;font-size:10px;color:#76838b;' href='http://pin.anime.com/user/aniadmin' target='_blank'>Curator-chan</a> on <a style='text-decoration:underline;color:#76838b;' href='http://pin.anime.com/' target='_blank'>pin.anime.com</a></p></div></textarea>
											<div class="clearfix"></div>
											<p></p>
										</div>
									</div>
								</div>
							</div>
							
							<div class="modal ipin-modal" id="post-report-box" data-backdrop="false" data-keyboard="false" tabindex="-1" aria-hidden="true" role="dialog">
								<div class="modal-dialog">
									<div class="modal-content">
										<div class="modal-header">
											<button class="close popup-close" aria-hidden="true" type="button">&times;</button>
											<h4 class="modal-title">Report</h4>
										</div>
										
										<div class="modal-body">
											<input type="hidden" id="report-post-id" value="7520" />
											<textarea class="form-control" placeholder="Please write a little about why you want to report this pin."></textarea>
											<div class="alert alert-success hide">Pin reported. Thank you for your submission.</div>
											<p></p>
											<input id="post-report-submit" class="btn btn-success btn-block btn-ipin-custom" type="submit" disabled="disabled" value="Report Pin" name="post-report-submit">
											<input id="post-report-close" class="btn btn-success btn-block btn-ipin-custom hide" type="submit" value="Close">
											<div class="ajax-loader-report-pin ajax-loader hide"></div>
											<div class="clearfix"></div>
											<p></p>
										</div>
									</div>
								</div>
							</div>
	
							<button id="post-close" class="btn btn-default hide"><i class="fa fa-times"></i></button>
							
							<div id="post-zoom-overlay"></div>
							
							<div id="post-fullsize" class="lightbox hide" tabindex="-1" aria-hidden="true">
								<div class='lightbox-header'>
									<button id="post-fullsize-close" class="btn btn-default" aria-hidden="true" type="button"><i class="fa fa-times"></i></button>
								</div>
								<div class="lightbox-content">
									<img src="" data-src="http://pin.anime.com/wp-content/uploads/2015/08/Puella-Magi-Madoka-Magica-animated-gif-魔法少女まどか☆マギカ-.gif" width="500" height="281" alt="" />
								</div>
							</div>
	
													</div>
											</div>
				</div>
			</div>
	
			<div class="col-sm-4">
				<div class="sidebar">
	<div class="sidebar-wrapper"><div class="sidebar-inner"><h4>Search for More Anime</h4><form class="form-inline" method="get" action="http://pin.anime.com/">
	<div class="form-group">
		<input class="form-control" type="search" name="s" value="" placeholder="Search" />
	</div>
	<button class="btn btn-success" type="submit"><strong>Search</strong></button>
</form></div></div>
			<div class="board-mini hidden-xs">
			<a class="board-title" title="Puella Magi Madoka Magica" href="http://pin.anime.com/board/puella-magi-madoka-magica/140/">
				<h4>Puella Magi Madoka Magica</h4>
				
				<div class="board-photo-frame">
												<div class="board-main-photo-wrapper">
								<span class="board-pin-count">17 pins</span>
								<img src="http://pin.anime.com/wp-content/uploads/2015/08/Puella-Magi-Madoka-Magica-animated-gif-魔法少女まどか☆マギカ-235x132.gif" class="board-main-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							<img src="http://pin.anime.com/wp-content/uploads/2015/08/Puella-Magi-Madoka-Magica-animated-gif-魔法少女まどか☆マギカ-2-150x150.gif" class="board-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							<img src="http://pin.anime.com/wp-content/uploads/2015/08/Puella-Magi-Madoka-Magica-animated-gif-魔法少女まどか☆マギカ-1-150x150.gif" class="board-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							<img src="http://pin.anime.com/wp-content/uploads/2015/08/Puella-Magi-Madoka-Magica-animated-gif-魔法少女まどか☆マギカ--150x150.gif" class="board-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							<img src="http://pin.anime.com/wp-content/uploads/2015/08/Puella-Magi-Madoka-Magica-animated-gif-8-150x150.gif" class="board-photo" alt="" />
							</div>
											</div>
			</a>
					
							<span class="undisable_buttons">
				<button class="btn btn-success btn-sm follow ipin-follow" data-author_id="1" data-board_id="140" data-board_parent_id="3" type="button">Follow Board</button>
				</span>
					</div>
			
	
		</div>			</div>
		</div>
	</div>	
	<div id="post-masonry" class="container-fluid">
	<div class="row">
	
			<div id="ajax-loader-masonry" class="ajax-loader"></div>
	
		<h3 class="text-center">Related Pins</h3>
	
	<div id="masonry" class="row">
				
				
				
				
				
				
		<div id="post-39116" class="thumb post-39116 post type-post status-publish format-standard has-post-thumbnail category-anime tag-anime-animelover">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39116/" style="background-color: rgba(100,103,55,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/07/animecom-15011174914k8gn.jpg" alt="Anime.com this is one amazing app" style="width:221px;height:320px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39116" class="ipin-repin btn btn-default btn-sm" data-post_id="39116" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39116" class="ipin-like btn btn-default btn-sm" data-post_id="39116" data-post_author="17525" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39116" class="ipin-comment btn btn-default btn-sm" data-post_id="39116" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Anime.com this is one amazing app" data-tags="#anime #animelover" data-price="" data-content="">
			Anime.com this is one amazing app		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39116" class="repins-count hide"></span><span id="likes-count-39116" class="likes-count hide"></span><span id="comments-count-39116" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/cupcake0108/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/cupcake0108/">cupcake0108</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/pin-anime-com-is-the-best/27520/">pin.anime.com is the best</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39062" class="thumb post-39062 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39062/" style="background-color: rgba(214,106,65,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/07/newsletternaruto-150015538848gkn-235x274.png" alt="action/martial artist
comment the character if u know the name of it." style="width:235px;height:274px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39062" class="ipin-repin btn btn-default btn-sm" data-post_id="39062" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39062" class="ipin-like btn btn-default btn-sm" data-post_id="39062" data-post_author="17301" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39062" class="ipin-comment btn btn-default btn-sm" data-post_id="39062" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="action/martial artist
comment the character if u know the name of it." data-tags="" data-price="" data-content="">
			action/martial artist
comment the character if u know the name of it.		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39062" class="repins-count"><i class="fa fa-retweet"></i> 1</span><span id="likes-count-39062" class="likes-count hide"></span><span id="comments-count-39062" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/savagejess/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/07/avatar-15001548154gnk2-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/savagejess/">SavageJess</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/naruto-friends/27289/">naruto &amp; friends</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39052" class="thumb post-39052 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39052/" style="background-color: rgba(216,216,211,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/07/center-for-dermatology-1500094180k84ng-235x171.jpg" alt="At CDAM, we understand that your beauty is more than just skin deep, so we create a comprehensiv ..." style="width:235px;height:171px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39052" class="ipin-repin btn btn-default btn-sm" data-post_id="39052" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39052" class="ipin-like btn btn-default btn-sm" data-post_id="39052" data-post_author="17284" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39052" class="ipin-comment btn btn-default btn-sm" data-post_id="39052" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="At CDAM, we understand that your beauty is more than just skin deep, so we create a comprehensive treatment plan tailored to your needs to enhance, protect, and preserve your beautiful skin. We also integrate diet, exercise, lifestyle, and other factors into your treatment plan to promote healthy-looking skin." data-tags="" data-price="" data-content="">
			At CDAM, we understand that your beauty is more than just skin deep, so we create a comprehensive treatment plan tailored to your needs to enhance, protect, and preserve your beautiful skin. We also integrate diet, exercise, lifestyle, and other facto ...		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39052" class="repins-count hide"></span><span id="likes-count-39052" class="likes-count hide"></span><span id="comments-count-39052" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/centerfordermatology1/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/07/avatar-15000941332806n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/centerfordermatology1/">centerfordermatology1</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/center-for-dermatology-aesthetic-medicine/27270/">Center for Dermatology &amp; Aesthetic Medicine</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39047" class="thumb post-39047 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39047/" style="background-color: rgba(117,166,185,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/07/dressyin-15000226294k8gn-235x313.jpg" alt="https://www.dressyin.com/prom-dresses" style="width:235px;height:313px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39047" class="ipin-repin btn btn-default btn-sm" data-post_id="39047" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39047" class="ipin-like btn btn-default btn-sm" data-post_id="39047" data-post_author="17241" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39047" class="ipin-comment btn btn-default btn-sm" data-post_id="39047" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="https://www.dressyin.com/prom-dresses" data-tags="" data-price="" data-content="">
			https://www.dressyin.com/prom-dresses		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39047" class="repins-count hide"></span><span id="likes-count-39047" class="likes-count hide"></span><span id="comments-count-39047" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/wildaann/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/07/avatar-15000224492e08k-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/wildaann/">wildaann</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/love/27246/">love</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39045" class="thumb post-39045 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39045/" style="background-color: rgba(16,12,11,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/07/dressyin-1500022610k4ng8-235x313.jpg" alt="https://www.dressyin.com/prom-dresses" style="width:235px;height:313px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39045" class="ipin-repin btn btn-default btn-sm" data-post_id="39045" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39045" class="ipin-like btn btn-default btn-sm" data-post_id="39045" data-post_author="17241" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39045" class="ipin-comment btn btn-default btn-sm" data-post_id="39045" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="https://www.dressyin.com/prom-dresses" data-tags="" data-price="" data-content="">
			https://www.dressyin.com/prom-dresses		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39045" class="repins-count hide"></span><span id="likes-count-39045" class="likes-count hide"></span><span id="comments-count-39045" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/wildaann/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/07/avatar-15000224492e08k-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/wildaann/">wildaann</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/love/27246/">love</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39043" class="thumb post-39043 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39043/" style="background-color: rgba(207,183,159,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/07/dressyin-15000225938g4nk-235x313.jpg" alt="https://www.dressyin.com/prom-dresses" style="width:235px;height:313px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39043" class="ipin-repin btn btn-default btn-sm" data-post_id="39043" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39043" class="ipin-like btn btn-default btn-sm" data-post_id="39043" data-post_author="17241" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39043" class="ipin-comment btn btn-default btn-sm" data-post_id="39043" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="https://www.dressyin.com/prom-dresses" data-tags="" data-price="" data-content="">
			https://www.dressyin.com/prom-dresses		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39043" class="repins-count hide"></span><span id="likes-count-39043" class="likes-count hide"></span><span id="comments-count-39043" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/wildaann/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/07/avatar-15000224492e08k-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/wildaann/">wildaann</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/love/27246/">love</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-39020" class="thumb post-39020 post type-post status-publish format-standard has-post-thumbnail category-anime tag-onepiece">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/39020/" style="background-color: rgba(22,9,11,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/07/onepiecedesktopbackgrounds-1499659222kg48n-235x132.jpg" alt="Wallpaper de One Piece" style="width:235px;height:132px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-39020" class="ipin-repin btn btn-default btn-sm" data-post_id="39020" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-39020" class="ipin-like btn btn-default btn-sm" data-post_id="39020" data-post_author="17177" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-39020" class="ipin-comment btn btn-default btn-sm" data-post_id="39020" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Wallpaper de One Piece" data-tags="#onepiece" data-price="" data-content="">
			Wallpaper de One Piece		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-39020" class="repins-count hide"></span><span id="likes-count-39020" class="likes-count hide"></span><span id="comments-count-39020" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/ingots97/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/07/avatar-14996591560nk26-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/ingots97/">InGoTs97</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/one-piece/27158/">One Piece</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38931" class="thumb post-38931 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38931/" style="background-color: rgba(140,51,75,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/06/deabdbdfccd-1498223462n4g8k-235x332.jpg" alt="Yuri on Ice" style="width:235px;height:332px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38931" class="ipin-repin btn btn-default btn-sm" data-post_id="38931" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38931" class="ipin-like btn btn-default btn-sm" data-post_id="38931" data-post_author="273" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38931" class="ipin-comment btn btn-default btn-sm" data-post_id="38931" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Yuri on Ice" data-tags="" data-price="" data-content="">
			Yuri on Ice		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38931" class="repins-count hide"></span><span id="likes-count-38931" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-38931" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/penny/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2015/08/avatar-1439558692k8064-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/penny/">Penny</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime-boys/20889/">Anime Boys</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38929" class="thumb post-38929 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38929/" style="background-color: rgba(211,212,181,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/06/dafadeaedcfc-1498223444g48kn-235x323.jpg" alt="Noragami" style="width:235px;height:323px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38929" class="ipin-repin btn btn-default btn-sm" data-post_id="38929" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38929" class="ipin-like btn btn-default btn-sm" data-post_id="38929" data-post_author="273" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38929" class="ipin-comment btn btn-default btn-sm" data-post_id="38929" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Noragami" data-tags="" data-price="" data-content="">
			Noragami		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38929" class="repins-count hide"></span><span id="likes-count-38929" class="likes-count hide"></span><span id="comments-count-38929" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/penny/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2015/08/avatar-1439558692k8064-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/penny/">Penny</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/noragami/3451/">Noragami</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38927" class="thumb post-38927 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38927/" style="background-color: rgba(110,77,98,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/06/ceafffaeaabddc-1498223428g4nk8-235x322.jpg" alt="Fairy Tail" style="width:235px;height:322px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38927" class="ipin-repin btn btn-default btn-sm" data-post_id="38927" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38927" class="ipin-like btn btn-default btn-sm" data-post_id="38927" data-post_author="273" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38927" class="ipin-comment btn btn-default btn-sm" data-post_id="38927" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Fairy Tail" data-tags="" data-price="" data-content="">
			Fairy Tail		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38927" class="repins-count hide"></span><span id="likes-count-38927" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-38927" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/penny/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2015/08/avatar-1439558692k8064-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/penny/">Penny</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime/24527/">Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38925" class="thumb post-38925 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38925/" style="background-color: rgba(225,225,225,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/06/caebfeedbaadacfe-1498223413kgn48-235x575.jpg" alt="Fairy Tail" style="width:235px;height:575px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38925" class="ipin-repin btn btn-default btn-sm" data-post_id="38925" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38925" class="ipin-like btn btn-default btn-sm" data-post_id="38925" data-post_author="273" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38925" class="ipin-comment btn btn-default btn-sm" data-post_id="38925" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Fairy Tail" data-tags="" data-price="" data-content="">
			Fairy Tail		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38925" class="repins-count hide"></span><span id="likes-count-38925" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-38925" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/penny/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2015/08/avatar-1439558692k8064-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/penny/">Penny</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime/24527/">Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38923" class="thumb post-38923 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38923/" style="background-color: rgba(71,69,77,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/06/bffedceffced-14982234004g8nk-235x165.jpg" alt="Yuri on Ice" style="width:235px;height:165px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38923" class="ipin-repin btn btn-default btn-sm" data-post_id="38923" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38923" class="ipin-like btn btn-default btn-sm" data-post_id="38923" data-post_author="273" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38923" class="ipin-comment btn btn-default btn-sm" data-post_id="38923" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Yuri on Ice" data-tags="" data-price="" data-content="">
			Yuri on Ice		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38923" class="repins-count hide"></span><span id="likes-count-38923" class="likes-count hide"></span><span id="comments-count-38923" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/penny/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2015/08/avatar-1439558692k8064-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/penny/">Penny</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime-boys/20889/">Anime Boys</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38921" class="thumb post-38921 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38921/" style="background-color: rgba(13,13,13,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/06/fcaddafffeb-1498223375kg84n-235x514.jpg" alt="Manga" style="width:235px;height:514px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38921" class="ipin-repin btn btn-default btn-sm" data-post_id="38921" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38921" class="ipin-like btn btn-default btn-sm" data-post_id="38921" data-post_author="273" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38921" class="ipin-comment btn btn-default btn-sm" data-post_id="38921" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Manga" data-tags="" data-price="" data-content="">
			Manga		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38921" class="repins-count hide"></span><span id="likes-count-38921" class="likes-count hide"></span><span id="comments-count-38921" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/penny/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2015/08/avatar-1439558692k8064-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/penny/">Penny</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime/24527/">Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38919" class="thumb post-38919 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38919/" style="background-color: rgba(225,222,199,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/06/aeffadaafcba-1498223341g8n4k-235x346.jpg" alt="Anime Girl" style="width:235px;height:346px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38919" class="ipin-repin btn btn-default btn-sm" data-post_id="38919" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38919" class="ipin-like btn btn-default btn-sm" data-post_id="38919" data-post_author="273" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38919" class="ipin-comment btn btn-default btn-sm" data-post_id="38919" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Anime Girl" data-tags="" data-price="" data-content="">
			Anime Girl		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38919" class="repins-count hide"></span><span id="likes-count-38919" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-38919" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/penny/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2015/08/avatar-1439558692k8064-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/penny/">Penny</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime-girls/20888/">Anime Girls</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38917" class="thumb post-38917 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38917/" style="background-color: rgba(228,220,206,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/06/beadcceeefd-1498223328ng4k8-235x595.jpg" alt="Yuri on Ice" style="width:235px;height:595px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38917" class="ipin-repin btn btn-default btn-sm" data-post_id="38917" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38917" class="ipin-like btn btn-default btn-sm" data-post_id="38917" data-post_author="273" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38917" class="ipin-comment btn btn-default btn-sm" data-post_id="38917" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Yuri on Ice" data-tags="" data-price="" data-content="">
			Yuri on Ice		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38917" class="repins-count hide"></span><span id="likes-count-38917" class="likes-count hide"></span><span id="comments-count-38917" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/penny/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2015/08/avatar-1439558692k8064-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/penny/">Penny</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime/24527/">Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38915" class="thumb post-38915 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38915/" style="background-color: rgba(64,49,77,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/06/fccebeffbbcbda-1498223310kn8g4-235x324.jpg" alt="Tokyo Ghoul" style="width:235px;height:324px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38915" class="ipin-repin btn btn-default btn-sm" data-post_id="38915" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38915" class="ipin-like btn btn-default btn-sm" data-post_id="38915" data-post_author="273" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38915" class="ipin-comment btn btn-default btn-sm" data-post_id="38915" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Tokyo Ghoul" data-tags="" data-price="" data-content="">
			Tokyo Ghoul		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38915" class="repins-count hide"></span><span id="likes-count-38915" class="likes-count hide"></span><span id="comments-count-38915" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/penny/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2015/08/avatar-1439558692k8064-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/penny/">Penny</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/tokyo-ghoul/3195/">Tokyo Ghoul</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38913" class="thumb post-38913 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38913/" style="background-color: rgba(230,209,212,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/06/dcdcbbacebddad-1498223285g84nk-235x418.jpg" alt="Guilty Crown" style="width:235px;height:418px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38913" class="ipin-repin btn btn-default btn-sm" data-post_id="38913" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38913" class="ipin-like btn btn-default btn-sm" data-post_id="38913" data-post_author="273" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38913" class="ipin-comment btn btn-default btn-sm" data-post_id="38913" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Guilty Crown" data-tags="" data-price="" data-content="">
			Guilty Crown		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38913" class="repins-count hide"></span><span id="likes-count-38913" class="likes-count hide"></span><span id="comments-count-38913" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/penny/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2015/08/avatar-1439558692k8064-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/penny/">Penny</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime/24527/">Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38911" class="thumb post-38911 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38911/" style="background-color: rgba(206,186,171,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/06/cadaaae-1498223263gn48k-235x469.jpg" alt="Attack on Titan" style="width:235px;height:469px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38911" class="ipin-repin btn btn-default btn-sm" data-post_id="38911" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38911" class="ipin-like btn btn-default btn-sm" data-post_id="38911" data-post_author="273" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38911" class="ipin-comment btn btn-default btn-sm" data-post_id="38911" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Attack on Titan" data-tags="" data-price="" data-content="">
			Attack on Titan		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38911" class="repins-count hide"></span><span id="likes-count-38911" class="likes-count hide"></span><span id="comments-count-38911" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/penny/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2015/08/avatar-1439558692k8064-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/penny/">Penny</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime/24527/">Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38909" class="thumb post-38909 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38909/" style="background-color: rgba(146,135,127,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/06/cbbbfeafa-149822324384kng-235x333.jpg" alt="Attack on Titan" style="width:235px;height:333px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38909" class="ipin-repin btn btn-default btn-sm" data-post_id="38909" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38909" class="ipin-like btn btn-default btn-sm" data-post_id="38909" data-post_author="273" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38909" class="ipin-comment btn btn-default btn-sm" data-post_id="38909" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Attack on Titan" data-tags="" data-price="" data-content="">
			Attack on Titan		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38909" class="repins-count hide"></span><span id="likes-count-38909" class="likes-count hide"></span><span id="comments-count-38909" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/penny/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2015/08/avatar-1439558692k8064-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/penny/">Penny</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime/24527/">Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38907" class="thumb post-38907 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38907/" style="background-color: rgba(45,48,50,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/06/cfeeccceceadbb-1498223227n4gk8-235x375.jpg" alt="Noragami" style="width:235px;height:375px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38907" class="ipin-repin btn btn-default btn-sm" data-post_id="38907" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38907" class="ipin-like btn btn-default btn-sm" data-post_id="38907" data-post_author="273" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38907" class="ipin-comment btn btn-default btn-sm" data-post_id="38907" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Noragami" data-tags="" data-price="" data-content="">
			Noragami		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38907" class="repins-count hide"></span><span id="likes-count-38907" class="likes-count hide"></span><span id="comments-count-38907" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/penny/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2015/08/avatar-1439558692k8064-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/penny/">Penny</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/noragami/3451/">Noragami</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38905" class="thumb post-38905 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38905/" style="background-color: rgba(49,42,54,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/06/dbfcafeec-1498223213kgn48-235x304.jpg" alt="Yuri on Ice" style="width:235px;height:304px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38905" class="ipin-repin btn btn-default btn-sm" data-post_id="38905" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38905" class="ipin-like btn btn-default btn-sm" data-post_id="38905" data-post_author="273" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38905" class="ipin-comment btn btn-default btn-sm" data-post_id="38905" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Yuri on Ice" data-tags="" data-price="" data-content="">
			Yuri on Ice		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38905" class="repins-count hide"></span><span id="likes-count-38905" class="likes-count hide"></span><span id="comments-count-38905" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/penny/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2015/08/avatar-1439558692k8064-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/penny/">Penny</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime-boys/20889/">Anime Boys</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38903" class="thumb post-38903 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38903/" style="background-color: rgba(25,23,20,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/06/eaebeabffaff-1498223197g84nk-235x383.jpg" alt="Yuri on Ice" style="width:235px;height:383px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38903" class="ipin-repin btn btn-default btn-sm" data-post_id="38903" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38903" class="ipin-like btn btn-default btn-sm" data-post_id="38903" data-post_author="273" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38903" class="ipin-comment btn btn-default btn-sm" data-post_id="38903" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Yuri on Ice" data-tags="" data-price="" data-content="">
			Yuri on Ice		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38903" class="repins-count hide"></span><span id="likes-count-38903" class="likes-count hide"></span><span id="comments-count-38903" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/penny/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2015/08/avatar-1439558692k8064-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/penny/">Penny</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime-boys/20889/">Anime Boys</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38901" class="thumb post-38901 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38901/" style="background-color: rgba(224,209,198,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/06/defbcddae-14982231678k4gn-235x282.jpg" alt="Fairy Tail" style="width:235px;height:282px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38901" class="ipin-repin btn btn-default btn-sm" data-post_id="38901" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38901" class="ipin-like btn btn-default btn-sm" data-post_id="38901" data-post_author="273" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38901" class="ipin-comment btn btn-default btn-sm" data-post_id="38901" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Fairy Tail" data-tags="" data-price="" data-content="">
			Fairy Tail		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38901" class="repins-count hide"></span><span id="likes-count-38901" class="likes-count"><i class="fa fa-heart"></i> 2</span><span id="comments-count-38901" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/penny/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2015/08/avatar-1439558692k8064-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/penny/">Penny</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime/24527/">Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38899" class="thumb post-38899 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38899/" style="background-color: rgba(186,193,207,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/06/effddaabadfbfcfeae-14982231374ng8k-235x437.jpg" alt="Noragami" style="width:235px;height:437px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38899" class="ipin-repin btn btn-default btn-sm" data-post_id="38899" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38899" class="ipin-like btn btn-default btn-sm" data-post_id="38899" data-post_author="273" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38899" class="ipin-comment btn btn-default btn-sm" data-post_id="38899" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Noragami" data-tags="" data-price="" data-content="">
			Noragami		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38899" class="repins-count hide"></span><span id="likes-count-38899" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-38899" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/penny/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2015/08/avatar-1439558692k8064-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/penny/">Penny</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/noragami/3451/">Noragami</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38897" class="thumb post-38897 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38897/" style="background-color: rgba(45,50,62,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/06/dcbafccaccedeab-1498223121kgn48-235x344.jpg" alt="Yuri on Ice" style="width:235px;height:344px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38897" class="ipin-repin btn btn-default btn-sm" data-post_id="38897" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38897" class="ipin-like btn btn-default btn-sm" data-post_id="38897" data-post_author="273" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38897" class="ipin-comment btn btn-default btn-sm" data-post_id="38897" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Yuri on Ice" data-tags="" data-price="" data-content="">
			Yuri on Ice		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38897" class="repins-count hide"></span><span id="likes-count-38897" class="likes-count hide"></span><span id="comments-count-38897" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/penny/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2015/08/avatar-1439558692k8064-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/penny/">Penny</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime-boys/20889/">Anime Boys</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38895" class="thumb post-38895 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38895/" style="background-color: rgba(223,235,229,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/06/fedeebdaaffe-1498223100k8ng4-235x259.jpg" alt="Attack on Titan" style="width:235px;height:259px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38895" class="ipin-repin btn btn-default btn-sm" data-post_id="38895" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38895" class="ipin-like btn btn-default btn-sm" data-post_id="38895" data-post_author="273" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38895" class="ipin-comment btn btn-default btn-sm" data-post_id="38895" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Attack on Titan" data-tags="" data-price="" data-content="">
			Attack on Titan		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38895" class="repins-count hide"></span><span id="likes-count-38895" class="likes-count hide"></span><span id="comments-count-38895" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/penny/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2015/08/avatar-1439558692k8064-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/penny/">Penny</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime/24527/">Anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38893" class="thumb post-38893 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38893/" style="background-color: rgba(50,39,42,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/06/cdcdaffceefbd-1498223084nk84g-235x425.jpg" alt="Yuri on Ice" style="width:235px;height:425px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38893" class="ipin-repin btn btn-default btn-sm" data-post_id="38893" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38893" class="ipin-like btn btn-default btn-sm" data-post_id="38893" data-post_author="273" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38893" class="ipin-comment btn btn-default btn-sm" data-post_id="38893" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Yuri on Ice" data-tags="" data-price="" data-content="">
			Yuri on Ice		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38893" class="repins-count hide"></span><span id="likes-count-38893" class="likes-count"><i class="fa fa-heart"></i> 2</span><span id="comments-count-38893" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/penny/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2015/08/avatar-1439558692k8064-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/penny/">Penny</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime-boys/20889/">Anime Boys</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38891" class="thumb post-38891 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38891/" style="background-color: rgba(242,232,220,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/06/daddefcceaf-1498223071n8g4k-235x337.jpg" alt="Noragami" style="width:235px;height:337px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38891" class="ipin-repin btn btn-default btn-sm" data-post_id="38891" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38891" class="ipin-like btn btn-default btn-sm" data-post_id="38891" data-post_author="273" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38891" class="ipin-comment btn btn-default btn-sm" data-post_id="38891" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Noragami" data-tags="" data-price="" data-content="">
			Noragami		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38891" class="repins-count hide"></span><span id="likes-count-38891" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-38891" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/penny/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2015/08/avatar-1439558692k8064-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/penny/">Penny</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/noragami/3451/">Noragami</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38889" class="thumb post-38889 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38889/" style="background-color: rgba(203,193,183,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/06/cfcabbaeaae-1498223049k4ng8-235x336.jpg" alt="Noragami" style="width:235px;height:336px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38889" class="ipin-repin btn btn-default btn-sm" data-post_id="38889" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38889" class="ipin-like btn btn-default btn-sm" data-post_id="38889" data-post_author="273" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38889" class="ipin-comment btn btn-default btn-sm" data-post_id="38889" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Noragami" data-tags="" data-price="" data-content="">
			Noragami		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38889" class="repins-count hide"></span><span id="likes-count-38889" class="likes-count hide"></span><span id="comments-count-38889" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/penny/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2015/08/avatar-1439558692k8064-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/penny/">Penny</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/noragami/3451/">Noragami</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-38887" class="thumb post-38887 post type-post status-publish format-standard has-post-thumbnail category-anime">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/38887/" style="background-color: rgba(220,195,192,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2017/06/fecebfba-14982230324g8kn-235x394.jpg" alt="Yuri on Ice" style="width:235px;height:394px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-38887" class="ipin-repin btn btn-default btn-sm" data-post_id="38887" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-38887" class="ipin-like btn btn-default btn-sm" data-post_id="38887" data-post_author="273" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-38887" class="ipin-comment btn btn-default btn-sm" data-post_id="38887" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Yuri on Ice" data-tags="" data-price="" data-content="">
			Yuri on Ice		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-38887" class="repins-count hide"></span><span id="likes-count-38887" class="likes-count hide"></span><span id="comments-count-38887" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/penny/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2015/08/avatar-1439558692k8064-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/penny/">Penny</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime-boys/20889/">Anime Boys</a></div>
					</div>
	</div>
		
	</div>
			</div>
	
		<div id="navigation">
		<ul class="pager">			
						
						<li id="navigation-next">
				<a href="http://pin.anime.com/pin/7520/?pnum=2">Next &raquo;</a>
			</li>
					</ul>
	</div>
		</div>
</div></div>

<div class="clearfix"></div>

<div class="modal ipin-modal" id="popup-login-box" data-backdrop="false" data-keyboard="false" tabindex="-1" aria-hidden="true" role="dialog">
	<div class="modal-dialog modal-sm">
		<div class="modal-content">
			<div class="modal-header">
				<button id="popup-login-close" class="close popup-close" data-dismiss="modal" aria-hidden="true" type="button">&times;</button>
				<h4 class="modal-title">Welcome</h4>
			</div>
			
			<div class="modal-body">
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.0.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F7520%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/facebook.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F7520%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/google.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F7520%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/twitter.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F7520%2F" title="Connect with Instagram" class="wp-social-login-provider wp-social-login-provider-instagram" data-provider="Instagram">
			<img alt="Instagram" title="Connect with Instagram" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/instagram.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Tumblr&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F7520%2F" title="Connect with Tumblr" class="wp-social-login-provider wp-social-login-provider-tumblr" data-provider="Tumblr">
			<img alt="Tumblr" title="Connect with Tumblr" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/tumblr.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Mixi&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F7520%2F" title="Connect with Mixi" class="wp-social-login-provider wp-social-login-provider-mixi" data-provider="Mixi">
			<img alt="Mixi" title="Connect with Mixi" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/mixi.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Steam&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F7520%2F" title="Connect with Steam" class="wp-social-login-provider wp-social-login-provider-steam" data-provider="Steam">
			<img alt="Steam" title="Connect with Steam" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/steam.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<hr />				<div class="error-msg-loginbox"></div>
				<form name="loginform_header" id="loginform_header" method="post">
					<div class="form-group">
						<label class="control-label">Username or Email</label>
						<input class="form-control" type="text" name="log" id="log" value="" tabindex="0" />
					</div>
					<div class="form-group">
						<label class="control-label">Password (<a href="http://pin.anime.com/login-lpw/" tabindex="-1">Forgot?</a>)</label>
						<input class="form-control" type="password" name="pwd" id="pwd" value="" tabindex="0" />
					</div>

					<input type="submit" class="pull-left btn btn-success" name="wp-submit" id="wp-submit" value="Login" tabindex="0" />
					<div class="ajax-loader-loginbox pull-left ajax-loader hide"></div>
					<span id="popup-box-register" class="pull-left">or <a href="http://pin.anime.com/signup/" tabindex="0">Sign Up</a></span>
				</form>
				<div class="clearfix"></div>
				<p></p>
			</div>
		</div>
	</div>
</div>

<div id="scrolltotop"><a href="#"><i class="fa fa-chevron-up"></i><br />Top</a></div>
<div id="popup-overlay"></div>
<span class="check-767px"></span>
<span class="check-480px"></span>

<noscript>
	<div id="noscriptalert">You need to enable Javascript.</div>
</noscript>

<script type='text/javascript' src='http://pin.anime.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/pin.anime.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://pin.anime.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://pin.anime.com/wp-content/themes/ipinpro/js/ipin.library.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var obj_ipin = {"__allitemsloaded":"All items loaded","__addanotherpin":"Add Another Pin","__addnewboard":"Add new board...","__boardalreadyexists":"Board already exists. Please try another title.","__errorpleasetryagain":"Error. Please try again.","__cancel":"Cancel","__close":"Close","__comment":"comment","__comments":"comments","__enternewboardtitle":"Enter new board title","__Follow":"Follow","__FollowBoard":"Follow Board","__Forgot":"Forgot?","__imagetoosmall":"Image is too small (min size: 2 x 2px)","__incorrectusernamepassword":"Incorrect Username\/Password","__invalidimagefile":"Invalid image file. Please choose a JPG\/GIF\/PNG file.","__Likes":"Likes","__loading":"Loading...","__Login":"Login","__NotificationsLatest30":"Notifications (Latest 30)","__onto":"onto","__Pleasecreateanewboard":"Please create a new board","__Pleaseentertitle":"Please enter title","__Pleaseloginorregisterhere":"Please login or register here","__Pleasetypeacomment":"Please type a comment","__or":"or","__Password":"Password","__pinnedto":"Pinned to","__pleaseenterbothusernameandpassword":"Please enter both username and password.","__pleaseenterurl":"Please enter url","__Repin":"Repin","__Repins":"Repins","__repinnedto":"Repinned to","__seethispin":"See This Pin","__SeeAll":"See All","__shareitwithyourfriends":"Share it with your friends","__SignUp":"Sign Up","__sorryunbaletofindanypinnableitems":"Sorry, unable to find any pinnable items.","__Unfollow":"Unfollow","__UnfollowBoard":"Unfollow Board","__Username":"Username or Email","__Video":"Video","__Welcome":"Welcome","__yourpinispendingreview":"Your pin is pending review","ajaxurl":"http:\/\/pin.anime.com\/wp-admin\/admin-ajax.php","avatar30":"<img alt=\"avatar\" src=\"http:\/\/pin.anime.com\/wp-content\/uploads\/avatar-48x48.png\" class=\"avatar\" height=\"30\" width=\"30\" \/>","avatar48":"<img alt=\"avatar\" src=\"http:\/\/pin.anime.com\/wp-content\/uploads\/avatar-48x48.png\" class=\"avatar\" height=\"48\" width=\"48\" \/>","blogname":"pin.anime.com","categories":"","current_date":"19 Aug 2017 2:08am","description_fields":"","home_url":"http:\/\/pin.anime.com","infinitescroll":"enable","lightbox":"enable","login_url":"http:\/\/pin.anime.com\/login\/?redirect_to=%2Fpin%2F7520%2F","nextselector":"#navigation #navigation-next a","nonce":"93cbcbe9cb","price_html":"","site_url":"http:\/\/pin.anime.com","stylesheet_directory_uri":"http:\/\/pin.anime.com\/wp-content\/themes\/ipinpro","stylesheet_directory_uri_child":"http:\/\/pin.anime.com\/wp-content\/themes\/ipinpro","tags_html":"","u":"0","ui":"","ul":"","user_rewrite":"user"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pin.anime.com/wp-content/themes/ipinpro/js/ipin.custom.js'></script>
<script type='text/javascript' src='http://pin.anime.com/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1276361-7', 'auto');
  ga('send', 'pageview');

</script></body>
</html>