<!DOCTYPE html>
<html lang="en-CA" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

	<title>Anime animal girl!,!   | pin.anime.com</title>
			<meta name="description" content="Pinned onto Cute anime Board in Kawaii Category" />
			<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="http://pin.anime.com/wp-content/themes/ipinpro/favicon.ico">
	<link rel="pingback" href="http://pin.anime.com/xmlrpc.php" />
	<link rel="alternate" type="application/rss+xml" title="pin.anime.com &raquo; Feed" href="http://pin.anime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="pin.anime.com &raquo; Comments Feed" href="http://pin.anime.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="pin.anime.com &raquo; Anime animal girl!,! Comments Feed" href="http://pin.anime.com/pin/47991/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/pin.anime.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://pin.anime.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://pin.anime.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipin-bootstrap-css'  href='http://pin.anime.com/wp-content/themes/ipinpro/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipin-fontawesome-css'  href='http://pin.anime.com/wp-content/themes/ipinpro/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipin-style-css'  href='http://pin.anime.com/wp-content/themes/ipinpro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='amrusers-css'  href='http://pin.anime.com/wp-content/plugins/amr-users/css/amrusersfront.css' type='text/css' media='all' />
<script type='text/javascript' src='http://pin.anime.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pin.anime.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://pin.anime.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pin.anime.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pin.anime.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://pin.anime.com/pin/47991/" />
<link rel="alternate" type="application/json+oembed" href="http://pin.anime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F47991%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pin.anime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F47991%2F&#038;format=xml" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Anime animal girl!,!" />
<meta property="og:url" content="http://pin.anime.com/pin/47991/" />
<meta property="og:description" content="Pinned onto Cute animeBoard in Kawaii Category" />
<meta property="og:image" content="http://pin.anime.com/wp-content/uploads/2019/04/efaecceebddaeeejpeg-1556658708g4n8k.jpg" />
<meta property="fb:app_id" content="866337420082504" />
	<script src='https://www.google.com/recaptcha/api.js'></script>	
	<!--[if lt IE 9]>
		<script src="http://pin.anime.com/wp-content/themes/ipinpro/js/respond.min.js"></script>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
</head>

<body class="single single-post postid-47991 single-format-standard">
	<noscript>
		<style type="text/css" media="all">#masonry { visibility: visible !important; }</style>
	</noscript>

		
	<nav id="topmenu" class="navbar navbar-default navbar-fixed-top">
		<div class="container">
			<div id="top-menu-right-mobile" class="visible-xs">
							<a id="top-add-button-mobile" href="http://pin.anime.com/login/"><i class="fa fa-user"></i></a>
						</div>

			<div class="navbar-header">
				<button class="navbar-toggle" data-toggle="collapse" data-target="#nav-main" type="button">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>

								<a class="navbar-brand logo" href="http://pin.anime.com/">
									<img src="http://pin.anime.com/wp-content/uploads/2015/07/pin.anime_.com_logo3.png" alt="Logo" />
								</a>
			</div>

			<div id="nav-main" class="collapse navbar-collapse">
				<ul id="menu-top-right" class="nav navbar-nav navbar-right">
									<li class="visible-xs"><a href="http://pin.anime.com/signup/">Sign Up</a></li>
					<li class="visible-xs"><a href="http://pin.anime.com/login/?redirect_to=%2Fpin%2F47991%2F">Login</a></li>
					<li class="hidden-xs" id="loginbox-wrapper"><button id="loginbox" class="btn btn-default navbar-btn" data-wsl='
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.0.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47991%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/facebook.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47991%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/google.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47991%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/twitter.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47991%2F" title="Connect with Instagram" class="wp-social-login-provider wp-social-login-provider-instagram" data-provider="Instagram">
			<img alt="Instagram" title="Connect with Instagram" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/instagram.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Tumblr&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47991%2F" title="Connect with Tumblr" class="wp-social-login-provider wp-social-login-provider-tumblr" data-provider="Tumblr">
			<img alt="Tumblr" title="Connect with Tumblr" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/tumblr.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Mixi&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47991%2F" title="Connect with Mixi" class="wp-social-login-provider wp-social-login-provider-mixi" data-provider="Mixi">
			<img alt="Mixi" title="Connect with Mixi" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/mixi.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Steam&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47991%2F" title="Connect with Steam" class="wp-social-login-provider wp-social-login-provider-steam" data-provider="Steam">
			<img alt="Steam" title="Connect with Steam" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/steam.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<hr />' aria-hidden="true" type="button">Login</button></li>
								</ul>

				<ul id="menu-top-menu" class="nav navbar-nav"><li class="dropdown menu-discover"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Discover <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-popular"><a href="http://pin.anime.com/popular/">Popular</a></li>
	<li class="menu-anime-favorites"><a href="http://pin.anime.com/pin/category/anime/">Anime Favorites</a></li>
	<li class="menu-manga-favorites"><a href="http://pin.anime.com/pin/category/manga/">Manga Favorites</a></li>
	<li class="menu-artists-alley"><a href="http://pin.anime.com/pin/category/artists_alley/">Artists&#8217; Alley</a></li>
	<li class="menu-collectables"><a href="http://pin.anime.com/pin/category/collectables/">Collectables</a></li>
	<li class="menu-cosplay"><a href="http://pin.anime.com/pin/category/cosplay/">Cosplay</a></li>
	<li class="menu-crafts-hobbies"><a href="http://pin.anime.com/pin/category/crafts_and_hobbies/">Crafts &#038; Hobbies</a></li>
	<li class="menu-gaming"><a href="http://pin.anime.com/pin/category/gaming/">Gaming</a></li>
	<li class="menu-japan"><a href="http://pin.anime.com/pin/category/japan/">Japan</a></li>
	<li class="current-post-ancestor active current-post-parent menu-kawaii"><a href="http://pin.anime.com/pin/category/kawaii/">Kawaii</a></li>
	<li class="menu-everything"><a href="http://pin.anime.com/everything/">Everything</a></li>
	<li class="menu-top-users"><a href="http://pin.anime.com/top-users/">Top Users</a></li>
</ul>
</li>
<li class="dropdown menu-help"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Help <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-lost-your-password"><a href="http://pin.anime.com/login-lpw/">Lost Your Password?</a></li>
	<li class="menu-mobile-tips"><a href="http://pin.anime.com/mobile-tips/">Mobile Tips</a></li>
	<li class="menu-desktop-tips"><a href="http://pin.anime.com/desktop-tips/">Desktop Tips</a></li>
</ul>
</li>
<li class="dropdown menu-about"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">About <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-community-rules"><a href="http://pin.anime.com/community-rules/">Community Rules</a></li>
	<li class="menu-terms-of-service"><a href="http://pin.anime.com/terms_of_service/">Terms of Service</a></li>
	<li class="menu-copyright-policy"><a href="http://pin.anime.com/copyright-policy/">Copyright Policy</a></li>
	<li class="menu-contact-us"><a href="http://pin.anime.com/contact/">Contact Us</a></li>
</ul>
</li>
</ul>		
				<ul id="topmenu-icons-wrapper" class="nav navbar-nav">
						
					
					<li><a class="topmenu-icons" href="http://pin.anime.com/feed/" rel="tooltip" data-placement="bottom" title="Subscribe to RSS Feed"><i class="fa fa-rss"></i></a></li>
					
					<li class="dropdown hidden-xs"><a id="topmenu-search" class="dropdown-toggle topmenu-icons" data-toggle="dropdown" href=""><i class="fa fa-search"></i></a>
						<ul id= "dropdown-search" class="dropdown-menu">
							<li>
								<form class="navbar-form" method="get" id="searchform" action="http://pin.anime.com/">
									<input id="s" class="form-control input-sm search-query" type="search" placeholder="Search" name="s" value="">
									<input type="hidden" name="q" value=""/>
									<button class="btn btn-success btn-sm" type="submit"><i class="fa fa-search"></i></button>
								</form>
							</li>
						</ul>
					</li>
				</ul>

				<form class="navbar-form visible-xs" method="get" id="searchform-mobile" action="http://pin.anime.com/">
					<input type="text" class="form-control search-query" placeholder="Search" name="s" value="">
					<input type="hidden" name="q" value=""/>
				</form>
			</div>
		</div>
	</nav>

		
	<div id="top-message-wrapper">
		<div id="top-message" class="container">
			<div class="pull-right">
				<a class="btn btn-success" href="http://pin.anime.com/signup/">Sign Up</a>
			</div>
			<div class="top-message-left">Your Anime Visual Discovery Tool   </div>
		</div>
	</div>
	
	
	
<div id="single-pin-wrapper">
	<div class="container" id="single-pin" data-postid="47991" itemscope itemtype="http://schema.org/ImageObject">
		<div class="row">
			<div class="col-sm-8">
				<div class="row">
					<div class="col-sm-12">
																		<div id="post-47991" class="post-wrapper post-47991 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
							<div class="post-top-meta-placeholder"></div>
							<div class="post-top-meta">
									<div class="post-actionbar">
																				<span class="post-action-button">
											<a class="ipin-repin btn btn-success" data-post_id="47991" rel="tooltip" title="Repin" data-placement="bottom"><i class="fa fa-retweet fa-fw"></i><span id="button-repins-count"></span></a>
										</span>
																				
										 
										<span class="undisable_buttons post-action-button">
											<a class="ipin-like btn btn-success" data-post_id="47991" data-post_author="36725" rel="tooltip" title="Like" data-placement="bottom"><i class="fa fa-heart fa-fw"></i><span id="button-likes-count"></span></a>
										</span>
																				
										<div class="ipin-share btn-group post-action-button">
											<button type="button" class="btn btn-success dropdown-toggle" data-toggle="dropdown">
												<i class="fa fa-share-alt"></i> <span class="caret"></span>
											</button>
											
											<ul class="dropdown-menu">
												<li><a href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpin.anime.com%2Fpin%2F47991%2F', 'facebook-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-facebook-square fa-lg fa-fw text-info"></i> Share on Facebook</a></li>
												<li><a href="" onclick="window.open('https://twitter.com/share?url=http://pin.anime.com/pin/47991/&amp;text=Anime%20animal%20girl%21%2C%21', 'twitter-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-twitter-square fa-lg fa-fw text-primary"></i> Share on Twitter</a></li>
												<li><a href="" onclick="window.open('http://www.reddit.com/submit?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F47991%2F&amp;title=Anime%20animal%20girl%21%2C%21', 'reddit-share-dialog', 'width=880,height=500,scrollbars=1'); return false;"><i class="fa fa-reddit-square fa-lg fa-fw text-primary"></i> Share on Reddit</a></li>
												<li><a href="" onclick="window.open('https://plus.google.com/share?url=http://pin.anime.com/pin/47991/', 'gplus-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-google-plus-square fa-lg fa-fw text-danger"></i> Share on Google+</a></li>
												<li><a href="" onclick="window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F47991%2F&amp;media=http%3A%2F%2Fpin.anime.com%2Fwp-content%2Fuploads%2F2019%2F04%2Fefaecceebddaeeejpeg-1556658708g4n8k-700x1024.jpg&amp;description=Anime animal girl!,!', 'pinterest-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-pinterest-square fa-lg fa-fw text-danger"></i> Share on Pinterest</a></li>
												<li><a href="" class="post-embed"><i class="fa fa-code fa-lg fa-fw"></i> Embed</a></li>
											</ul>
										</div>
										
																				<span class="post-action-button">
											<a class="ipin-zoom btn btn-success hidden-xs" href="http://pin.anime.com/wp-content/uploads/2019/04/efaecceebddaeeejpeg-1556658708g4n8k.jpg" rel="tooltip" title="Zoom" data-placement="bottom"><i class="fa fa-search-plus fa-fw"></i></a>
										</span>
																				
										<span class="post-action-button">
											<a class="post-report btn btn-success" rel="tooltip" title="Report" data-placement="bottom"><i class="fa fa-flag fa-fw"></i></a>
										</span>
										
											
																				<span class="pull-right">
											<a class="btn btn-default" href="http://Anime%20animal%20girl" target="_blank"><img src="https://www.google.com/s2/favicons?domain=http://Anime%20animal%20girl" alt="" /> Anime%20animal%20girl</a>
										</span>
																				<div class="clearfix"></div>
									</div>
							</div>
							
							<div class="clearfix"></div>
							
														
							<div id="post-featured-photo" class="post-featured-photo">
								<div class="post-nav-next"><a href="http://pin.anime.com/pin/47990/" rel="prev"><i class="fa fa-chevron-right"></i></a></div>
								<div class="post-nav-prev"><a href="http://pin.anime.com/pin/47992/" rel="next"><i class="fa fa-chevron-left"></i></a></div>
									
																	<img itemprop="image" class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2019/04/efaecceebddaeeejpeg-1556658708g4n8k-700x1024.jpg" width="700" height="1024" alt="Anime animal girl!,!" />
															</div>
	
														
								
							<div class="post-content">
																	
														
																			<h1 itemprop="name" class="post-title" data-title="Anime animal girl!,!" data-tags="" data-price="" data-content=""><p>Anime animal girl!,!</p>
</h1>
																		
								<div itemprop="description" class="thecontent"></div>							</div>
							
							<div class="post-author-wrapper">
								<div class="pull-left">
									<a href="http://pin.anime.com/user/someemo101/">
									<img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="48" width="48" />									</a>
								</div>
								
								<div class="post-author-wrapper-header">
									 
									<span class="undisable_buttons">
									<button class="btn btn-success pull-right follow ipin-follow" data-board_parent_id="0" data-author_id="36725" data-board_id="56487" type="button">Follow</button>
									</span>
																		<a href="http://pin.anime.com/user/someemo101/">
										<div itemprop="author" class="post-author-wrapper-author">someemo101</div>
									</a> 
									 &#8226; 3 hours ago									<br />10 Pins &#8226; 0 Followers									<time itemprop="datePublished" datetime="2019-05-01"></time>
								</div>
							</div>
							
							<div class="post-comments">
								<div class="post-comments-wrapper">
																			
<div id="comments">
			<form method="post" id="commentform">
			<div class="pull-left"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="48" width="48" /></div>
			<div class="textarea-wrapper">
				<textarea class="form-control" disabled placeholder="Login to comment..."></textarea>
				<button id="submit" class="btn btn-success" type="submit">Post Comment</button>
			</div>
		</form>
	</div>																											</div>
							</div>
							
														<div class="post-board">
								<div class="post-board-wrapper">
																		<span class="undisable_buttons">
									<button class="btn btn-success btn-xs pull-right follow ipin-follow" data-author_id="36725" data-board_id="56489" data-board_parent_id="56487" type="button">Follow Board</button>
									</span>
																		<h4>Pinned onto <span><a href="http://pin.anime.com/board/cute-anime/56489/" rel="tag">Cute anime</a></span></h4>
																			<a class="pull-left" href="http://pin.anime.com/board/cute-anime/56489/">
																						<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2016/02/images-1454700232g48kn-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2016/02/pika-1454458272nkg84-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2016/01/so-kawaii-1452960365g8k4n-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/02/bengkn-1518643435ngk84-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/03/dccbcfeabddjpeg-15199280708nkg4-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2019/04/efaecceebddaeeejpeg-1556658708g4n8k-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																						</a>
								</div>
								
								<div class="clearfix"></div>
							</div>
														
														<div class="post-board">
								<div class="post-board-wrapper">
																											<span class="undisable_buttons">
									<button class="btn btn-success btn-xs pull-right follow ipin-follow" data-author_id="34441" data-board_id="53970" data-board_parent_id="53931" type="button">Follow Board</button>
									</span>
																		<h4>Repinned from <a href="http://pin.anime.com/board/anime/53970/">Anime</a></h4>
																			<a class="pull-left" href="http://pin.anime.com/board/anime/53970/">
																						<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2019/04/aafbaaedbdeejpeg-1556658745gnk84-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2019/04/efaecceebddaeeejpeg-1556658708g4n8k-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2019/02/bbbbdbfbabjpeg-1550062071k4n8g-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2019/02/dbdfeaacfbababfjpeg-1549588833n4k8g-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2019/02/bddebbcbddeabejpeg-1549588816k4ng8-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2019/02/fbacdabfabdajpeg-1549588798n4g8k-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2019/02/aefaebdcfcaccfjpeg-15495887774kgn8-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2019/02/bdeedcfjpeg-154958875348gnk-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2019/02/afbbbfbbfcdbjpeg-1549588730k84ng-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2019/02/cccdcaaadbdfjpeg-15495792948gnk4-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																						</a>
								</div>
								
								<div class="clearfix"></div>
							</div>
														
															<div id="post-board-source" class="post-board">
									<div class="post-board-wrapper">
										<h4>Also from <a href="http://pin.anime.com/source/Anime%20animal%20girl/">Anime%20animal%20girl</a></h4>
											<a class="pull-left" href="http://pin.anime.com/source/Anime%20animal%20girl/">
																								<div class="post-board-photo">
														<img src="http://pin.anime.com/wp-content/uploads/2019/04/efaecceebddaeeejpeg-1556658708g4n8k-150x150.jpg" alt="" />
													</div>
																										<div class="post-board-photo">
													</div>
																										<div class="post-board-photo">
													</div>
																										<div class="post-board-photo">
													</div>
																										<div class="post-board-photo">
													</div>
																										<div class="post-board-photo">
													</div>
																										<div class="post-board-photo">
													</div>
																										<div class="post-board-photo">
													</div>
																										<div class="post-board-photo">
													</div>
																										<div class="post-board-photo">
													</div>
																										<div class="post-board-photo">
													</div>
																										<div class="post-board-photo">
													</div>
																										<div class="post-board-photo">
													</div>
																								</a>
									</div>
									<div class="clearfix"></div>
								</div>
														
														
							<div class="modal ipin-modal" id="post-embed-box" data-backdrop="false" data-keyboard="false" tabindex="-1" aria-hidden="true" role="dialog">
								<div class="modal-dialog">
									<div class="modal-content">
										<div class="modal-header">
											<button class="close popup-close" aria-hidden="true" type="button">&times;</button>
											<h4 class="modal-title">Embed</h4>
										</div>
										
										<div class="modal-body">
																						<div class="row">
												<div class="col-xs-6">
													<input class="form-control" type="text" id="embed-width" value="700" />
												</div>
						
												<div class="col-xs-6">
													<span class="help-inline">px -Image Width</span>
												</div>
											</div>
											
											<p></p>
	
											<div class="row">
												<div class="col-xs-6">
													<input class="form-control" type="text" id="embed-height" value="1024" />
												</div>
												
												<div class="col-xs-6">
													<span class="help-inline"> px -Image Height</span>
												</div>
											</div>
	
											<p></p>
	
											<textarea class="form-control"><div style='padding-bottom: 2px;line-height:0px;'><a href='http://pin.anime.com/pin/47991/' target='_blank'><img src='http://pin.anime.com/wp-content/uploads/2019/04/efaecceebddaeeejpeg-1556658708g4n8k-700x1024.jpg' border='0' width='700' height='1024' /></a></div><div style='float:left;padding-top:0px;padding-bottom:0px;'><p style='font-size:10px;color:#76838b;'>Source: <a style='text-decoration:underline;font-size:10px;color:#76838b;' href='http://Anime%20animal%20girl'>Anime%20animal%20girl</a> via <a style='text-decoration:underline;font-size:10px;color:#76838b;' href='http://pin.anime.com/user/someemo101' target='_blank'>someemo101</a> on <a style='text-decoration:underline;color:#76838b;' href='http://pin.anime.com/' target='_blank'>pin.anime.com</a></p></div></textarea>
											<div class="clearfix"></div>
											<p></p>
										</div>
									</div>
								</div>
							</div>
							
							<div class="modal ipin-modal" id="post-report-box" data-backdrop="false" data-keyboard="false" tabindex="-1" aria-hidden="true" role="dialog">
								<div class="modal-dialog">
									<div class="modal-content">
										<div class="modal-header">
											<button class="close popup-close" aria-hidden="true" type="button">&times;</button>
											<h4 class="modal-title">Report</h4>
										</div>
										
										<div class="modal-body">
											<input type="hidden" id="report-post-id" value="47991" />
											<textarea class="form-control" placeholder="Please write a little about why you want to report this pin."></textarea>
											<div class="alert alert-success hide">Pin reported. Thank you for your submission.</div>
											<p></p>
											<input id="post-report-submit" class="btn btn-success btn-block btn-ipin-custom" type="submit" disabled="disabled" value="Report Pin" name="post-report-submit">
											<input id="post-report-close" class="btn btn-success btn-block btn-ipin-custom hide" type="submit" value="Close">
											<div class="ajax-loader-report-pin ajax-loader hide"></div>
											<div class="clearfix"></div>
											<p></p>
										</div>
									</div>
								</div>
							</div>
	
							<button id="post-close" class="btn btn-default hide"><i class="fa fa-times"></i></button>
							
							<div id="post-zoom-overlay"></div>
							
							<div id="post-fullsize" class="lightbox hide" tabindex="-1" aria-hidden="true">
								<div class='lightbox-header'>
									<button id="post-fullsize-close" class="btn btn-default" aria-hidden="true" type="button"><i class="fa fa-times"></i></button>
								</div>
								<div class="lightbox-content">
									<img src="" data-src="http://pin.anime.com/wp-content/uploads/2019/04/efaecceebddaeeejpeg-1556658708g4n8k.jpg" width="863" height="1263" alt="" />
								</div>
							</div>
	
													</div>
											</div>
				</div>
			</div>
	
			<div class="col-sm-4">
				<div class="sidebar">
	<div class="sidebar-wrapper"><div class="sidebar-inner"><h4>Search for More Anime</h4><form class="form-inline" method="get" action="http://pin.anime.com/">
	<div class="form-group">
		<input class="form-control" type="search" name="s" value="" placeholder="Search" />
	</div>
	<button class="btn btn-success" type="submit"><strong>Search</strong></button>
</form></div></div>
			<div class="board-mini hidden-xs">
			<a class="board-title" title="Cute anime" href="http://pin.anime.com/board/cute-anime/56489/">
				<h4>Cute anime</h4>
				
				<div class="board-photo-frame">
												<div class="board-main-photo-wrapper">
								<span class="board-pin-count">6 pins</span>
								<img src="http://pin.anime.com/wp-content/uploads/2016/02/images-1454700232g48kn.jpg" class="board-main-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							<img src="http://pin.anime.com/wp-content/uploads/2016/02/pika-1454458272nkg84-150x150.jpg" class="board-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							<img src="http://pin.anime.com/wp-content/uploads/2016/01/so-kawaii-1452960365g8k4n-150x150.jpg" class="board-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							<img src="http://pin.anime.com/wp-content/uploads/2018/02/bengkn-1518643435ngk84-150x150.jpg" class="board-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							<img src="http://pin.anime.com/wp-content/uploads/2018/03/dccbcfeabddjpeg-15199280708nkg4-150x150.jpg" class="board-photo" alt="" />
							</div>
											</div>
			</a>
					
							<span class="undisable_buttons">
				<button class="btn btn-success btn-sm follow ipin-follow" data-author_id="36725" data-board_id="56489" data-board_parent_id="56487" type="button">Follow Board</button>
				</span>
					</div>
			
			<div class="board-domain hidden-xs">
			<h4>Also from <a href="http://pin.anime.com/source/Anime%20animal%20girl/">Anime%20animal%20girl</a></h4>
			<a href="http://pin.anime.com/source/Anime%20animal%20girl/">
								<div class="board-domain-wrapper">
						<img src="http://pin.anime.com/wp-content/uploads/2019/04/efaecceebddaeeejpeg-1556658708g4n8k-150x150.jpg" alt="" />
					</div>
									<div class="board-domain-wrapper">
					</div>
										<div class="board-domain-wrapper">
					</div>
										<div class="board-domain-wrapper">
					</div>
										<div class="board-domain-wrapper">
					</div>
										<div class="board-domain-wrapper">
					</div>
										<div class="board-domain-wrapper">
					</div>
										<div class="board-domain-wrapper">
					</div>
										<div class="board-domain-wrapper">
					</div>
									<div class="clearfix"></div>
			</a>
		</div>
	
		</div>			</div>
		</div>
	</div>	
	<div id="post-masonry" class="container-fluid">
	<div class="row">
	
			<div id="ajax-loader-masonry" class="ajax-loader"></div>
	
		<h3 class="text-center">Related Pins</h3>
	
	<div id="masonry" class="row">
				
				<div class="thumb thumb-ad-wrapper">
			<div class="thumb-ad">				
				<table width="200" border="0" cellspacing="0" cellpadding="0"><tr><td><a href="https://theotakubox.com/?utm_source=AnimeCom&utm_medium=Banner&utm_campaign=5off&utm_term=AnimeCom"><img src="http://pin.anime.com/wp-content/uploads/2017/11/otakuboxad-15106979274nkg8.png" width="200" height="600" border="0" /></a></td></tr></table>			</div>	 
		</div>
				
				
				
				
				
		<div id="post-47976" class="thumb post-47976 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/47976/" style="background-color: rgba(222,218,216,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2019/04/njpeg-1556557381nkg48-235x235.jpg" alt="Kawaii natsu&#8230;..summer" style="width:235px;height:235px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-47976" class="ipin-repin btn btn-default btn-sm" data-post_id="47976" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-47976" class="ipin-like btn btn-default btn-sm" data-post_id="47976" data-post_author="22680" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-47976" class="ipin-comment btn btn-default btn-sm" data-post_id="47976" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Kawaii natsu.....summer" data-tags="" data-price="" data-content="">
			Kawaii natsu&#8230;..summer		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-47976" class="repins-count hide"></span><span id="likes-count-47976" class="likes-count hide"></span><span id="comments-count-47976" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/skiyo-akatsuki/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/04/avatar-15543875380k82g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/skiyo-akatsuki/">Skiyo Akatsuki</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kawaii/51619/">kawaii</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-47848" class="thumb post-47848 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/47848/" style="background-color: rgba(199,24,41,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2019/04/moschino-circus-teddy-womens-long-sleeves-sweatshirt-red-155607569284ngk-235x235.jpg" alt="Moschino Circus Teddy Womens Long Sleeves Sweatshirt Red" style="width:235px;height:235px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-47848" class="ipin-repin btn btn-default btn-sm" data-post_id="47848" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-47848" class="ipin-like btn btn-default btn-sm" data-post_id="47848" data-post_author="36507" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-47848" class="ipin-comment btn btn-default btn-sm" data-post_id="47848" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Moschino Circus Teddy Womens Long Sleeves Sweatshirt Red" data-tags="" data-price="" data-content="">
			Moschino Circus Teddy Womens Long Sleeves Sweatshirt Red		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-47848" class="repins-count hide"></span><span id="likes-count-47848" class="likes-count hide"></span><span id="comments-count-47848" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/winden/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/winden/">winden</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/cheap-moschino-clothes/56246/">cheap moschino clothes</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-47847" class="thumb post-47847 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/47847/" style="background-color: rgba(241,240,239,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2019/04/moschino-chinese-pig-year-womens-short-sleeves-tshirt-black-1556075693nk4g8-235x235.jpg" alt="Moschino Chinese Pig Year Womens Short Sleeves T-Shirt Black" style="width:235px;height:235px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-47847" class="ipin-repin btn btn-default btn-sm" data-post_id="47847" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-47847" class="ipin-like btn btn-default btn-sm" data-post_id="47847" data-post_author="36507" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-47847" class="ipin-comment btn btn-default btn-sm" data-post_id="47847" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Moschino Chinese Pig Year Womens Short Sleeves T-Shirt Black" data-tags="" data-price="" data-content="">
			Moschino Chinese Pig Year Womens Short Sleeves T-Shirt Black		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-47847" class="repins-count hide"></span><span id="likes-count-47847" class="likes-count hide"></span><span id="comments-count-47847" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/winden/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/winden/">winden</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/cheap-moschino-clothes/56246/">cheap moschino clothes</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-47791" class="thumb post-47791 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/47791/" style="background-color: rgba(238,225,218,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2019/04/njpeg-1555467158n8kg4-235x235.jpg" alt="what is love?
can I eat it?" style="width:235px;height:235px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-47791" class="ipin-repin btn btn-default btn-sm" data-post_id="47791" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-47791" class="ipin-like btn btn-default btn-sm" data-post_id="47791" data-post_author="22680" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-47791" class="ipin-comment btn btn-default btn-sm" data-post_id="47791" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="what is love?
can I eat it?" data-tags="" data-price="" data-content="">
			what is love?
can I eat it?		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-47791" class="repins-count hide"></span><span id="likes-count-47791" class="likes-count hide"></span><span id="comments-count-47791" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/skiyo-akatsuki/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/04/avatar-15543875380k82g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/skiyo-akatsuki/">Skiyo Akatsuki</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kawaii/51619/">kawaii</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-47458" class="thumb post-47458 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/47458/" style="background-color: rgba(211,196,189,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2019/04/njpeg-1554387971k8ng4-235x235.jpg" alt="Yandere
Kuudere
Dandere
Tsundere" style="width:235px;height:235px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-47458" class="ipin-repin btn btn-default btn-sm" data-post_id="47458" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-47458" class="ipin-like btn btn-default btn-sm" data-post_id="47458" data-post_author="22680" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-47458" class="ipin-comment btn btn-default btn-sm" data-post_id="47458" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Yandere
Kuudere
Dandere
Tsundere" data-tags="" data-price="" data-content="">
			Yandere
Kuudere
Dandere
Tsundere		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-47458" class="repins-count hide"></span><span id="likes-count-47458" class="likes-count hide"></span><span id="comments-count-47458" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/skiyo-akatsuki/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/04/avatar-15543875380k82g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/skiyo-akatsuki/">Skiyo Akatsuki</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kawaii/51619/">kawaii</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-47371" class="thumb post-47371 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/47371/" style="background-color: rgba(236,234,226,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2019/04/njpeg-155412236784nkg.jpg" alt="=_=" style="width:196px;height:196px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-47371" class="ipin-repin btn btn-default btn-sm" data-post_id="47371" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-47371" class="ipin-like btn btn-default btn-sm" data-post_id="47371" data-post_author="22680" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-47371" class="ipin-comment btn btn-default btn-sm" data-post_id="47371" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="=_=" data-tags="" data-price="" data-content="">
			=_=		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-47371" class="repins-count hide"></span><span id="likes-count-47371" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-47371" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/skiyo-akatsuki/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/04/avatar-15543875380k82g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/skiyo-akatsuki/">Skiyo Akatsuki</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kawaii/51619/">kawaii</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-47218" class="thumb post-47218 post type-post status-publish format-standard has-post-thumbnail category-kawaii tag-vizio-19v-3-42a-65w-3-0mm-x-1-0mm-acdc-adaptervizio-19v-3-42a-65w-3-0mm-x-1-0mm-power-supply-cord">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/47218/" style="background-color: rgba(25,25,25,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2019/03/vizio-v-a-w-mm-x-mm-acdc-adaptervizio-v-a-w-mm-x-mm-power-supply-cord-vizio-v-a-w-mm-x-m-power-ad-1553679374k4ng8.jpg" alt="VIZIO 19V 3.42A 65W 3.0mm x 1.0mm AC/DC Adapter/VIZIO 19V 3.42A 65W 3.0mm x 1.0mm Power Supply C ..." style="width:200px;height:200px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-47218" class="ipin-repin btn btn-default btn-sm" data-post_id="47218" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-47218" class="ipin-like btn btn-default btn-sm" data-post_id="47218" data-post_author="35687" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-47218" class="ipin-comment btn btn-default btn-sm" data-post_id="47218" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="VIZIO 19V 3.42A 65W 3.0mm x 1.0mm AC/DC Adapter/VIZIO 19V 3.42A 65W 3.0mm x 1.0mm Power Supply Cord
Replacement VIZIO 19V 3.42A 65W AC Power Adapter Supply Tip 3.0mm x 1.0mm Description:
OutPut: 19V 3.42A 65W
Watts: 65W AC Adapter
SKU: PAS001VO	Type: Replacement AC Adapter
Color: Black
DC Tip Size: 3.0mm x 1.0mm
Over Voltage Protection
Over Current Protection
Short Circuit Protection
Energy Saving Design	Availability: In stock / Warranty: One Year
Shipping To WorldWide By Register Air Mail
Support Payment by PayPal and Credit Card
Offer Free Power Cord (US / UK / EU /AU)
Replacement VIZIO 19V 3.42A 65W AC Power Adapter Supply Tip 3.0mm x 1.0mm Compatible Model:

VIZIO A065R047L 19V 3.42A 65W AC Power Adapter Supply Tip 3.0mm x 1.0mm
VIZIO A090A054L 19V 4.74A 90W AC Power Adapter Supply Tip 3.0mm x 1.0mm
VIZIO A10-090P3A 19V 4.74A 90W AC Power Adapter Supply Tip 3.0mm x 1.0mm
VIZIO A11-065N1A 19V 3.42A 65W AC Power Adapter Supply Tip 3.0mm x 1.0mm
VIZIO CT14 CT-15 19V 4.74A 90W AC Power Adapter Supply Tip 3.0mm x 1.0mm
VIZIO CT15-A1 CT-14 19V 4.74A 90W AC Power Adapter Supply Tip 3.0mm x 1.0mm" data-tags="VIZIO 19V 3.42A 65W 3.0mm x 1.0mm AC/DC Adapter/VIZIO 19V 3.42A 65W 3.0mm x 1.0mm Power Supply Cord" data-price="" data-content="">
			VIZIO 19V 3.42A 65W 3.0mm x 1.0mm AC/DC Adapter/VIZIO 19V 3.42A 65W 3.0mm x 1.0mm Power Supply Cord
Replacement VIZIO 19V 3.42A 65W AC Power Adapter Supply Tip 3.0mm x 1.0mm Description:
OutPut: 19V 3.42A 65W
Watts: 65W AC Adapter
SKU: PAS001VO	Type:  ...		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-47218" class="repins-count hide"></span><span id="likes-count-47218" class="likes-count hide"></span><span id="comments-count-47218" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/poweradapterplaza/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/poweradapterplaza/">poweradapterplaza</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/ac-adapter/55295/">ac adapter</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46761" class="thumb post-46761 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46761/" style="background-color: rgba(240,238,178,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2019/02/fbaababfedebbdjpeg-1549553662ngk48-235x166.jpg" alt="Fiona and cake" style="width:235px;height:166px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46761" class="ipin-repin btn btn-default btn-sm" data-post_id="46761" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46761" class="ipin-like btn btn-default btn-sm" data-post_id="46761" data-post_author="34441" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46761" class="ipin-comment btn btn-default btn-sm" data-post_id="46761" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Fiona and cake" data-tags="" data-price="" data-content="">
			Fiona and cake		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46761" class="repins-count hide"></span><span id="likes-count-46761" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-46761" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/eaj5959/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/02/avatar-15497360810e4ni-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/eaj5959/">Kitterz</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/animalhuman/53948/">Animal/human</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46755" class="thumb post-46755 post type-post status-publish format-standard has-post-thumbnail category-kawaii tag-omgggg">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46755/" style="background-color: rgba(232,200,203,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2019/02/dafadceffcdcjpeg-1549551370nkg84-235x299.jpg" alt="Panda girl" style="width:235px;height:299px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46755" class="ipin-repin btn btn-default btn-sm" data-post_id="46755" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46755" class="ipin-like btn btn-default btn-sm" data-post_id="46755" data-post_author="34441" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46755" class="ipin-comment btn btn-default btn-sm" data-post_id="46755" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Panda girl" data-tags="Omgggg" data-price="" data-content="">
			Panda girl		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46755" class="repins-count hide"></span><span id="likes-count-46755" class="likes-count hide"></span><span id="comments-count-46755" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/eaj5959/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/02/avatar-15497360810e4ni-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/eaj5959/">Kitterz</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/animalhuman/53948/">Animal/human</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46749" class="thumb post-46749 post type-post status-publish format-standard has-post-thumbnail category-kawaii tag-anime-animelover tag-rabbit">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46749/" style="background-color: rgba(242,207,211,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2019/02/feecbfddcajpeg-154954398148kng-235x216.jpg" alt="Another kawaii rabbit human!! ( ◠‿◠ )" style="width:235px;height:216px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46749" class="ipin-repin btn btn-default btn-sm" data-post_id="46749" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46749" class="ipin-like btn btn-default btn-sm" data-post_id="46749" data-post_author="34441" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46749" class="ipin-comment btn btn-default btn-sm" data-post_id="46749" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Another kawaii rabbit human!! ( ◠‿◠ )" data-tags="#anime #animelover, #rabbit" data-price="" data-content="">
			Another kawaii rabbit human!! ( ◠‿◠ )		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46749" class="repins-count hide"></span><span id="likes-count-46749" class="likes-count"><i class="fa fa-heart"></i> 2</span><span id="comments-count-46749" class="comments-count"><i class="fa fa-comment"></i> 1</span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/eaj5959/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/02/avatar-15497360810e4ni-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/eaj5959/">Kitterz</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/animalhuman/53948/">Animal/human</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46747" class="thumb post-46747 post type-post status-publish format-standard has-post-thumbnail category-kawaii tag-anime-animelover tag-so-so-cuteeeeee">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46747/" style="background-color: rgba(240,213,208,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2019/02/fadadedbeaeajpeg-1549542100g8nk4-235x243.jpg" alt="Rabbit human" style="width:235px;height:243px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46747" class="ipin-repin btn btn-default btn-sm" data-post_id="46747" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46747" class="ipin-like btn btn-default btn-sm" data-post_id="46747" data-post_author="34441" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46747" class="ipin-comment btn btn-default btn-sm" data-post_id="46747" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Rabbit human" data-tags="#anime #animelover, So so cuteeeeee" data-price="" data-content="">
			Rabbit human		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46747" class="repins-count hide"></span><span id="likes-count-46747" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-46747" class="comments-count"><i class="fa fa-comment"></i> 1</span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/eaj5959/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/02/avatar-15497360810e4ni-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/eaj5959/">Kitterz</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/animalhuman/53948/">Animal/human</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46693" class="thumb post-46693 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46693/" style="background-color: rgba(234,226,195,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2019/02/n-1549205364kn84g-235x203.jpg" alt="Hahaha&#8230;." style="width:235px;height:203px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46693" class="ipin-repin btn btn-default btn-sm" data-post_id="46693" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46693" class="ipin-like btn btn-default btn-sm" data-post_id="46693" data-post_author="22680" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46693" class="ipin-comment btn btn-default btn-sm" data-post_id="46693" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Hahaha...." data-tags="" data-price="" data-content="">
			Hahaha&#8230;.		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46693" class="repins-count hide"></span><span id="likes-count-46693" class="likes-count hide"></span><span id="comments-count-46693" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/skiyo-akatsuki/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/04/avatar-15543875380k82g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/skiyo-akatsuki/">Skiyo Akatsuki</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kawaii/51619/">kawaii</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46621" class="thumb post-46621 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46621/" style="background-color: rgba(213,193,168,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2019/01/njpeg-15485501724g8nk-235x314.jpg" alt="meeeoooowwwww&#8230;&#8230;" style="width:235px;height:314px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46621" class="ipin-repin btn btn-default btn-sm" data-post_id="46621" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46621" class="ipin-like btn btn-default btn-sm" data-post_id="46621" data-post_author="22680" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46621" class="ipin-comment btn btn-default btn-sm" data-post_id="46621" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="meeeoooowwwww......" data-tags="" data-price="" data-content="">
			meeeoooowwwww&#8230;&#8230;		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46621" class="repins-count hide"></span><span id="likes-count-46621" class="likes-count hide"></span><span id="comments-count-46621" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/skiyo-akatsuki/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/04/avatar-15543875380k82g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/skiyo-akatsuki/">Skiyo Akatsuki</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kawaii/51619/">kawaii</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46559" class="thumb post-46559 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46559/" style="background-color: rgba(216,202,191,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2019/01/njpeg-15480742514nkg8-235x214.jpg" alt="the three little ones" style="width:235px;height:214px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46559" class="ipin-repin btn btn-default btn-sm" data-post_id="46559" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46559" class="ipin-like btn btn-default btn-sm" data-post_id="46559" data-post_author="22680" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46559" class="ipin-comment btn btn-default btn-sm" data-post_id="46559" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="the three little ones" data-tags="" data-price="" data-content="">
			the three little ones		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46559" class="repins-count hide"></span><span id="likes-count-46559" class="likes-count hide"></span><span id="comments-count-46559" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/skiyo-akatsuki/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/04/avatar-15543875380k82g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/skiyo-akatsuki/">Skiyo Akatsuki</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kawaii/51619/">kawaii</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46445" class="thumb post-46445 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46445/" style="background-color: rgba(222,209,197,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2019/01/imagesjpeg-15472641854n8gk-235x265.jpg" alt="Cats&#8230;&#8230;." style="width:235px;height:265px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46445" class="ipin-repin btn btn-default btn-sm" data-post_id="46445" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46445" class="ipin-like btn btn-default btn-sm" data-post_id="46445" data-post_author="22680" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46445" class="ipin-comment btn btn-default btn-sm" data-post_id="46445" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Cats......." data-tags="" data-price="" data-content="">
			Cats&#8230;&#8230;.		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46445" class="repins-count hide"></span><span id="likes-count-46445" class="likes-count hide"></span><span id="comments-count-46445" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/skiyo-akatsuki/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/04/avatar-15543875380k82g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/skiyo-akatsuki/">Skiyo Akatsuki</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kawaii/51619/">kawaii</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46443" class="thumb post-46443 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46443/" style="background-color: rgba(218,198,182,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2019/01/imagesjpeg-1547263722ngk48-235x304.jpg" alt="Guess who¿?&#8230;&#8230;.^_^" style="width:235px;height:304px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46443" class="ipin-repin btn btn-default btn-sm" data-post_id="46443" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46443" class="ipin-like btn btn-default btn-sm" data-post_id="46443" data-post_author="22680" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46443" class="ipin-comment btn btn-default btn-sm" data-post_id="46443" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Guess who¿?.......^_^" data-tags="" data-price="" data-content="">
			Guess who¿?&#8230;&#8230;.^_^		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46443" class="repins-count hide"></span><span id="likes-count-46443" class="likes-count hide"></span><span id="comments-count-46443" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/skiyo-akatsuki/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/04/avatar-15543875380k82g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/skiyo-akatsuki/">Skiyo Akatsuki</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kawaii/51619/">kawaii</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46425" class="thumb post-46425 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46425/" style="background-color: rgba(224,196,174,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2019/01/njpeg-1547262435gn4k8-235x239.jpg" alt="Erza-chan" style="width:235px;height:239px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46425" class="ipin-repin btn btn-default btn-sm" data-post_id="46425" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46425" class="ipin-like btn btn-default btn-sm" data-post_id="46425" data-post_author="22680" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46425" class="ipin-comment btn btn-default btn-sm" data-post_id="46425" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Erza-chan" data-tags="" data-price="" data-content="">
			Erza-chan		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46425" class="repins-count hide"></span><span id="likes-count-46425" class="likes-count hide"></span><span id="comments-count-46425" class="comments-count"><i class="fa fa-comment"></i> 1</span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/skiyo-akatsuki/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/04/avatar-15543875380k82g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/skiyo-akatsuki/">Skiyo Akatsuki</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kawaii/51619/">kawaii</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46052" class="thumb post-46052 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46052/" style="background-color: rgba(239,244,236,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/11/njpeg-1543157888k84ng.jpg" alt="Hi&#8230;.." style="width:232px;height:200px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46052" class="ipin-repin btn btn-default btn-sm" data-post_id="46052" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46052" class="ipin-like btn btn-default btn-sm" data-post_id="46052" data-post_author="22680" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46052" class="ipin-comment btn btn-default btn-sm" data-post_id="46052" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Hi....." data-tags="" data-price="" data-content="">
			Hi&#8230;..		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46052" class="repins-count hide"></span><span id="likes-count-46052" class="likes-count hide"></span><span id="comments-count-46052" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/skiyo-akatsuki/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/04/avatar-15543875380k82g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/skiyo-akatsuki/">Skiyo Akatsuki</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kawaii/51619/">kawaii</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46050" class="thumb post-46050 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46050/" style="background-color: rgba(238,237,226,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/11/njpeg-154315784384ngk.jpg" alt="Natsu&#8230;.." style="width:200px;height:200px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46050" class="ipin-repin btn btn-default btn-sm" data-post_id="46050" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46050" class="ipin-like btn btn-default btn-sm" data-post_id="46050" data-post_author="22680" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46050" class="ipin-comment btn btn-default btn-sm" data-post_id="46050" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Natsu....." data-tags="" data-price="" data-content="">
			Natsu&#8230;..		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46050" class="repins-count hide"></span><span id="likes-count-46050" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-46050" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/skiyo-akatsuki/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/04/avatar-15543875380k82g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/skiyo-akatsuki/">Skiyo Akatsuki</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kawaii/51619/">kawaii</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46048" class="thumb post-46048 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46048/" style="background-color: rgba(64,57,60,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/11/njpeg-1543071082n84kg-235x235.jpg" alt="kurumi&#8230;.." style="width:235px;height:235px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46048" class="ipin-repin btn btn-default btn-sm" data-post_id="46048" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46048" class="ipin-like btn btn-default btn-sm" data-post_id="46048" data-post_author="22680" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46048" class="ipin-comment btn btn-default btn-sm" data-post_id="46048" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="kurumi....." data-tags="" data-price="" data-content="">
			kurumi&#8230;..		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46048" class="repins-count hide"></span><span id="likes-count-46048" class="likes-count hide"></span><span id="comments-count-46048" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/skiyo-akatsuki/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/04/avatar-15543875380k82g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/skiyo-akatsuki/">Skiyo Akatsuki</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kawaii/51619/">kawaii</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46046" class="thumb post-46046 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46046/" style="background-color: rgba(240,215,233,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/11/njpeg-1543071005g8k4n-235x412.jpg" alt="Otaku&#8230;." style="width:235px;height:412px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46046" class="ipin-repin btn btn-default btn-sm" data-post_id="46046" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46046" class="ipin-like btn btn-default btn-sm" data-post_id="46046" data-post_author="22680" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46046" class="ipin-comment btn btn-default btn-sm" data-post_id="46046" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Otaku...." data-tags="" data-price="" data-content="">
			Otaku&#8230;.		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46046" class="repins-count hide"></span><span id="likes-count-46046" class="likes-count hide"></span><span id="comments-count-46046" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/skiyo-akatsuki/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/04/avatar-15543875380k82g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/skiyo-akatsuki/">Skiyo Akatsuki</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kawaii/51619/">kawaii</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46044" class="thumb post-46044 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46044/" style="background-color: rgba(213,211,212,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/11/njpeg-1543070912kgn48.jpg" alt="kakashi&#8230;.." style="width:160px;height:187px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46044" class="ipin-repin btn btn-default btn-sm" data-post_id="46044" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46044" class="ipin-like btn btn-default btn-sm" data-post_id="46044" data-post_author="22680" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46044" class="ipin-comment btn btn-default btn-sm" data-post_id="46044" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="kakashi....." data-tags="" data-price="" data-content="">
			kakashi&#8230;..		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46044" class="repins-count hide"></span><span id="likes-count-46044" class="likes-count hide"></span><span id="comments-count-46044" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/skiyo-akatsuki/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/04/avatar-15543875380k82g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/skiyo-akatsuki/">Skiyo Akatsuki</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kawaii/51619/">kawaii</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46042" class="thumb post-46042 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46042/" style="background-color: rgba(238,213,214,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/11/njpeg-15430707994gk8n.jpg" alt="&#8230;.." style="width:200px;height:200px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46042" class="ipin-repin btn btn-default btn-sm" data-post_id="46042" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46042" class="ipin-like btn btn-default btn-sm" data-post_id="46042" data-post_author="22680" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46042" class="ipin-comment btn btn-default btn-sm" data-post_id="46042" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="....." data-tags="" data-price="" data-content="">
			&#8230;..		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46042" class="repins-count hide"></span><span id="likes-count-46042" class="likes-count hide"></span><span id="comments-count-46042" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/skiyo-akatsuki/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/04/avatar-15543875380k82g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/skiyo-akatsuki/">Skiyo Akatsuki</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kawaii/51619/">kawaii</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-45634" class="thumb post-45634 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/45634/" style="background-color: rgba(109,124,127,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/10/mv-the-rose-with-you-youtube-1539878079k8g4n-235x176.jpg" alt="[MV] The Rose (더 로즈) &#8211; with you  (너와) &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-45634" class="ipin-repin btn btn-default btn-sm" data-post_id="45634" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-45634" class="ipin-like btn btn-default btn-sm" data-post_id="45634" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-45634" class="ipin-comment btn btn-default btn-sm" data-post_id="45634" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="[MV] The Rose (더 로즈) - with you  (너와) - YouTube" data-tags="" data-price="" data-content="">
			[MV] The Rose (더 로즈) &#8211; with you  (너와) &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-45634" class="repins-count hide"></span><span id="likes-count-45634" class="likes-count hide"></span><span id="comments-count-45634" class="comments-count"><i class="fa fa-comment"></i> 1</span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/02/avatar-15507118968i60n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpopkdrama/30699/">Kpop/kdrama</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-45632" class="thumb post-45632 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/45632/" style="background-color: rgba(206,151,103,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/10/vavsenorita-mv-performance-ver-youtube-1539877702kg4n8-235x176.jpg" alt="VAV(브이에이브이)_Senorita MV (Performance Ver.) &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-45632" class="ipin-repin btn btn-default btn-sm" data-post_id="45632" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-45632" class="ipin-like btn btn-default btn-sm" data-post_id="45632" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-45632" class="ipin-comment btn btn-default btn-sm" data-post_id="45632" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="VAV(브이에이브이)_Senorita MV (Performance Ver.) - YouTube" data-tags="" data-price="" data-content="">
			VAV(브이에이브이)_Senorita MV (Performance Ver.) &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-45632" class="repins-count hide"></span><span id="likes-count-45632" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-45632" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/02/avatar-15507118968i60n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpopkdrama/30699/">Kpop/kdrama</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-45001" class="thumb post-45001 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/45001/" style="background-color: rgba(60,202,228,0.5)">
			
						
			<div class="featured-thumb-gif"></div>			<img class="featured-thumb featured-thumb-gif-class" data-animated-gif-src-medium="http://pin.anime.com/wp-content/uploads/2018/07/animated-1531653062n48kg-235x235.gif" data-animated-gif-src-full="http://pin.anime.com/wp-content/uploads/2018/07/animated-1531653062n48kg.gif" src="http://pin.anime.com/wp-content/uploads/2018/07/animated-1531653062n48kg-235x235.gif" alt="chibi power puff" style="width:235px;height:235px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-45001" class="ipin-repin btn btn-default btn-sm" data-post_id="45001" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-45001" class="ipin-like btn btn-default btn-sm" data-post_id="45001" data-post_author="25642" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-45001" class="ipin-comment btn btn-default btn-sm" data-post_id="45001" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="chibi power puff" data-tags="" data-price="" data-content="">
			chibi power puff		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-45001" class="repins-count hide"></span><span id="likes-count-45001" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-45001" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/noticemesenpai3/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/07/avatar-15316519632k8e4-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/noticemesenpai3/">noticemesenpai3</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/yaya/43030/">yaya</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44530" class="thumb post-44530 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44530/" style="background-color: rgba(234,234,223,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/05/taemin-soldier-lyrics-english-press-it-album-youtube-1526325625n8kg4-235x176.jpg" alt="Taemin &#8211; Soldier Lyrics (English) / PRESS IT Album &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44530" class="ipin-repin btn btn-default btn-sm" data-post_id="44530" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44530" class="ipin-like btn btn-default btn-sm" data-post_id="44530" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44530" class="ipin-comment btn btn-default btn-sm" data-post_id="44530" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Taemin - Soldier Lyrics (English) / PRESS IT Album - YouTube" data-tags="" data-price="" data-content="">
			Taemin &#8211; Soldier Lyrics (English) / PRESS IT Album &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44530" class="repins-count hide"></span><span id="likes-count-44530" class="likes-count hide"></span><span id="comments-count-44530" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/02/avatar-15507118968i60n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpopkdrama/30699/">Kpop/kdrama</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44461" class="thumb post-44461 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44461/" style="background-color: rgba(193,160,146,0.5)">
			
						
			<div class="featured-thumb-gif"></div>			<img class="featured-thumb featured-thumb-gif-class" data-animated-gif-src-medium="http://pin.anime.com/wp-content/uploads/2018/05/cfeaaecfaaad-1526180216gk48n-235x109.gif" data-animated-gif-src-full="http://pin.anime.com/wp-content/uploads/2018/05/cfeaaecfaaad-1526180216gk48n.gif" src="http://pin.anime.com/wp-content/uploads/2018/05/cfeaaecfaaad-1526180216gk48n-235x109.gif" alt="TAEMIN" style="width:235px;height:109px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44461" class="ipin-repin btn btn-default btn-sm" data-post_id="44461" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44461" class="ipin-like btn btn-default btn-sm" data-post_id="44461" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44461" class="ipin-comment btn btn-default btn-sm" data-post_id="44461" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="TAEMIN" data-tags="" data-price="" data-content="">
			TAEMIN		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44461" class="repins-count hide"></span><span id="likes-count-44461" class="likes-count hide"></span><span id="comments-count-44461" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/02/avatar-15507118968i60n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpopkdrama/30699/">Kpop/kdrama</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44181" class="thumb post-44181 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44181/" style="background-color: rgba(38,16,17,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/05/crazy-u-youtube-1525375091n8g4k-235x176.jpg" alt="Crazy 4 U &#8211; YouTube Taemin
IM crazy 4 u too taemin" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44181" class="ipin-repin btn btn-default btn-sm" data-post_id="44181" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44181" class="ipin-like btn btn-default btn-sm" data-post_id="44181" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44181" class="ipin-comment btn btn-default btn-sm" data-post_id="44181" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Crazy 4 U - YouTube Taemin
IM crazy 4 u too taemin" data-tags="" data-price="" data-content="">
			Crazy 4 U &#8211; YouTube Taemin
IM crazy 4 u too taemin		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44181" class="repins-count hide"></span><span id="likes-count-44181" class="likes-count hide"></span><span id="comments-count-44181" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/02/avatar-15507118968i60n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpopkdrama/30699/">Kpop/kdrama</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44084" class="thumb post-44084 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44084/" style="background-color: rgba(49,34,29,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/15246600284gn8k-235x157.jpg" alt="What? An Ino´s cosplay from GGXX? This is awesome!!!!!" style="width:235px;height:157px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44084" class="ipin-repin btn btn-default btn-sm" data-post_id="44084" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44084" class="ipin-like btn btn-default btn-sm" data-post_id="44084" data-post_author="21504" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44084" class="ipin-comment btn btn-default btn-sm" data-post_id="44084" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="What? An Ino´s cosplay from GGXX? This is awesome!!!!!" data-tags="" data-price="" data-content="">
			What? An Ino´s cosplay from GGXX? This is awesome!!!!!		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44084" class="repins-count hide"></span><span id="likes-count-44084" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-44084" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/deutschland/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-1543423737ng0ke-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/deutschland/">Shintaro4Midorima</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/news-gallery/40903/">New´s Gallery</a></div>
					</div>
	</div>
		
	</div>
			</div>
	
		<div id="navigation">
		<ul class="pager">			
						
						<li id="navigation-next">
				<a href="http://pin.anime.com/pin/47991/?pnum=2">Next &raquo;</a>
			</li>
					</ul>
	</div>
		</div>
</div></div>

<div class="clearfix"></div>

<div class="modal ipin-modal" id="popup-login-box" data-backdrop="false" data-keyboard="false" tabindex="-1" aria-hidden="true" role="dialog">
	<div class="modal-dialog modal-sm">
		<div class="modal-content">
			<div class="modal-header">
				<button id="popup-login-close" class="close popup-close" data-dismiss="modal" aria-hidden="true" type="button">&times;</button>
				<h4 class="modal-title">Welcome</h4>
			</div>
			
			<div class="modal-body">
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.0.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47991%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/facebook.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47991%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/google.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47991%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/twitter.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47991%2F" title="Connect with Instagram" class="wp-social-login-provider wp-social-login-provider-instagram" data-provider="Instagram">
			<img alt="Instagram" title="Connect with Instagram" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/instagram.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Tumblr&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47991%2F" title="Connect with Tumblr" class="wp-social-login-provider wp-social-login-provider-tumblr" data-provider="Tumblr">
			<img alt="Tumblr" title="Connect with Tumblr" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/tumblr.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Mixi&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47991%2F" title="Connect with Mixi" class="wp-social-login-provider wp-social-login-provider-mixi" data-provider="Mixi">
			<img alt="Mixi" title="Connect with Mixi" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/mixi.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Steam&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47991%2F" title="Connect with Steam" class="wp-social-login-provider wp-social-login-provider-steam" data-provider="Steam">
			<img alt="Steam" title="Connect with Steam" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/steam.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<hr />				<div class="error-msg-loginbox"></div>
				<form name="loginform_header" id="loginform_header" method="post">
					<div class="form-group">
						<label class="control-label">Username or Email</label>
						<input class="form-control" type="text" name="log" id="log" value="" tabindex="0" />
					</div>
					<div class="form-group">
						<label class="control-label">Password (<a href="http://pin.anime.com/login-lpw/" tabindex="-1">Forgot?</a>)</label>
						<input class="form-control" type="password" name="pwd" id="pwd" value="" tabindex="0" />
					</div>

					<input type="submit" class="pull-left btn btn-success" name="wp-submit" id="wp-submit" value="Login" tabindex="0" />
					<div class="ajax-loader-loginbox pull-left ajax-loader hide"></div>
					<span id="popup-box-register" class="pull-left">or <a href="http://pin.anime.com/signup/" tabindex="0">Sign Up</a></span>
				</form>
				<div class="clearfix"></div>
				<p></p>
			</div>
		</div>
	</div>
</div>

<div id="scrolltotop"><a href="#"><i class="fa fa-chevron-up"></i><br />Top</a></div>
<div id="popup-overlay"></div>
<span class="check-767px"></span>
<span class="check-480px"></span>

<noscript>
	<div id="noscriptalert">You need to enable Javascript.</div>
</noscript>

<script type='text/javascript' src='http://pin.anime.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/pin.anime.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://pin.anime.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://pin.anime.com/wp-content/themes/ipinpro/js/ipin.library.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var obj_ipin = {"__allitemsloaded":"All items loaded","__addanotherpin":"Add Another Pin","__addnewboard":"Add new board...","__boardalreadyexists":"Board already exists. Please try another title.","__errorpleasetryagain":"Error. Please try again.","__cancel":"Cancel","__close":"Close","__comment":"comment","__comments":"comments","__enternewboardtitle":"Enter new board title","__Follow":"Follow","__FollowBoard":"Follow Board","__Forgot":"Forgot?","__imagetoosmall":"Image is too small (min size: 2 x 2px)","__incorrectusernamepassword":"Incorrect Username\/Password","__invalidimagefile":"Invalid image file. Please choose a JPG\/GIF\/PNG file.","__Likes":"Likes","__loading":"Loading...","__Login":"Login","__NotificationsLatest30":"Notifications (Latest 30)","__onto":"onto","__Pleasecreateanewboard":"Please create a new board","__Pleaseentertitle":"Please enter title","__Pleaseloginorregisterhere":"Please login or register here","__Pleasetypeacomment":"Please type a comment","__or":"or","__Password":"Password","__pinnedto":"Pinned to","__pleaseenterbothusernameandpassword":"Please enter both username and password.","__pleaseenterurl":"Please enter url","__Repin":"Repin","__Repins":"Repins","__repinnedto":"Repinned to","__seethispin":"See This Pin","__SeeAll":"See All","__shareitwithyourfriends":"Share it with your friends","__SignUp":"Sign Up","__sorryunbaletofindanypinnableitems":"Sorry, unable to find any pinnable items.","__Unfollow":"Unfollow","__UnfollowBoard":"Unfollow Board","__Username":"Username or Email","__Video":"Video","__Welcome":"Welcome","__yourpinispendingreview":"Your pin is pending review","ajaxurl":"http:\/\/pin.anime.com\/wp-admin\/admin-ajax.php","avatar30":"<img alt=\"avatar\" src=\"http:\/\/pin.anime.com\/wp-content\/uploads\/avatar-48x48.png\" class=\"avatar\" height=\"30\" width=\"30\" \/>","avatar48":"<img alt=\"avatar\" src=\"http:\/\/pin.anime.com\/wp-content\/uploads\/avatar-48x48.png\" class=\"avatar\" height=\"48\" width=\"48\" \/>","blogname":"pin.anime.com","categories":"","current_date":"1 May 2019 5:56pm","description_fields":"","home_url":"http:\/\/pin.anime.com","infinitescroll":"enable","lightbox":"enable","login_url":"http:\/\/pin.anime.com\/login\/?redirect_to=%2Fpin%2F47991%2F","nextselector":"#navigation #navigation-next a","nonce":"c1229c9719","price_html":"","site_url":"http:\/\/pin.anime.com","stylesheet_directory_uri":"http:\/\/pin.anime.com\/wp-content\/themes\/ipinpro","stylesheet_directory_uri_child":"http:\/\/pin.anime.com\/wp-content\/themes\/ipinpro","tags_html":"","u":"0","ui":"","ul":"","user_rewrite":"user"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pin.anime.com/wp-content/themes/ipinpro/js/ipin.custom.js'></script>
<script type='text/javascript' src='http://pin.anime.com/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1276361-7', 'auto');
  ga('send', 'pageview');

</script></body>
</html>