<!DOCTYPE html>
<html lang="en-CA" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

	<title>Memedroid &#8211; The best site to see, rate and share memes, gifs ... | pin.anime.com</title>
			<meta name="description" content="Pinned onto Jasononanime Board in Artists&#039; Alley Category" />
			<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="http://pin.anime.com/wp-content/themes/ipinpro/favicon.ico">
	<link rel="pingback" href="http://pin.anime.com/xmlrpc.php" />
	<link rel="alternate" type="application/rss+xml" title="pin.anime.com &raquo; Feed" href="http://pin.anime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="pin.anime.com &raquo; Comments Feed" href="http://pin.anime.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="pin.anime.com &raquo; Memedroid &#8211; The best site to see, rate and share memes, gifs and funny pics! Comments Feed" href="http://pin.anime.com/pin/47082/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/pin.anime.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://pin.anime.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://pin.anime.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipin-bootstrap-css'  href='http://pin.anime.com/wp-content/themes/ipinpro/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipin-fontawesome-css'  href='http://pin.anime.com/wp-content/themes/ipinpro/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipin-style-css'  href='http://pin.anime.com/wp-content/themes/ipinpro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='amrusers-css'  href='http://pin.anime.com/wp-content/plugins/amr-users/css/amrusersfront.css' type='text/css' media='all' />
<script type='text/javascript' src='http://pin.anime.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pin.anime.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://pin.anime.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pin.anime.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pin.anime.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://pin.anime.com/pin/47082/" />
<link rel="alternate" type="application/json+oembed" href="http://pin.anime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F47082%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pin.anime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F47082%2F&#038;format=xml" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Memedroid &#8211; The best site to see, rate and share memes, gifs and funny pics!" />
<meta property="og:url" content="http://pin.anime.com/pin/47082/" />
<meta property="og:description" content="Pinned onto JasononanimeBoard in Artists&#039; Alley Category" />
<meta property="og:image" content="http://pin.anime.com/wp-content/uploads/2019/03/memedroid-the-best-site-to-see-rate-and-share-memes-gifs-and-funny-pics-15530884754kg8n.jpg" />
<meta property="fb:app_id" content="866337420082504" />
	<script src='https://www.google.com/recaptcha/api.js'></script>	
	<!--[if lt IE 9]>
		<script src="http://pin.anime.com/wp-content/themes/ipinpro/js/respond.min.js"></script>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
</head>

<body class="single single-post postid-47082 single-format-standard">
	<noscript>
		<style type="text/css" media="all">#masonry { visibility: visible !important; }</style>
	</noscript>

		
	<nav id="topmenu" class="navbar navbar-default navbar-fixed-top">
		<div class="container">
			<div id="top-menu-right-mobile" class="visible-xs">
							<a id="top-add-button-mobile" href="http://pin.anime.com/login/"><i class="fa fa-user"></i></a>
						</div>

			<div class="navbar-header">
				<button class="navbar-toggle" data-toggle="collapse" data-target="#nav-main" type="button">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>

								<a class="navbar-brand logo" href="http://pin.anime.com/">
									<img src="http://pin.anime.com/wp-content/uploads/2015/07/pin.anime_.com_logo3.png" alt="Logo" />
								</a>
			</div>

			<div id="nav-main" class="collapse navbar-collapse">
				<ul id="menu-top-right" class="nav navbar-nav navbar-right">
									<li class="visible-xs"><a href="http://pin.anime.com/signup/">Sign Up</a></li>
					<li class="visible-xs"><a href="http://pin.anime.com/login/?redirect_to=%2Fpin%2F47082%2F">Login</a></li>
					<li class="hidden-xs" id="loginbox-wrapper"><button id="loginbox" class="btn btn-default navbar-btn" data-wsl='
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.0.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47082%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/facebook.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47082%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/google.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47082%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/twitter.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47082%2F" title="Connect with Instagram" class="wp-social-login-provider wp-social-login-provider-instagram" data-provider="Instagram">
			<img alt="Instagram" title="Connect with Instagram" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/instagram.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Tumblr&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47082%2F" title="Connect with Tumblr" class="wp-social-login-provider wp-social-login-provider-tumblr" data-provider="Tumblr">
			<img alt="Tumblr" title="Connect with Tumblr" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/tumblr.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Mixi&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47082%2F" title="Connect with Mixi" class="wp-social-login-provider wp-social-login-provider-mixi" data-provider="Mixi">
			<img alt="Mixi" title="Connect with Mixi" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/mixi.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Steam&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47082%2F" title="Connect with Steam" class="wp-social-login-provider wp-social-login-provider-steam" data-provider="Steam">
			<img alt="Steam" title="Connect with Steam" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/steam.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<hr />' aria-hidden="true" type="button">Login</button></li>
								</ul>

				<ul id="menu-top-menu" class="nav navbar-nav"><li class="dropdown menu-discover"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Discover <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-popular"><a href="http://pin.anime.com/popular/">Popular</a></li>
	<li class="menu-anime-favorites"><a href="http://pin.anime.com/pin/category/anime/">Anime Favorites</a></li>
	<li class="menu-manga-favorites"><a href="http://pin.anime.com/pin/category/manga/">Manga Favorites</a></li>
	<li class="current-post-ancestor active current-post-parent menu-artists-alley"><a href="http://pin.anime.com/pin/category/artists_alley/">Artists&#8217; Alley</a></li>
	<li class="menu-collectables"><a href="http://pin.anime.com/pin/category/collectables/">Collectables</a></li>
	<li class="menu-cosplay"><a href="http://pin.anime.com/pin/category/cosplay/">Cosplay</a></li>
	<li class="menu-crafts-hobbies"><a href="http://pin.anime.com/pin/category/crafts_and_hobbies/">Crafts &#038; Hobbies</a></li>
	<li class="menu-gaming"><a href="http://pin.anime.com/pin/category/gaming/">Gaming</a></li>
	<li class="menu-japan"><a href="http://pin.anime.com/pin/category/japan/">Japan</a></li>
	<li class="menu-kawaii"><a href="http://pin.anime.com/pin/category/kawaii/">Kawaii</a></li>
	<li class="menu-everything"><a href="http://pin.anime.com/everything/">Everything</a></li>
	<li class="menu-top-users"><a href="http://pin.anime.com/top-users/">Top Users</a></li>
</ul>
</li>
<li class="dropdown menu-help"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Help <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-lost-your-password"><a href="http://pin.anime.com/login-lpw/">Lost Your Password?</a></li>
	<li class="menu-mobile-tips"><a href="http://pin.anime.com/mobile-tips/">Mobile Tips</a></li>
	<li class="menu-desktop-tips"><a href="http://pin.anime.com/desktop-tips/">Desktop Tips</a></li>
</ul>
</li>
<li class="dropdown menu-about"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">About <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-community-rules"><a href="http://pin.anime.com/community-rules/">Community Rules</a></li>
	<li class="menu-terms-of-service"><a href="http://pin.anime.com/terms_of_service/">Terms of Service</a></li>
	<li class="menu-copyright-policy"><a href="http://pin.anime.com/copyright-policy/">Copyright Policy</a></li>
	<li class="menu-contact-us"><a href="http://pin.anime.com/contact/">Contact Us</a></li>
</ul>
</li>
</ul>		
				<ul id="topmenu-icons-wrapper" class="nav navbar-nav">
						
					
					<li><a class="topmenu-icons" href="http://pin.anime.com/feed/" rel="tooltip" data-placement="bottom" title="Subscribe to RSS Feed"><i class="fa fa-rss"></i></a></li>
					
					<li class="dropdown hidden-xs"><a id="topmenu-search" class="dropdown-toggle topmenu-icons" data-toggle="dropdown" href=""><i class="fa fa-search"></i></a>
						<ul id= "dropdown-search" class="dropdown-menu">
							<li>
								<form class="navbar-form" method="get" id="searchform" action="http://pin.anime.com/">
									<input id="s" class="form-control input-sm search-query" type="search" placeholder="Search" name="s" value="">
									<input type="hidden" name="q" value=""/>
									<button class="btn btn-success btn-sm" type="submit"><i class="fa fa-search"></i></button>
								</form>
							</li>
						</ul>
					</li>
				</ul>

				<form class="navbar-form visible-xs" method="get" id="searchform-mobile" action="http://pin.anime.com/">
					<input type="text" class="form-control search-query" placeholder="Search" name="s" value="">
					<input type="hidden" name="q" value=""/>
				</form>
			</div>
		</div>
	</nav>

		
	<div id="top-message-wrapper">
		<div id="top-message" class="container">
			<div class="pull-right">
				<a class="btn btn-success" href="http://pin.anime.com/signup/">Sign Up</a>
			</div>
			<div class="top-message-left">Your Anime Visual Discovery Tool   </div>
		</div>
	</div>
	
	
	
<div id="single-pin-wrapper">
	<div class="container" id="single-pin" data-postid="47082" itemscope itemtype="http://schema.org/ImageObject">
		<div class="row">
			<div class="col-sm-8">
				<div class="row">
					<div class="col-sm-12">
																		<div id="post-47082" class="post-wrapper post-47082 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
							<div class="post-top-meta-placeholder"></div>
							<div class="post-top-meta">
									<div class="post-actionbar">
																				<span class="post-action-button">
											<a class="ipin-repin btn btn-success" data-post_id="47082" rel="tooltip" title="Repin" data-placement="bottom"><i class="fa fa-retweet fa-fw"></i><span id="button-repins-count"></span></a>
										</span>
																				
										 
										<span class="undisable_buttons post-action-button">
											<a class="ipin-like btn btn-success" data-post_id="47082" data-post_author="35402" rel="tooltip" title="Like" data-placement="bottom"><i class="fa fa-heart fa-fw"></i><span id="button-likes-count"></span></a>
										</span>
																				
										<div class="ipin-share btn-group post-action-button">
											<button type="button" class="btn btn-success dropdown-toggle" data-toggle="dropdown">
												<i class="fa fa-share-alt"></i> <span class="caret"></span>
											</button>
											
											<ul class="dropdown-menu">
												<li><a href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpin.anime.com%2Fpin%2F47082%2F', 'facebook-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-facebook-square fa-lg fa-fw text-info"></i> Share on Facebook</a></li>
												<li><a href="" onclick="window.open('https://twitter.com/share?url=http://pin.anime.com/pin/47082/&amp;text=Memedroid%20%26%238211%3B%20The%20best%20site%20to%20see%2C%20rate%20and%20share%20memes%2C%20gifs%20and%20funny%20pics%21', 'twitter-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-twitter-square fa-lg fa-fw text-primary"></i> Share on Twitter</a></li>
												<li><a href="" onclick="window.open('http://www.reddit.com/submit?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F47082%2F&amp;title=Memedroid%20%26%238211%3B%20The%20best%20site%20to%20see%2C%20rate%20and%20share%20memes%2C%20gifs%20and%20funny%20pics%21', 'reddit-share-dialog', 'width=880,height=500,scrollbars=1'); return false;"><i class="fa fa-reddit-square fa-lg fa-fw text-primary"></i> Share on Reddit</a></li>
												<li><a href="" onclick="window.open('https://plus.google.com/share?url=http://pin.anime.com/pin/47082/', 'gplus-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-google-plus-square fa-lg fa-fw text-danger"></i> Share on Google+</a></li>
												<li><a href="" onclick="window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F47082%2F&amp;media=http%3A%2F%2Fpin.anime.com%2Fwp-content%2Fuploads%2F2019%2F03%2Fmemedroid-the-best-site-to-see-rate-and-share-memes-gifs-and-funny-pics-15530884754kg8n-700x700.jpg&amp;description=Memedroid &#8211; The best site to see, rate and share memes, gifs and funny pics!', 'pinterest-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-pinterest-square fa-lg fa-fw text-danger"></i> Share on Pinterest</a></li>
												<li><a href="" class="post-embed"><i class="fa fa-code fa-lg fa-fw"></i> Embed</a></li>
											</ul>
										</div>
										
																				<span class="post-action-button">
											<a class="ipin-zoom btn btn-success hidden-xs" href="http://pin.anime.com/wp-content/uploads/2019/03/memedroid-the-best-site-to-see-rate-and-share-memes-gifs-and-funny-pics-15530884754kg8n.jpg" rel="tooltip" title="Zoom" data-placement="bottom"><i class="fa fa-search-plus fa-fw"></i></a>
										</span>
																				
										<span class="post-action-button">
											<a class="post-report btn btn-success" rel="tooltip" title="Report" data-placement="bottom"><i class="fa fa-flag fa-fw"></i></a>
										</span>
										
											
																				<span class="pull-right">
											<a class="btn btn-default" href="http://www.memedroid.com" target="_blank"><img src="https://www.google.com/s2/favicons?domain=http://www.memedroid.com" alt="" /> www.memedroid.com</a>
										</span>
																				<div class="clearfix"></div>
									</div>
							</div>
							
							<div class="clearfix"></div>
							
														
							<div id="post-featured-photo" class="post-featured-photo">
								<div class="post-nav-next"><a href="http://pin.anime.com/pin/47079/" rel="prev"><i class="fa fa-chevron-right"></i></a></div>
								<div class="post-nav-prev"></div>
									
																	<img itemprop="image" class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2019/03/memedroid-the-best-site-to-see-rate-and-share-memes-gifs-and-funny-pics-15530884754kg8n-700x700.jpg" width="700" height="700" alt="Memedroid &#8211; The best site to see, rate and share memes, gifs and funny pics!" />
															</div>
	
														
								
							<div class="post-content">
																	
														
																			<h1 itemprop="name" class="post-title" data-title="Memedroid - The best site to see, rate and share memes, gifs and funny pics!" data-tags="" data-price="" data-content=""><p>Memedroid &#8211; The best site to see, rate and share memes, gifs and funny pics!</p>
</h1>
																		
								<div itemprop="description" class="thecontent"></div>							</div>
							
							<div class="post-author-wrapper">
								<div class="pull-left">
									<a href="http://pin.anime.com/user/jasonisawesome/">
									<img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="48" width="48" />									</a>
								</div>
								
								<div class="post-author-wrapper-header">
									 
									<span class="undisable_buttons">
									<button class="btn btn-success pull-right follow ipin-follow" data-board_parent_id="0" data-author_id="35402" data-board_id="54945" type="button">Follow</button>
									</span>
																		<a href="http://pin.anime.com/user/jasonisawesome/">
										<div itemprop="author" class="post-author-wrapper-author">jasonisawesome</div>
									</a> 
									 &#8226; 12 hours ago									<br />1 Pin &#8226; 0 Followers									<time itemprop="datePublished" datetime="2019-03-20"></time>
								</div>
							</div>
							
							<div class="post-comments">
								<div class="post-comments-wrapper">
																			
<div id="comments">
			<form method="post" id="commentform">
			<div class="pull-left"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="48" width="48" /></div>
			<div class="textarea-wrapper">
				<textarea class="form-control" disabled placeholder="Login to comment..."></textarea>
				<button id="submit" class="btn btn-success" type="submit">Post Comment</button>
			</div>
		</form>
	</div>																											</div>
							</div>
							
														<div class="post-board">
								<div class="post-board-wrapper">
																		<span class="undisable_buttons">
									<button class="btn btn-success btn-xs pull-right follow ipin-follow" data-author_id="35402" data-board_id="55064" data-board_parent_id="54945" type="button">Follow Board</button>
									</span>
																		<h4>Pinned onto <span><a href="http://pin.anime.com/board/jasononanime/55064/" rel="tag">Jasononanime</a></span></h4>
																			<a class="pull-left" href="http://pin.anime.com/board/jasononanime/55064/">
																						<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2019/03/memedroid-the-best-site-to-see-rate-and-share-memes-gifs-and-funny-pics-15530884754kg8n-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																						</a>
								</div>
								
								<div class="clearfix"></div>
							</div>
														
														
														
														
							<div class="modal ipin-modal" id="post-embed-box" data-backdrop="false" data-keyboard="false" tabindex="-1" aria-hidden="true" role="dialog">
								<div class="modal-dialog">
									<div class="modal-content">
										<div class="modal-header">
											<button class="close popup-close" aria-hidden="true" type="button">&times;</button>
											<h4 class="modal-title">Embed</h4>
										</div>
										
										<div class="modal-body">
																						<div class="row">
												<div class="col-xs-6">
													<input class="form-control" type="text" id="embed-width" value="700" />
												</div>
						
												<div class="col-xs-6">
													<span class="help-inline">px -Image Width</span>
												</div>
											</div>
											
											<p></p>
	
											<div class="row">
												<div class="col-xs-6">
													<input class="form-control" type="text" id="embed-height" value="700" />
												</div>
												
												<div class="col-xs-6">
													<span class="help-inline"> px -Image Height</span>
												</div>
											</div>
	
											<p></p>
	
											<textarea class="form-control"><div style='padding-bottom: 2px;line-height:0px;'><a href='http://pin.anime.com/pin/47082/' target='_blank'><img src='http://pin.anime.com/wp-content/uploads/2019/03/memedroid-the-best-site-to-see-rate-and-share-memes-gifs-and-funny-pics-15530884754kg8n-700x700.jpg' border='0' width='700' height='700' /></a></div><div style='float:left;padding-top:0px;padding-bottom:0px;'><p style='font-size:10px;color:#76838b;'>Source: <a style='text-decoration:underline;font-size:10px;color:#76838b;' href='http://www.memedroid.com'>www.memedroid.com</a> via <a style='text-decoration:underline;font-size:10px;color:#76838b;' href='http://pin.anime.com/user/jasonisawesome' target='_blank'>jasonisawesome</a> on <a style='text-decoration:underline;color:#76838b;' href='http://pin.anime.com/' target='_blank'>pin.anime.com</a></p></div></textarea>
											<div class="clearfix"></div>
											<p></p>
										</div>
									</div>
								</div>
							</div>
							
							<div class="modal ipin-modal" id="post-report-box" data-backdrop="false" data-keyboard="false" tabindex="-1" aria-hidden="true" role="dialog">
								<div class="modal-dialog">
									<div class="modal-content">
										<div class="modal-header">
											<button class="close popup-close" aria-hidden="true" type="button">&times;</button>
											<h4 class="modal-title">Report</h4>
										</div>
										
										<div class="modal-body">
											<input type="hidden" id="report-post-id" value="47082" />
											<textarea class="form-control" placeholder="Please write a little about why you want to report this pin."></textarea>
											<div class="alert alert-success hide">Pin reported. Thank you for your submission.</div>
											<p></p>
											<input id="post-report-submit" class="btn btn-success btn-block btn-ipin-custom" type="submit" disabled="disabled" value="Report Pin" name="post-report-submit">
											<input id="post-report-close" class="btn btn-success btn-block btn-ipin-custom hide" type="submit" value="Close">
											<div class="ajax-loader-report-pin ajax-loader hide"></div>
											<div class="clearfix"></div>
											<p></p>
										</div>
									</div>
								</div>
							</div>
	
							<button id="post-close" class="btn btn-default hide"><i class="fa fa-times"></i></button>
							
							<div id="post-zoom-overlay"></div>
							
							<div id="post-fullsize" class="lightbox hide" tabindex="-1" aria-hidden="true">
								<div class='lightbox-header'>
									<button id="post-fullsize-close" class="btn btn-default" aria-hidden="true" type="button"><i class="fa fa-times"></i></button>
								</div>
								<div class="lightbox-content">
									<img src="" data-src="http://pin.anime.com/wp-content/uploads/2019/03/memedroid-the-best-site-to-see-rate-and-share-memes-gifs-and-funny-pics-15530884754kg8n.jpg" width="1080" height="1080" alt="" />
								</div>
							</div>
	
													</div>
											</div>
				</div>
			</div>
	
			<div class="col-sm-4">
				<div class="sidebar">
	<div class="sidebar-wrapper"><div class="sidebar-inner"><h4>Search for More Anime</h4><form class="form-inline" method="get" action="http://pin.anime.com/">
	<div class="form-group">
		<input class="form-control" type="search" name="s" value="" placeholder="Search" />
	</div>
	<button class="btn btn-success" type="submit"><strong>Search</strong></button>
</form></div></div>
			<div class="board-mini hidden-xs">
			<a class="board-title" title="Jasononanime" href="http://pin.anime.com/board/jasononanime/55064/">
				<h4>Jasononanime</h4>
				
				<div class="board-photo-frame">
												<div class="board-main-photo-wrapper">
								<span class="board-pin-count">1 pin</span>
								<img src="http://pin.anime.com/wp-content/uploads/2019/03/memedroid-the-best-site-to-see-rate-and-share-memes-gifs-and-funny-pics-15530884754kg8n-235x235.jpg" class="board-main-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							</div>
														<div class="board-photo-wrapper">
							</div>
														<div class="board-photo-wrapper">
							</div>
														<div class="board-photo-wrapper">
							</div>
											</div>
			</a>
					
							<span class="undisable_buttons">
				<button class="btn btn-success btn-sm follow ipin-follow" data-author_id="35402" data-board_id="55064" data-board_parent_id="54945" type="button">Follow Board</button>
				</span>
					</div>
			
	
		</div>			</div>
		</div>
	</div>	
	<div id="post-masonry" class="container-fluid">
	<div class="row">
	
			<div id="ajax-loader-masonry" class="ajax-loader"></div>
	
		<h3 class="text-center">Related Pins</h3>
	
	<div id="masonry" class="row">
				
				<div class="thumb thumb-ad-wrapper">
			<div class="thumb-ad">				
				<table width="200" border="0" cellspacing="0" cellpadding="0"><tr><td><a href="https://theotakubox.com/?utm_source=AnimeCom&utm_medium=Banner&utm_campaign=5off&utm_term=AnimeCom"><img src="http://pin.anime.com/wp-content/uploads/2017/11/otakuboxad-15106979274nkg8.png" width="200" height="600" border="0" /></a></td></tr></table>			</div>	 
		</div>
				
				
				
				
				
		<div id="post-45539" class="thumb post-45539 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/45539/" style="background-color: rgba(62,50,38,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/10/screenshot-at-pm-1539636890kg8n4-235x134.png" alt="A Good Day to be A Dog~ Webtoon" style="width:235px;height:134px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-45539" class="ipin-repin btn btn-default btn-sm" data-post_id="45539" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-45539" class="ipin-like btn btn-default btn-sm" data-post_id="45539" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-45539" class="ipin-comment btn btn-default btn-sm" data-post_id="45539" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="A Good Day to be A Dog~ Webtoon" data-tags="" data-price="" data-content="">
			A Good Day to be A Dog~ Webtoon		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-45539" class="repins-count hide"></span><span id="likes-count-45539" class="likes-count hide"></span><span id="comments-count-45539" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/02/avatar-15507118968i60n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/webtoon/50394/">Webtoon</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-45496" class="thumb post-45496 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/45496/" style="background-color: rgba(178,197,196,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/10/r-1539087724k4g8n-235x236.jpg" alt="just random anime guy i draw back before the day hahahahhah this is my first trial to draw a guy" style="width:235px;height:236px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-45496" class="ipin-repin btn btn-default btn-sm" data-post_id="45496" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-45496" class="ipin-like btn btn-default btn-sm" data-post_id="45496" data-post_author="30872" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-45496" class="ipin-comment btn btn-default btn-sm" data-post_id="45496" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="just random anime guy i draw back before the day hahahahhah this is my first trial to draw a guy" data-tags="" data-price="" data-content="">
			just random anime guy i draw back before the day hahahahhah this is my first trial to draw a guy		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-45496" class="repins-count hide"></span><span id="likes-count-45496" class="likes-count hide"></span><span id="comments-count-45496" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/senpairabbit/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/10/avatar-1539086960g6402-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/senpairabbit/">SenpaiRabbit</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/drawings/50203/">Drawings</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-45218" class="thumb post-45218 post type-post status-publish format-standard has-post-thumbnail category-artists_alley tag-anime tag-casual tag-girl">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/45218/" style="background-color: rgba(201,189,176,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/09/pmaster-1535965154k48ng-235x369.jpg" alt="Cute Girl" style="width:235px;height:369px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-45218" class="ipin-repin btn btn-default btn-sm" data-post_id="45218" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-45218" class="ipin-like btn btn-default btn-sm" data-post_id="45218" data-post_author="29853" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-45218" class="ipin-comment btn btn-default btn-sm" data-post_id="45218" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Cute Girl" data-tags="Anime, casual, girl" data-price="" data-content="">
			Cute Girl		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-45218" class="repins-count"><i class="fa fa-retweet"></i> 2</span><span id="likes-count-45218" class="likes-count"><i class="fa fa-heart"></i> 6</span><span id="comments-count-45218" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/aprilsnowstorm/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/aprilsnowstorm/">aprilsnowstorm</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime-girls/49163/">Anime Girls</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44992" class="thumb post-44992 post type-post status-publish format-standard has-post-thumbnail category-artists_alley tag-motion-sensing-led-lights tag-sensing-outdoor-security-sconces">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44992/" style="background-color: rgba(76,73,72,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/07/15313855588gn4k-235x235.jpg" alt="Motion sensing led lights include six units when it works, which is power supply unit, motion se ..." style="width:235px;height:235px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44992" class="ipin-repin btn btn-default btn-sm" data-post_id="44992" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44992" class="ipin-like btn btn-default btn-sm" data-post_id="44992" data-post_author="28247" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44992" class="ipin-comment btn btn-default btn-sm" data-post_id="44992" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Motion sensing led lights include six units when it works, which is power supply unit, motion sensor unit, time setting unit, loading and power control, external control and lighting-emitting unit. When the motion detector detects someone passing, the wall lamp will be switched to illumination level for lighting. After the short duration time, it turns off for saving energy.
There still have below features for your reference:
*Easy assembly and disassemble
*Waterproof rated IP65, solar powered or batteries supply
*Eco-friendly, energy saving and money saving for long term use
*No manual switch and sound control, easy to use, high efficiency, energy saving and anti-theft
*Automatically illuminate when people enter the sensing range at night or in a dimly lit environment
*Auto charge at day time, the longer under the direct sunshine, the more it will charge, and start up circuit work at night
*Suitable for patio, garden, fence, yard, pathway and so on, also work as sensing outdoor security sconces in your door side and make everything around clearly and easy to be seen" data-tags="motion sensing led lights, sensing outdoor security sconces" data-price="" data-content="">
			Motion sensing led lights include six units when it works, which is power supply unit, motion sensor unit, time setting unit, loading and power control, external control and lighting-emitting unit. When the motion detector detects someone passing, the ...		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44992" class="repins-count hide"></span><span id="likes-count-44992" class="likes-count hide"></span><span id="comments-count-44992" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/seerootoys/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/07/avatar-1531385482i8e4n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/seerootoys/">seerootoys</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/led-motion-sensor-lights-outdoor/47505/">LED Motion Sensor Lights Outdoor</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43875" class="thumb post-43875 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43875/" style="background-color: rgba(104,196,207,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/bts-euphoria-theme-of-love-yourself-wonder-youtube-1523047212k8gn4-235x176.jpg" alt="BTS (방탄소년단) &#8216;Euphoria : Theme of LOVE YOURSELF 起 Wonder&#8217; &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43875" class="ipin-repin btn btn-default btn-sm" data-post_id="43875" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43875" class="ipin-like btn btn-default btn-sm" data-post_id="43875" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43875" class="ipin-comment btn btn-default btn-sm" data-post_id="43875" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="BTS (방탄소년단) &#039;Euphoria : Theme of LOVE YOURSELF 起 Wonder&#039; - YouTube" data-tags="" data-price="" data-content="">
			BTS (방탄소년단) &#8216;Euphoria : Theme of LOVE YOURSELF 起 Wonder&#8217; &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43875" class="repins-count hide"></span><span id="likes-count-43875" class="likes-count hide"></span><span id="comments-count-43875" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/02/avatar-15507118968i60n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpop-fanart-bts-exo-knk-tvxq-super-junior-and-more/41806/">KPOP FANART!!!!! BTS, EXO, KNK, TVXQ, SUPER JUNIOR, AND MORE</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43806" class="thumb post-43806 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43806/" style="background-color: rgba(127,172,248,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/bt-15227873258gnk4-235x133.jpg" alt="bt21" style="width:235px;height:133px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43806" class="ipin-repin btn btn-default btn-sm" data-post_id="43806" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43806" class="ipin-like btn btn-default btn-sm" data-post_id="43806" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43806" class="ipin-comment btn btn-default btn-sm" data-post_id="43806" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="bt21" data-tags="" data-price="" data-content="">
			bt21		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43806" class="repins-count hide"></span><span id="likes-count-43806" class="likes-count hide"></span><span id="comments-count-43806" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/02/avatar-15507118968i60n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpop-fanart-bts-exo-knk-tvxq-super-junior-and-more/41806/">KPOP FANART!!!!! BTS, EXO, KNK, TVXQ, SUPER JUNIOR, AND MORE</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43702" class="thumb post-43702 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43702/" style="background-color: rgba(241,238,224,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/03/images-jpeg-1522165910k84gn-235x122.jpg" alt="SPRING DAY" style="width:235px;height:122px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43702" class="ipin-repin btn btn-default btn-sm" data-post_id="43702" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43702" class="ipin-like btn btn-default btn-sm" data-post_id="43702" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43702" class="ipin-comment btn btn-default btn-sm" data-post_id="43702" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="SPRING DAY" data-tags="" data-price="" data-content="">
			SPRING DAY		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43702" class="repins-count hide"></span><span id="likes-count-43702" class="likes-count hide"></span><span id="comments-count-43702" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/02/avatar-15507118968i60n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpop-fanart-bts-exo-knk-tvxq-super-junior-and-more/41806/">KPOP FANART!!!!! BTS, EXO, KNK, TVXQ, SUPER JUNIOR, AND MORE</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43700" class="thumb post-43700 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43700/" style="background-color: rgba(212,204,207,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/03/images-jpeg-15221658954nkg8-235x118.jpg" alt="AHAHAHAAH" style="width:235px;height:118px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43700" class="ipin-repin btn btn-default btn-sm" data-post_id="43700" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43700" class="ipin-like btn btn-default btn-sm" data-post_id="43700" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43700" class="ipin-comment btn btn-default btn-sm" data-post_id="43700" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="AHAHAHAAH" data-tags="" data-price="" data-content="">
			AHAHAHAAH		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43700" class="repins-count hide"></span><span id="likes-count-43700" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-43700" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/02/avatar-15507118968i60n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpop-fanart-bts-exo-knk-tvxq-super-junior-and-more/41806/">KPOP FANART!!!!! BTS, EXO, KNK, TVXQ, SUPER JUNIOR, AND MORE</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43698" class="thumb post-43698 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43698/" style="background-color: rgba(30,10,34,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/03/imagesjpeg-1522165880g8kn4.jpg" alt="WOAH" style="width:183px;height:275px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43698" class="ipin-repin btn btn-default btn-sm" data-post_id="43698" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43698" class="ipin-like btn btn-default btn-sm" data-post_id="43698" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43698" class="ipin-comment btn btn-default btn-sm" data-post_id="43698" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="WOAH" data-tags="" data-price="" data-content="">
			WOAH		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43698" class="repins-count hide"></span><span id="likes-count-43698" class="likes-count hide"></span><span id="comments-count-43698" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/02/avatar-15507118968i60n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpop-fanart-bts-exo-knk-tvxq-super-junior-and-more/41806/">KPOP FANART!!!!! BTS, EXO, KNK, TVXQ, SUPER JUNIOR, AND MORE</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43696" class="thumb post-43696 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43696/" style="background-color: rgba(69,63,66,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/03/superthumb-1522165858n8k4g-235x196.jpg" alt="AHAHAHHA SO CUTE" style="width:235px;height:196px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43696" class="ipin-repin btn btn-default btn-sm" data-post_id="43696" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43696" class="ipin-like btn btn-default btn-sm" data-post_id="43696" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43696" class="ipin-comment btn btn-default btn-sm" data-post_id="43696" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="AHAHAHHA SO CUTE" data-tags="" data-price="" data-content="">
			AHAHAHHA SO CUTE		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43696" class="repins-count hide"></span><span id="likes-count-43696" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-43696" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/02/avatar-15507118968i60n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpop-fanart-bts-exo-knk-tvxq-super-junior-and-more/41806/">KPOP FANART!!!!! BTS, EXO, KNK, TVXQ, SUPER JUNIOR, AND MORE</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43694" class="thumb post-43694 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43694/" style="background-color: rgba(195,189,181,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/03/download-jpeg-1522165836gk48n-235x173.jpg" alt="EVIL BUNNY JUNGKOOK" style="width:235px;height:173px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43694" class="ipin-repin btn btn-default btn-sm" data-post_id="43694" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43694" class="ipin-like btn btn-default btn-sm" data-post_id="43694" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43694" class="ipin-comment btn btn-default btn-sm" data-post_id="43694" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="EVIL BUNNY JUNGKOOK" data-tags="" data-price="" data-content="">
			EVIL BUNNY JUNGKOOK		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43694" class="repins-count hide"></span><span id="likes-count-43694" class="likes-count hide"></span><span id="comments-count-43694" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/02/avatar-15507118968i60n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpop-fanart-bts-exo-knk-tvxq-super-junior-and-more/41806/">KPOP FANART!!!!! BTS, EXO, KNK, TVXQ, SUPER JUNIOR, AND MORE</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43692" class="thumb post-43692 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43692/" style="background-color: rgba(79,47,58,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/03/download-jpeg-15221658224n8gk-235x192.jpg" alt="v" style="width:235px;height:192px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43692" class="ipin-repin btn btn-default btn-sm" data-post_id="43692" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43692" class="ipin-like btn btn-default btn-sm" data-post_id="43692" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43692" class="ipin-comment btn btn-default btn-sm" data-post_id="43692" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="v" data-tags="" data-price="" data-content="">
			v		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43692" class="repins-count hide"></span><span id="likes-count-43692" class="likes-count hide"></span><span id="comments-count-43692" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/02/avatar-15507118968i60n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpop-fanart-bts-exo-knk-tvxq-super-junior-and-more/41806/">KPOP FANART!!!!! BTS, EXO, KNK, TVXQ, SUPER JUNIOR, AND MORE</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43689" class="thumb post-43689 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43689/" style="background-color: rgba(179,145,134,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/03/download-jpeg-15221657154kgn8-235x211.jpg" alt="I LOVE THEM" style="width:235px;height:211px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43689" class="ipin-repin btn btn-default btn-sm" data-post_id="43689" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43689" class="ipin-like btn btn-default btn-sm" data-post_id="43689" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43689" class="ipin-comment btn btn-default btn-sm" data-post_id="43689" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="I LOVE THEM" data-tags="" data-price="" data-content="">
			I LOVE THEM		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43689" class="repins-count hide"></span><span id="likes-count-43689" class="likes-count hide"></span><span id="comments-count-43689" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/02/avatar-15507118968i60n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpop-fanart-bts-exo-knk-tvxq-super-junior-and-more/41806/">KPOP FANART!!!!! BTS, EXO, KNK, TVXQ, SUPER JUNIOR, AND MORE</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43687" class="thumb post-43687 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43687/" style="background-color: rgba(56,60,91,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/03/downloadjpeg-1522165697gkn84.jpg" alt="rapmon" style="width:189px;height:267px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43687" class="ipin-repin btn btn-default btn-sm" data-post_id="43687" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43687" class="ipin-like btn btn-default btn-sm" data-post_id="43687" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43687" class="ipin-comment btn btn-default btn-sm" data-post_id="43687" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="rapmon" data-tags="" data-price="" data-content="">
			rapmon		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43687" class="repins-count hide"></span><span id="likes-count-43687" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-43687" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/02/avatar-15507118968i60n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpop-fanart-bts-exo-knk-tvxq-super-junior-and-more/41806/">KPOP FANART!!!!! BTS, EXO, KNK, TVXQ, SUPER JUNIOR, AND MORE</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-42512" class="thumb post-42512 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/42512/" style="background-color: rgba(197,197,197,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/02/imagesjpeg-1519305940k8gn4.jpg" alt="dert" style="width:107px;height:143px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-42512" class="ipin-repin btn btn-default btn-sm" data-post_id="42512" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-42512" class="ipin-like btn btn-default btn-sm" data-post_id="42512" data-post_author="22873" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-42512" class="ipin-comment btn btn-default btn-sm" data-post_id="42512" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="dert" data-tags="" data-price="" data-content="">
			dert		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-42512" class="repins-count hide"></span><span id="likes-count-42512" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-42512" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/leeburns16/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/01/avatar-1516885313in60g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/leeburns16/">LEEBURNS16</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime-drawings/38297/">ANIME DRAWINGS</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-42510" class="thumb post-42510 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/42510/" style="background-color: rgba(223,210,192,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/02/imagesjpeg-1519305913gn48k.jpg" alt="mige" style="width:107px;height:150px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-42510" class="ipin-repin btn btn-default btn-sm" data-post_id="42510" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-42510" class="ipin-like btn btn-default btn-sm" data-post_id="42510" data-post_author="22873" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-42510" class="ipin-comment btn btn-default btn-sm" data-post_id="42510" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="mige" data-tags="" data-price="" data-content="">
			mige		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-42510" class="repins-count hide"></span><span id="likes-count-42510" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-42510" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/leeburns16/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/01/avatar-1516885313in60g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/leeburns16/">LEEBURNS16</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime-drawings/38297/">ANIME DRAWINGS</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-42508" class="thumb post-42508 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/42508/" style="background-color: rgba(241,240,237,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/02/imagesjpeg-1519305886k48ng.jpg" alt="serrate" style="width:150px;height:144px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-42508" class="ipin-repin btn btn-default btn-sm" data-post_id="42508" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-42508" class="ipin-like btn btn-default btn-sm" data-post_id="42508" data-post_author="22873" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-42508" class="ipin-comment btn btn-default btn-sm" data-post_id="42508" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="serrate" data-tags="" data-price="" data-content="">
			serrate		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-42508" class="repins-count hide"></span><span id="likes-count-42508" class="likes-count hide"></span><span id="comments-count-42508" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/leeburns16/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/01/avatar-1516885313in60g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/leeburns16/">LEEBURNS16</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime-drawings/38297/">ANIME DRAWINGS</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-42506" class="thumb post-42506 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/42506/" style="background-color: rgba(212,212,212,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/02/imagesjpeg-1519305847g8kn4.jpg" alt="wee-abo" style="width:150px;height:114px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-42506" class="ipin-repin btn btn-default btn-sm" data-post_id="42506" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-42506" class="ipin-like btn btn-default btn-sm" data-post_id="42506" data-post_author="22873" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-42506" class="ipin-comment btn btn-default btn-sm" data-post_id="42506" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="wee-abo" data-tags="" data-price="" data-content="">
			wee-abo		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-42506" class="repins-count hide"></span><span id="likes-count-42506" class="likes-count hide"></span><span id="comments-count-42506" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/leeburns16/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/01/avatar-1516885313in60g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/leeburns16/">LEEBURNS16</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime-drawings/38297/">ANIME DRAWINGS</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-42504" class="thumb post-42504 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/42504/" style="background-color: rgba(234,229,234,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/02/imagesjpeg-1519305822n84gk.jpg" alt="uzi!!!" style="width:96px;height:150px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-42504" class="ipin-repin btn btn-default btn-sm" data-post_id="42504" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-42504" class="ipin-like btn btn-default btn-sm" data-post_id="42504" data-post_author="22873" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-42504" class="ipin-comment btn btn-default btn-sm" data-post_id="42504" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="uzi!!!" data-tags="" data-price="" data-content="">
			uzi!!!		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-42504" class="repins-count hide"></span><span id="likes-count-42504" class="likes-count hide"></span><span id="comments-count-42504" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/leeburns16/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/01/avatar-1516885313in60g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/leeburns16/">LEEBURNS16</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime-drawings/38297/">ANIME DRAWINGS</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-42502" class="thumb post-42502 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/42502/" style="background-color: rgba(244,243,243,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/02/imagesjpeg-1519305801nkg84.jpg" alt="i" style="width:146px;height:146px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-42502" class="ipin-repin btn btn-default btn-sm" data-post_id="42502" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-42502" class="ipin-like btn btn-default btn-sm" data-post_id="42502" data-post_author="22873" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-42502" class="ipin-comment btn btn-default btn-sm" data-post_id="42502" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="i" data-tags="" data-price="" data-content="">
			i		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-42502" class="repins-count hide"></span><span id="likes-count-42502" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-42502" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/leeburns16/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/01/avatar-1516885313in60g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/leeburns16/">LEEBURNS16</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime-drawings/38297/">ANIME DRAWINGS</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-42500" class="thumb post-42500 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/42500/" style="background-color: rgba(179,186,186,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/02/imagesjpeg-1519305783k8ng4.jpg" alt="p" style="width:150px;height:117px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-42500" class="ipin-repin btn btn-default btn-sm" data-post_id="42500" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-42500" class="ipin-like btn btn-default btn-sm" data-post_id="42500" data-post_author="22873" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-42500" class="ipin-comment btn btn-default btn-sm" data-post_id="42500" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="p" data-tags="" data-price="" data-content="">
			p		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-42500" class="repins-count hide"></span><span id="likes-count-42500" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-42500" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/leeburns16/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/01/avatar-1516885313in60g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/leeburns16/">LEEBURNS16</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime-drawings/38297/">ANIME DRAWINGS</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-42498" class="thumb post-42498 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/42498/" style="background-color: rgba(226,226,226,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/02/imagesjpeg-15193055644kn8g.jpg" alt="top" style="width:140px;height:101px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-42498" class="ipin-repin btn btn-default btn-sm" data-post_id="42498" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-42498" class="ipin-like btn btn-default btn-sm" data-post_id="42498" data-post_author="22873" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-42498" class="ipin-comment btn btn-default btn-sm" data-post_id="42498" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="top" data-tags="" data-price="" data-content="">
			top		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-42498" class="repins-count hide"></span><span id="likes-count-42498" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-42498" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/leeburns16/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/01/avatar-1516885313in60g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/leeburns16/">LEEBURNS16</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime-drawings/38297/">ANIME DRAWINGS</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-42496" class="thumb post-42496 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/42496/" style="background-color: rgba(228,228,228,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/02/imagesjpeg-1519305532kg48n.jpg" alt="stareeeeeen" style="width:137px;height:150px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-42496" class="ipin-repin btn btn-default btn-sm" data-post_id="42496" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-42496" class="ipin-like btn btn-default btn-sm" data-post_id="42496" data-post_author="22873" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-42496" class="ipin-comment btn btn-default btn-sm" data-post_id="42496" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="stareeeeeen" data-tags="" data-price="" data-content="">
			stareeeeeen		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-42496" class="repins-count hide"></span><span id="likes-count-42496" class="likes-count hide"></span><span id="comments-count-42496" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/leeburns16/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/01/avatar-1516885313in60g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/leeburns16/">LEEBURNS16</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime-drawings/38297/">ANIME DRAWINGS</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-42494" class="thumb post-42494 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/42494/" style="background-color: rgba(232,230,230,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/02/imagesjpeg-1519305509kn4g8.jpg" alt="op" style="width:118px;height:113px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-42494" class="ipin-repin btn btn-default btn-sm" data-post_id="42494" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-42494" class="ipin-like btn btn-default btn-sm" data-post_id="42494" data-post_author="22873" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-42494" class="ipin-comment btn btn-default btn-sm" data-post_id="42494" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="op" data-tags="" data-price="" data-content="">
			op		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-42494" class="repins-count hide"></span><span id="likes-count-42494" class="likes-count hide"></span><span id="comments-count-42494" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/leeburns16/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/01/avatar-1516885313in60g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/leeburns16/">LEEBURNS16</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime-drawings/38297/">ANIME DRAWINGS</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-42492" class="thumb post-42492 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/42492/" style="background-color: rgba(166,167,168,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/02/imagesjpeg-1519305463k4ng8.jpg" alt="gables" style="width:107px;height:143px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-42492" class="ipin-repin btn btn-default btn-sm" data-post_id="42492" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-42492" class="ipin-like btn btn-default btn-sm" data-post_id="42492" data-post_author="22873" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-42492" class="ipin-comment btn btn-default btn-sm" data-post_id="42492" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="gables" data-tags="" data-price="" data-content="">
			gables		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-42492" class="repins-count hide"></span><span id="likes-count-42492" class="likes-count hide"></span><span id="comments-count-42492" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/leeburns16/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/01/avatar-1516885313in60g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/leeburns16/">LEEBURNS16</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime-drawings/38297/">ANIME DRAWINGS</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-42490" class="thumb post-42490 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/42490/" style="background-color: rgba(179,175,170,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/02/imagesjpeg-15193054128k4gn.jpg" alt="l" style="width:88px;height:117px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-42490" class="ipin-repin btn btn-default btn-sm" data-post_id="42490" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-42490" class="ipin-like btn btn-default btn-sm" data-post_id="42490" data-post_author="22873" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-42490" class="ipin-comment btn btn-default btn-sm" data-post_id="42490" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="l" data-tags="" data-price="" data-content="">
			l		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-42490" class="repins-count hide"></span><span id="likes-count-42490" class="likes-count"><i class="fa fa-heart"></i> 2</span><span id="comments-count-42490" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/leeburns16/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/01/avatar-1516885313in60g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/leeburns16/">LEEBURNS16</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime-drawings/38297/">ANIME DRAWINGS</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-41940" class="thumb post-41940 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/41940/" style="background-color: rgba(20,20,20,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/02/unknown-1518035777n4gk8.png" alt="GIRLYY! STYLE!!!" style="width:225px;height:225px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-41940" class="ipin-repin btn btn-default btn-sm" data-post_id="41940" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-41940" class="ipin-like btn btn-default btn-sm" data-post_id="41940" data-post_author="22873" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-41940" class="ipin-comment btn btn-default btn-sm" data-post_id="41940" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="GIRLYY! STYLE!!!" data-tags="" data-price="" data-content="">
			GIRLYY! STYLE!!!		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-41940" class="repins-count hide"></span><span id="likes-count-41940" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-41940" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/leeburns16/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/01/avatar-1516885313in60g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/leeburns16/">LEEBURNS16</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime-drawings/38297/">ANIME DRAWINGS</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-41938" class="thumb post-41938 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/41938/" style="background-color: rgba(234,229,231,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/02/unknownjpeg-151803575284ngk.jpg" alt="BIG CUTIE NBG" style="width:210px;height:240px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-41938" class="ipin-repin btn btn-default btn-sm" data-post_id="41938" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-41938" class="ipin-like btn btn-default btn-sm" data-post_id="41938" data-post_author="22873" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-41938" class="ipin-comment btn btn-default btn-sm" data-post_id="41938" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="BIG CUTIE NBG" data-tags="" data-price="" data-content="">
			BIG CUTIE NBG		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-41938" class="repins-count hide"></span><span id="likes-count-41938" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-41938" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/leeburns16/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/01/avatar-1516885313in60g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/leeburns16/">LEEBURNS16</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime-drawings/38297/">ANIME DRAWINGS</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-41936" class="thumb post-41936 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/41936/" style="background-color: rgba(231,231,231,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/02/unknownjpeg-15180357168gkn4.jpg" alt="DANK DRAWING!!! MEH!" style="width:194px;height:259px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-41936" class="ipin-repin btn btn-default btn-sm" data-post_id="41936" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-41936" class="ipin-like btn btn-default btn-sm" data-post_id="41936" data-post_author="22873" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-41936" class="ipin-comment btn btn-default btn-sm" data-post_id="41936" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="DANK DRAWING!!! MEH!" data-tags="" data-price="" data-content="">
			DANK DRAWING!!! MEH!		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-41936" class="repins-count hide"></span><span id="likes-count-41936" class="likes-count hide"></span><span id="comments-count-41936" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/leeburns16/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/01/avatar-1516885313in60g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/leeburns16/">LEEBURNS16</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime-drawings/38297/">ANIME DRAWINGS</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-41314" class="thumb post-41314 post type-post status-publish format-standard has-post-thumbnail category-artists_alley">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/41314/" style="background-color: rgba(231,216,222,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/01/mv-youtube-151699764148gnk-235x176.jpg" alt="【鏡音リン・レン】 キミペディア 【オリジナルMV】 &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-41314" class="ipin-repin btn btn-default btn-sm" data-post_id="41314" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-41314" class="ipin-like btn btn-default btn-sm" data-post_id="41314" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-41314" class="ipin-comment btn btn-default btn-sm" data-post_id="41314" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="【鏡音リン・レン】 キミペディア 【オリジナルMV】 - YouTube" data-tags="" data-price="" data-content="">
			【鏡音リン・レン】 キミペディア 【オリジナルMV】 &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-41314" class="repins-count hide"></span><span id="likes-count-41314" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-41314" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2019/02/avatar-15507118968i60n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/music-people/30813/">MUSIC PEOPLE!!!!!!!!!!!!!!!!!!!!</a></div>
					</div>
	</div>
		
	</div>
			</div>
	
		<div id="navigation">
		<ul class="pager">			
						
						<li id="navigation-next">
				<a href="http://pin.anime.com/pin/47082/?pnum=2">Next &raquo;</a>
			</li>
					</ul>
	</div>
		</div>
</div></div>

<div class="clearfix"></div>

<div class="modal ipin-modal" id="popup-login-box" data-backdrop="false" data-keyboard="false" tabindex="-1" aria-hidden="true" role="dialog">
	<div class="modal-dialog modal-sm">
		<div class="modal-content">
			<div class="modal-header">
				<button id="popup-login-close" class="close popup-close" data-dismiss="modal" aria-hidden="true" type="button">&times;</button>
				<h4 class="modal-title">Welcome</h4>
			</div>
			
			<div class="modal-body">
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.0.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47082%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/facebook.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47082%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/google.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47082%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/twitter.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47082%2F" title="Connect with Instagram" class="wp-social-login-provider wp-social-login-provider-instagram" data-provider="Instagram">
			<img alt="Instagram" title="Connect with Instagram" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/instagram.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Tumblr&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47082%2F" title="Connect with Tumblr" class="wp-social-login-provider wp-social-login-provider-tumblr" data-provider="Tumblr">
			<img alt="Tumblr" title="Connect with Tumblr" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/tumblr.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Mixi&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47082%2F" title="Connect with Mixi" class="wp-social-login-provider wp-social-login-provider-mixi" data-provider="Mixi">
			<img alt="Mixi" title="Connect with Mixi" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/mixi.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Steam&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F47082%2F" title="Connect with Steam" class="wp-social-login-provider wp-social-login-provider-steam" data-provider="Steam">
			<img alt="Steam" title="Connect with Steam" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/steam.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<hr />				<div class="error-msg-loginbox"></div>
				<form name="loginform_header" id="loginform_header" method="post">
					<div class="form-group">
						<label class="control-label">Username or Email</label>
						<input class="form-control" type="text" name="log" id="log" value="" tabindex="0" />
					</div>
					<div class="form-group">
						<label class="control-label">Password (<a href="http://pin.anime.com/login-lpw/" tabindex="-1">Forgot?</a>)</label>
						<input class="form-control" type="password" name="pwd" id="pwd" value="" tabindex="0" />
					</div>

					<input type="submit" class="pull-left btn btn-success" name="wp-submit" id="wp-submit" value="Login" tabindex="0" />
					<div class="ajax-loader-loginbox pull-left ajax-loader hide"></div>
					<span id="popup-box-register" class="pull-left">or <a href="http://pin.anime.com/signup/" tabindex="0">Sign Up</a></span>
				</form>
				<div class="clearfix"></div>
				<p></p>
			</div>
		</div>
	</div>
</div>

<div id="scrolltotop"><a href="#"><i class="fa fa-chevron-up"></i><br />Top</a></div>
<div id="popup-overlay"></div>
<span class="check-767px"></span>
<span class="check-480px"></span>

<noscript>
	<div id="noscriptalert">You need to enable Javascript.</div>
</noscript>

<script type='text/javascript' src='http://pin.anime.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/pin.anime.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://pin.anime.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://pin.anime.com/wp-content/themes/ipinpro/js/ipin.library.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var obj_ipin = {"__allitemsloaded":"All items loaded","__addanotherpin":"Add Another Pin","__addnewboard":"Add new board...","__boardalreadyexists":"Board already exists. Please try another title.","__errorpleasetryagain":"Error. Please try again.","__cancel":"Cancel","__close":"Close","__comment":"comment","__comments":"comments","__enternewboardtitle":"Enter new board title","__Follow":"Follow","__FollowBoard":"Follow Board","__Forgot":"Forgot?","__imagetoosmall":"Image is too small (min size: 2 x 2px)","__incorrectusernamepassword":"Incorrect Username\/Password","__invalidimagefile":"Invalid image file. Please choose a JPG\/GIF\/PNG file.","__Likes":"Likes","__loading":"Loading...","__Login":"Login","__NotificationsLatest30":"Notifications (Latest 30)","__onto":"onto","__Pleasecreateanewboard":"Please create a new board","__Pleaseentertitle":"Please enter title","__Pleaseloginorregisterhere":"Please login or register here","__Pleasetypeacomment":"Please type a comment","__or":"or","__Password":"Password","__pinnedto":"Pinned to","__pleaseenterbothusernameandpassword":"Please enter both username and password.","__pleaseenterurl":"Please enter url","__Repin":"Repin","__Repins":"Repins","__repinnedto":"Repinned to","__seethispin":"See This Pin","__SeeAll":"See All","__shareitwithyourfriends":"Share it with your friends","__SignUp":"Sign Up","__sorryunbaletofindanypinnableitems":"Sorry, unable to find any pinnable items.","__Unfollow":"Unfollow","__UnfollowBoard":"Unfollow Board","__Username":"Username or Email","__Video":"Video","__Welcome":"Welcome","__yourpinispendingreview":"Your pin is pending review","ajaxurl":"http:\/\/pin.anime.com\/wp-admin\/admin-ajax.php","avatar30":"<img alt=\"avatar\" src=\"http:\/\/pin.anime.com\/wp-content\/uploads\/avatar-48x48.png\" class=\"avatar\" height=\"30\" width=\"30\" \/>","avatar48":"<img alt=\"avatar\" src=\"http:\/\/pin.anime.com\/wp-content\/uploads\/avatar-48x48.png\" class=\"avatar\" height=\"48\" width=\"48\" \/>","blogname":"pin.anime.com","categories":"","current_date":"20 Mar 2019 9:26pm","description_fields":"","home_url":"http:\/\/pin.anime.com","infinitescroll":"enable","lightbox":"enable","login_url":"http:\/\/pin.anime.com\/login\/?redirect_to=%2Fpin%2F47082%2F","nextselector":"#navigation #navigation-next a","nonce":"88b21c6c87","price_html":"","site_url":"http:\/\/pin.anime.com","stylesheet_directory_uri":"http:\/\/pin.anime.com\/wp-content\/themes\/ipinpro","stylesheet_directory_uri_child":"http:\/\/pin.anime.com\/wp-content\/themes\/ipinpro","tags_html":"","u":"0","ui":"","ul":"","user_rewrite":"user"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pin.anime.com/wp-content/themes/ipinpro/js/ipin.custom.js'></script>
<script type='text/javascript' src='http://pin.anime.com/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1276361-7', 'auto');
  ga('send', 'pageview');

</script></body>
</html>