<!DOCTYPE html>
<html lang="en-CA" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

	<title>EL   A  M  O  R     &#8230;   | pin.anime.com</title>
			<meta name="description" content="Pinned onto Pokemon Board in Uncategorised Category" />
			<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="http://pin.anime.com/wp-content/themes/ipinpro/favicon.ico">
	<link rel="pingback" href="http://pin.anime.com/xmlrpc.php" />
	<link rel="alternate" type="application/rss+xml" title="pin.anime.com &raquo; Feed" href="http://pin.anime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="pin.anime.com &raquo; Comments Feed" href="http://pin.anime.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="pin.anime.com &raquo; EL   A  M  O  R     &#8230; Comments Feed" href="http://pin.anime.com/pin/46196/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/pin.anime.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://pin.anime.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://pin.anime.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipin-bootstrap-css'  href='http://pin.anime.com/wp-content/themes/ipinpro/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipin-fontawesome-css'  href='http://pin.anime.com/wp-content/themes/ipinpro/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipin-style-css'  href='http://pin.anime.com/wp-content/themes/ipinpro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='amrusers-css'  href='http://pin.anime.com/wp-content/plugins/amr-users/css/amrusersfront.css' type='text/css' media='all' />
<script type='text/javascript' src='http://pin.anime.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pin.anime.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://pin.anime.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pin.anime.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pin.anime.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://pin.anime.com/pin/46196/" />
<link rel="alternate" type="application/json+oembed" href="http://pin.anime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F46196%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pin.anime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F46196%2F&#038;format=xml" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EL   A  M  O  R     &#8230;" />
<meta property="og:url" content="http://pin.anime.com/pin/46196/" />
<meta property="og:description" content="Pinned onto PokemonBoard in Uncategorised Category" />
<meta property="og:image" content="http://pin.anime.com/wp-content/uploads/2018/01/eabaaaacebepokemoneeveecutepokemon-1516246962kng48.jpg" />
<meta property="fb:app_id" content="866337420082504" />
	<script src='https://www.google.com/recaptcha/api.js'></script>	
	<!--[if lt IE 9]>
		<script src="http://pin.anime.com/wp-content/themes/ipinpro/js/respond.min.js"></script>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
</head>

<body class="single single-post postid-46196 single-format-standard">
	<noscript>
		<style type="text/css" media="all">#masonry { visibility: visible !important; }</style>
	</noscript>

		
	<nav id="topmenu" class="navbar navbar-default navbar-fixed-top">
		<div class="container">
			<div id="top-menu-right-mobile" class="visible-xs">
							<a id="top-add-button-mobile" href="http://pin.anime.com/login/"><i class="fa fa-user"></i></a>
						</div>

			<div class="navbar-header">
				<button class="navbar-toggle" data-toggle="collapse" data-target="#nav-main" type="button">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>

								<a class="navbar-brand logo" href="http://pin.anime.com/">
									<img src="http://pin.anime.com/wp-content/uploads/2015/07/pin.anime_.com_logo3.png" alt="Logo" />
								</a>
			</div>

			<div id="nav-main" class="collapse navbar-collapse">
				<ul id="menu-top-right" class="nav navbar-nav navbar-right">
									<li class="visible-xs"><a href="http://pin.anime.com/signup/">Sign Up</a></li>
					<li class="visible-xs"><a href="http://pin.anime.com/login/?redirect_to=%2Fpin%2F46196%2F">Login</a></li>
					<li class="hidden-xs" id="loginbox-wrapper"><button id="loginbox" class="btn btn-default navbar-btn" data-wsl='
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.0.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F46196%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/facebook.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F46196%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/google.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F46196%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/twitter.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F46196%2F" title="Connect with Instagram" class="wp-social-login-provider wp-social-login-provider-instagram" data-provider="Instagram">
			<img alt="Instagram" title="Connect with Instagram" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/instagram.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Tumblr&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F46196%2F" title="Connect with Tumblr" class="wp-social-login-provider wp-social-login-provider-tumblr" data-provider="Tumblr">
			<img alt="Tumblr" title="Connect with Tumblr" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/tumblr.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Mixi&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F46196%2F" title="Connect with Mixi" class="wp-social-login-provider wp-social-login-provider-mixi" data-provider="Mixi">
			<img alt="Mixi" title="Connect with Mixi" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/mixi.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Steam&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F46196%2F" title="Connect with Steam" class="wp-social-login-provider wp-social-login-provider-steam" data-provider="Steam">
			<img alt="Steam" title="Connect with Steam" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/steam.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<hr />' aria-hidden="true" type="button">Login</button></li>
								</ul>

				<ul id="menu-top-menu" class="nav navbar-nav"><li class="dropdown menu-discover"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Discover <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-popular"><a href="http://pin.anime.com/popular/">Popular</a></li>
	<li class="menu-anime-favorites"><a href="http://pin.anime.com/pin/category/anime/">Anime Favorites</a></li>
	<li class="menu-manga-favorites"><a href="http://pin.anime.com/pin/category/manga/">Manga Favorites</a></li>
	<li class="menu-artists-alley"><a href="http://pin.anime.com/pin/category/artists_alley/">Artists&#8217; Alley</a></li>
	<li class="menu-collectables"><a href="http://pin.anime.com/pin/category/collectables/">Collectables</a></li>
	<li class="menu-cosplay"><a href="http://pin.anime.com/pin/category/cosplay/">Cosplay</a></li>
	<li class="menu-crafts-hobbies"><a href="http://pin.anime.com/pin/category/crafts_and_hobbies/">Crafts &#038; Hobbies</a></li>
	<li class="menu-gaming"><a href="http://pin.anime.com/pin/category/gaming/">Gaming</a></li>
	<li class="menu-japan"><a href="http://pin.anime.com/pin/category/japan/">Japan</a></li>
	<li class="menu-kawaii"><a href="http://pin.anime.com/pin/category/kawaii/">Kawaii</a></li>
	<li class="menu-everything"><a href="http://pin.anime.com/everything/">Everything</a></li>
	<li class="menu-top-users"><a href="http://pin.anime.com/top-users/">Top Users</a></li>
</ul>
</li>
<li class="dropdown menu-help"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Help <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-lost-your-password"><a href="http://pin.anime.com/login-lpw/">Lost Your Password?</a></li>
	<li class="menu-mobile-tips"><a href="http://pin.anime.com/mobile-tips/">Mobile Tips</a></li>
	<li class="menu-desktop-tips"><a href="http://pin.anime.com/desktop-tips/">Desktop Tips</a></li>
</ul>
</li>
<li class="dropdown menu-about"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">About <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-community-rules"><a href="http://pin.anime.com/community-rules/">Community Rules</a></li>
	<li class="menu-terms-of-service"><a href="http://pin.anime.com/terms_of_service/">Terms of Service</a></li>
	<li class="menu-copyright-policy"><a href="http://pin.anime.com/copyright-policy/">Copyright Policy</a></li>
	<li class="menu-contact-us"><a href="http://pin.anime.com/contact/">Contact Us</a></li>
</ul>
</li>
</ul>		
				<ul id="topmenu-icons-wrapper" class="nav navbar-nav">
						
					
					<li><a class="topmenu-icons" href="http://pin.anime.com/feed/" rel="tooltip" data-placement="bottom" title="Subscribe to RSS Feed"><i class="fa fa-rss"></i></a></li>
					
					<li class="dropdown hidden-xs"><a id="topmenu-search" class="dropdown-toggle topmenu-icons" data-toggle="dropdown" href=""><i class="fa fa-search"></i></a>
						<ul id= "dropdown-search" class="dropdown-menu">
							<li>
								<form class="navbar-form" method="get" id="searchform" action="http://pin.anime.com/">
									<input id="s" class="form-control input-sm search-query" type="search" placeholder="Search" name="s" value="">
									<input type="hidden" name="q" value=""/>
									<button class="btn btn-success btn-sm" type="submit"><i class="fa fa-search"></i></button>
								</form>
							</li>
						</ul>
					</li>
				</ul>

				<form class="navbar-form visible-xs" method="get" id="searchform-mobile" action="http://pin.anime.com/">
					<input type="text" class="form-control search-query" placeholder="Search" name="s" value="">
					<input type="hidden" name="q" value=""/>
				</form>
			</div>
		</div>
	</nav>

		
	<div id="top-message-wrapper">
		<div id="top-message" class="container">
			<div class="pull-right">
				<a class="btn btn-success" href="http://pin.anime.com/signup/">Sign Up</a>
			</div>
			<div class="top-message-left">Your Anime Visual Discovery Tool   </div>
		</div>
	</div>
	
	
	
<div id="single-pin-wrapper">
	<div class="container" id="single-pin" data-postid="46196" itemscope itemtype="http://schema.org/ImageObject">
		<div class="row">
			<div class="col-sm-8">
				<div class="row">
					<div class="col-sm-12">
																		<div id="post-46196" class="post-wrapper post-46196 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
							<div class="post-top-meta-placeholder"></div>
							<div class="post-top-meta">
									<div class="post-actionbar">
																				<span class="post-action-button">
											<a class="ipin-repin btn btn-success" data-post_id="46196" rel="tooltip" title="Repin" data-placement="bottom"><i class="fa fa-retweet fa-fw"></i><span id="button-repins-count"></span></a>
										</span>
																				
										 
										<span class="undisable_buttons post-action-button">
											<a class="ipin-like btn btn-success" data-post_id="46196" data-post_author="32479" rel="tooltip" title="Like" data-placement="bottom"><i class="fa fa-heart fa-fw"></i><span id="button-likes-count"></span></a>
										</span>
																				
										<div class="ipin-share btn-group post-action-button">
											<button type="button" class="btn btn-success dropdown-toggle" data-toggle="dropdown">
												<i class="fa fa-share-alt"></i> <span class="caret"></span>
											</button>
											
											<ul class="dropdown-menu">
												<li><a href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpin.anime.com%2Fpin%2F46196%2F', 'facebook-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-facebook-square fa-lg fa-fw text-info"></i> Share on Facebook</a></li>
												<li><a href="" onclick="window.open('https://twitter.com/share?url=http://pin.anime.com/pin/46196/&amp;text=EL%20%20%20A%20%20M%20%20O%20%20R%20%20%20%20%20%26%238230%3B', 'twitter-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-twitter-square fa-lg fa-fw text-primary"></i> Share on Twitter</a></li>
												<li><a href="" onclick="window.open('http://www.reddit.com/submit?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F46196%2F&amp;title=EL%20%20%20A%20%20M%20%20O%20%20R%20%20%20%20%20%26%238230%3B', 'reddit-share-dialog', 'width=880,height=500,scrollbars=1'); return false;"><i class="fa fa-reddit-square fa-lg fa-fw text-primary"></i> Share on Reddit</a></li>
												<li><a href="" onclick="window.open('https://plus.google.com/share?url=http://pin.anime.com/pin/46196/', 'gplus-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-google-plus-square fa-lg fa-fw text-danger"></i> Share on Google+</a></li>
												<li><a href="" onclick="window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F46196%2F&amp;media=http%3A%2F%2Fpin.anime.com%2Fwp-content%2Fuploads%2F2018%2F01%2Feabaaaacebepokemoneeveecutepokemon-1516246962kng48.jpg&amp;description=EL   A  M  O  R     &#8230;', 'pinterest-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-pinterest-square fa-lg fa-fw text-danger"></i> Share on Pinterest</a></li>
												<li><a href="" class="post-embed"><i class="fa fa-code fa-lg fa-fw"></i> Embed</a></li>
											</ul>
										</div>
										
																				<span class="post-action-button">
											<a class="ipin-zoom btn btn-success hidden-xs" href="http://pin.anime.com/wp-content/uploads/2018/01/eabaaaacebepokemoneeveecutepokemon-1516246962kng48.jpg" rel="tooltip" title="Zoom" data-placement="bottom"><i class="fa fa-search-plus fa-fw"></i></a>
										</span>
																				
										<span class="post-action-button">
											<a class="post-report btn btn-success" rel="tooltip" title="Report" data-placement="bottom"><i class="fa fa-flag fa-fw"></i></a>
										</span>
										
											
																				<div class="clearfix"></div>
									</div>
							</div>
							
							<div class="clearfix"></div>
							
														
							<div id="post-featured-photo" class="post-featured-photo">
								<div class="post-nav-next"><a href="http://pin.anime.com/pin/46195/" rel="prev"><i class="fa fa-chevron-right"></i></a></div>
								<div class="post-nav-prev"><a href="http://pin.anime.com/pin/46197/" rel="next"><i class="fa fa-chevron-left"></i></a></div>
									
																	<img itemprop="image" class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/01/eabaaaacebepokemoneeveecutepokemon-1516246962kng48.jpg" width="736" height="1040" alt="EL   A  M  O  R     &#8230;" />
															</div>
	
														
								
							<div class="post-content">
																	
														
																			<h1 itemprop="name" class="post-title" data-title="EL   A  M  O  R     ..." data-tags="" data-price="" data-content=""><p>EL   A  M  O  R     &#8230;</p>
</h1>
																		
								<div itemprop="description" class="thecontent"></div>							</div>
							
							<div class="post-author-wrapper">
								<div class="pull-left">
									<a href="http://pin.anime.com/user/samilove2144/">
									<img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/12/avatar-15438478836in4e-48x48.jpg" class="avatar" height="48" width="48" />									</a>
								</div>
								
								<div class="post-author-wrapper-header">
									 
									<span class="undisable_buttons">
									<button class="btn btn-success pull-right follow ipin-follow" data-board_parent_id="0" data-author_id="32479" data-board_id="51893" type="button">Follow</button>
									</span>
																		<a href="http://pin.anime.com/user/samilove2144/">
										<div itemprop="author" class="post-author-wrapper-author">Samilove2144</div>
									</a> 
									 &#8226; 2 hours ago									<br />10 Pins &#8226; 2 Followers									<time itemprop="datePublished" datetime="2018-12-04"></time>
								</div>
							</div>
							
							<div class="post-comments">
								<div class="post-comments-wrapper">
																			
<div id="comments">
			<form method="post" id="commentform">
			<div class="pull-left"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="48" width="48" /></div>
			<div class="textarea-wrapper">
				<textarea class="form-control" disabled placeholder="Login to comment..."></textarea>
				<button id="submit" class="btn btn-success" type="submit">Post Comment</button>
			</div>
		</form>
	</div>																											</div>
							</div>
							
														<div class="post-board">
								<div class="post-board-wrapper">
																		<span class="undisable_buttons">
									<button class="btn btn-success btn-xs pull-right follow ipin-follow" data-author_id="32479" data-board_id="51927" data-board_parent_id="51893" type="button">Follow Board</button>
									</span>
																		<h4>Pinned onto <span><a href="http://pin.anime.com/board/pokemon/51927/" rel="tag">Pokemon</a></span></h4>
																			<a class="pull-left" href="http://pin.anime.com/board/pokemon/51927/">
																						<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/08/fefafebfafefbfe-1438816442kg8n4-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/01/images-1515778582k8n4g-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/01/eabaaaacebepokemoneeveecutepokemon-1516246962kng48-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																						</a>
								</div>
								
								<div class="clearfix"></div>
							</div>
														
														<div class="post-board">
								<div class="post-board-wrapper">
																											<span class="undisable_buttons">
									<button class="btn btn-success btn-xs pull-right follow ipin-follow" data-author_id="22254" data-board_id="36915" data-board_parent_id="36114" type="button">Follow Board</button>
									</span>
																		<h4>Repinned from <a href="http://pin.anime.com/board/pokemon/36915/">POKEMON ...</a></h4>
																			<a class="pull-left" href="http://pin.anime.com/board/pokemon/36915/">
																						<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/03/images-1522551730kg4n8-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/02/pokemonkyogrerayquazaxwallpaper-1518643659kn84g-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2016/10/imagejpeg-1477446424gkn48-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/03/addeefebfaffejpeg-1520013617nkg84-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/07/nausicaa-by-wataboku-on-deviantart-1436991428g4n8k-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2015/12/14497236248ng4k-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/02/images-1519840971k4n8g-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2016/12/1481478015ng84k-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/01/pokemongoraidzapdosmoltressoonoptimal-1516247431k8g4n-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/01/portaldoholandaimagemfotoamazonas-1516247365gn4k8-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/01/crop-15162471944ng8k-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/01/aebedaebdabbmypokemonpokemonstuff-1516247109gk48n-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/01/eabaaaacebepokemoneeveecutepokemon-1516246962kng48-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																						</a>
								</div>
								
								<div class="clearfix"></div>
							</div>
														
														
														
							<div class="modal ipin-modal" id="post-embed-box" data-backdrop="false" data-keyboard="false" tabindex="-1" aria-hidden="true" role="dialog">
								<div class="modal-dialog">
									<div class="modal-content">
										<div class="modal-header">
											<button class="close popup-close" aria-hidden="true" type="button">&times;</button>
											<h4 class="modal-title">Embed</h4>
										</div>
										
										<div class="modal-body">
																						<div class="row">
												<div class="col-xs-6">
													<input class="form-control" type="text" id="embed-width" value="736" />
												</div>
						
												<div class="col-xs-6">
													<span class="help-inline">px -Image Width</span>
												</div>
											</div>
											
											<p></p>
	
											<div class="row">
												<div class="col-xs-6">
													<input class="form-control" type="text" id="embed-height" value="1040" />
												</div>
												
												<div class="col-xs-6">
													<span class="help-inline"> px -Image Height</span>
												</div>
											</div>
	
											<p></p>
	
											<textarea class="form-control"><div style='padding-bottom: 2px;line-height:0px;'><a href='http://pin.anime.com/pin/46196/' target='_blank'><img src='http://pin.anime.com/wp-content/uploads/2018/01/eabaaaacebepokemoneeveecutepokemon-1516246962kng48.jpg' border='0' width='736' height='1040' /></a></div><div style='float:left;padding-top:0px;padding-bottom:0px;'><p style='font-size:10px;color:#76838b;'>Source: <a style='text-decoration:underline;font-size:10px;color:#76838b;' href=''></a> via <a style='text-decoration:underline;font-size:10px;color:#76838b;' href='http://pin.anime.com/user/samilove2144' target='_blank'>Samilove2144</a> on <a style='text-decoration:underline;color:#76838b;' href='http://pin.anime.com/' target='_blank'>pin.anime.com</a></p></div></textarea>
											<div class="clearfix"></div>
											<p></p>
										</div>
									</div>
								</div>
							</div>
							
							<div class="modal ipin-modal" id="post-report-box" data-backdrop="false" data-keyboard="false" tabindex="-1" aria-hidden="true" role="dialog">
								<div class="modal-dialog">
									<div class="modal-content">
										<div class="modal-header">
											<button class="close popup-close" aria-hidden="true" type="button">&times;</button>
											<h4 class="modal-title">Report</h4>
										</div>
										
										<div class="modal-body">
											<input type="hidden" id="report-post-id" value="46196" />
											<textarea class="form-control" placeholder="Please write a little about why you want to report this pin."></textarea>
											<div class="alert alert-success hide">Pin reported. Thank you for your submission.</div>
											<p></p>
											<input id="post-report-submit" class="btn btn-success btn-block btn-ipin-custom" type="submit" disabled="disabled" value="Report Pin" name="post-report-submit">
											<input id="post-report-close" class="btn btn-success btn-block btn-ipin-custom hide" type="submit" value="Close">
											<div class="ajax-loader-report-pin ajax-loader hide"></div>
											<div class="clearfix"></div>
											<p></p>
										</div>
									</div>
								</div>
							</div>
	
							<button id="post-close" class="btn btn-default hide"><i class="fa fa-times"></i></button>
							
							<div id="post-zoom-overlay"></div>
							
							<div id="post-fullsize" class="lightbox hide" tabindex="-1" aria-hidden="true">
								<div class='lightbox-header'>
									<button id="post-fullsize-close" class="btn btn-default" aria-hidden="true" type="button"><i class="fa fa-times"></i></button>
								</div>
								<div class="lightbox-content">
									<img src="" data-src="http://pin.anime.com/wp-content/uploads/2018/01/eabaaaacebepokemoneeveecutepokemon-1516246962kng48.jpg" width="736" height="1040" alt="" />
								</div>
							</div>
	
													</div>
											</div>
				</div>
			</div>
	
			<div class="col-sm-4">
				<div class="sidebar">
	<div class="sidebar-wrapper"><div class="sidebar-inner"><h4>Search for More Anime</h4><form class="form-inline" method="get" action="http://pin.anime.com/">
	<div class="form-group">
		<input class="form-control" type="search" name="s" value="" placeholder="Search" />
	</div>
	<button class="btn btn-success" type="submit"><strong>Search</strong></button>
</form></div></div>
			<div class="board-mini hidden-xs">
			<a class="board-title" title="Pokemon" href="http://pin.anime.com/board/pokemon/51927/">
				<h4>Pokemon</h4>
				
				<div class="board-photo-frame">
												<div class="board-main-photo-wrapper">
								<span class="board-pin-count">3 pins</span>
								<img src="http://pin.anime.com/wp-content/uploads/2015/08/fefafebfafefbfe-1438816442kg8n4-235x290.jpg" class="board-main-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							<img src="http://pin.anime.com/wp-content/uploads/2018/01/images-1515778582k8n4g-150x150.jpg" class="board-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							<img src="http://pin.anime.com/wp-content/uploads/2018/01/eabaaaacebepokemoneeveecutepokemon-1516246962kng48-150x150.jpg" class="board-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							</div>
														<div class="board-photo-wrapper">
							</div>
											</div>
			</a>
					
							<span class="undisable_buttons">
				<button class="btn btn-success btn-sm follow ipin-follow" data-author_id="32479" data-board_id="51927" data-board_parent_id="51893" type="button">Follow Board</button>
				</span>
					</div>
			
	
		</div>			</div>
		</div>
	</div>	
	<div id="post-masonry" class="container-fluid">
	<div class="row">
	
			<div id="ajax-loader-masonry" class="ajax-loader"></div>
	
		<h3 class="text-center">Related Pins</h3>
	
	<div id="masonry" class="row">
				
				<div class="thumb thumb-ad-wrapper">
			<div class="thumb-ad">				
				<table width="200" border="0" cellspacing="0" cellpadding="0"><tr><td><a href="https://theotakubox.com/?utm_source=AnimeCom&utm_medium=Banner&utm_campaign=5off&utm_term=AnimeCom"><img src="http://pin.anime.com/wp-content/uploads/2017/11/otakuboxad-15106979274nkg8.png" width="200" height="600" border="0" /></a></td></tr></table>			</div>	 
		</div>
				
				
				
				
				
		<div id="post-46192" class="thumb post-46192 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46192/" style="background-color: rgba(47,180,221,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/12/1543911365gkn84.png" alt="&#8230;" style="width:140px;height:140px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46192" class="ipin-repin btn btn-default btn-sm" data-post_id="46192" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46192" class="ipin-like btn btn-default btn-sm" data-post_id="46192" data-post_author="31487" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46192" class="ipin-comment btn btn-default btn-sm" data-post_id="46192" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="..." data-tags="" data-price="" data-content="">
			&#8230;		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46192" class="repins-count hide"></span><span id="likes-count-46192" class="likes-count hide"></span><span id="comments-count-46192" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/amyanimelover1/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-1541316973igkn8-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/amyanimelover1/">AMYANIMELOVER1</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/my-fav-anime/51911/">my fav anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46172" class="thumb post-46172 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46172/" style="background-color: rgba(222,224,217,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/12/scgeusqflacus-1543823980g84kn.jpg" alt="&#8230;" style="width:218px;height:218px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46172" class="ipin-repin btn btn-default btn-sm" data-post_id="46172" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46172" class="ipin-like btn btn-default btn-sm" data-post_id="46172" data-post_author="31487" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46172" class="ipin-comment btn btn-default btn-sm" data-post_id="46172" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="..." data-tags="" data-price="" data-content="">
			&#8230;		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46172" class="repins-count hide"></span><span id="likes-count-46172" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-46172" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/amyanimelover1/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-1541316973igkn8-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/amyanimelover1/">AMYANIMELOVER1</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime/51885/">anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46168" class="thumb post-46168 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46168/" style="background-color: rgba(240,221,207,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/12/yxcqmabtjpegnkgxngkx-15438206078n4kg-235x235.jpg" alt="Aww how cute is Hatsune Miku" style="width:235px;height:235px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46168" class="ipin-repin btn btn-default btn-sm" data-post_id="46168" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46168" class="ipin-like btn btn-default btn-sm" data-post_id="46168" data-post_author="31050" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46168" class="ipin-comment btn btn-default btn-sm" data-post_id="46168" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Aww how cute is Hatsune Miku" data-tags="" data-price="" data-content="">
			Aww how cute is Hatsune Miku		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46168" class="repins-count hide"></span><span id="likes-count-46168" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-46168" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-1541493837n840k-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/">XxxAnimeloverxxXD</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/hatsune-miku/51886/">Hatsune Miku</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46166" class="thumb post-46166 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46166/" style="background-color: rgba(45,70,118,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/12/vocaloidhatsunemikufacegirlartxgknx-1543820590kn8g4-235x132.jpg" alt="&#8230;" style="width:235px;height:132px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46166" class="ipin-repin btn btn-default btn-sm" data-post_id="46166" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46166" class="ipin-like btn btn-default btn-sm" data-post_id="46166" data-post_author="31050" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46166" class="ipin-comment btn btn-default btn-sm" data-post_id="46166" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="..." data-tags="" data-price="" data-content="">
			&#8230;		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46166" class="repins-count hide"></span><span id="likes-count-46166" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-46166" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-1541493837n840k-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/">XxxAnimeloverxxXD</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/hatsune-miku/51886/">Hatsune Miku</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46164" class="thumb post-46164 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46164/" style="background-color: rgba(45,47,63,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/12/uhatsunemikucosplayphotoworldcosplaykgnx-1543820530gk4n8-235x157.jpg" alt="I&#8217;m back with another cosplay of Hatsune Miku!" style="width:235px;height:157px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46164" class="ipin-repin btn btn-default btn-sm" data-post_id="46164" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46164" class="ipin-like btn btn-default btn-sm" data-post_id="46164" data-post_author="31050" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46164" class="ipin-comment btn btn-default btn-sm" data-post_id="46164" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="I&#039;m back with another cosplay of Hatsune Miku!" data-tags="" data-price="" data-content="">
			I&#8217;m back with another cosplay of Hatsune Miku!		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46164" class="repins-count hide"></span><span id="likes-count-46164" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-46164" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-1541493837n840k-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/">XxxAnimeloverxxXD</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/hatsune-miku/51886/">Hatsune Miku</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46162" class="thumb post-46162 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46162/" style="background-color: rgba(236,234,223,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/12/pnkgxngkx-1543820487nkg84-235x236.png" alt="&#8230;" style="width:235px;height:236px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46162" class="ipin-repin btn btn-default btn-sm" data-post_id="46162" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46162" class="ipin-like btn btn-default btn-sm" data-post_id="46162" data-post_author="31050" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46162" class="ipin-comment btn btn-default btn-sm" data-post_id="46162" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="..." data-tags="" data-price="" data-content="">
			&#8230;		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46162" class="repins-count hide"></span><span id="likes-count-46162" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-46162" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-1541493837n840k-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/">XxxAnimeloverxxXD</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/hatsune-miku/51886/">Hatsune Miku</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46160" class="thumb post-46160 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46160/" style="background-color: rgba(223,197,180,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/12/pkngx-15438204588g4kn-235x341.jpg" alt="&#8230;" style="width:235px;height:341px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46160" class="ipin-repin btn btn-default btn-sm" data-post_id="46160" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46160" class="ipin-like btn btn-default btn-sm" data-post_id="46160" data-post_author="31050" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46160" class="ipin-comment btn btn-default btn-sm" data-post_id="46160" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="..." data-tags="" data-price="" data-content="">
			&#8230;		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46160" class="repins-count hide"></span><span id="likes-count-46160" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-46160" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-1541493837n840k-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/">XxxAnimeloverxxXD</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/hatsune-miku/51886/">Hatsune Miku</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46158" class="thumb post-46158 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46158/" style="background-color: rgba(55,59,53,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/12/pkgnx-1543820441k8n4g-235x166.jpg" alt="&#8230;" style="width:235px;height:166px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46158" class="ipin-repin btn btn-default btn-sm" data-post_id="46158" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46158" class="ipin-like btn btn-default btn-sm" data-post_id="46158" data-post_author="31050" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46158" class="ipin-comment btn btn-default btn-sm" data-post_id="46158" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="..." data-tags="" data-price="" data-content="">
			&#8230;		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46158" class="repins-count hide"></span><span id="likes-count-46158" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-46158" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-1541493837n840k-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/">XxxAnimeloverxxXD</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/hatsune-miku/51886/">Hatsune Miku</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46155" class="thumb post-46155 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46155/" style="background-color: rgba(227,234,235,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/12/pkngx-1543820390g84kn-235x328.png" alt="&#8230;" style="width:235px;height:328px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46155" class="ipin-repin btn btn-default btn-sm" data-post_id="46155" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46155" class="ipin-like btn btn-default btn-sm" data-post_id="46155" data-post_author="31050" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46155" class="ipin-comment btn btn-default btn-sm" data-post_id="46155" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="..." data-tags="" data-price="" data-content="">
			&#8230;		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46155" class="repins-count hide"></span><span id="likes-count-46155" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-46155" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-1541493837n840k-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/">XxxAnimeloverxxXD</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/hatsune-miku/51886/">Hatsune Miku</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46153" class="thumb post-46153 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46153/" style="background-color: rgba(219,220,222,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/12/pnkgx-154382036148kng-235x184.jpg" alt="&#8230;" style="width:235px;height:184px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46153" class="ipin-repin btn btn-default btn-sm" data-post_id="46153" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46153" class="ipin-like btn btn-default btn-sm" data-post_id="46153" data-post_author="31050" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46153" class="ipin-comment btn btn-default btn-sm" data-post_id="46153" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="..." data-tags="" data-price="" data-content="">
			&#8230;		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46153" class="repins-count hide"></span><span id="likes-count-46153" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-46153" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-1541493837n840k-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/">XxxAnimeloverxxXD</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/hatsune-miku/51886/">Hatsune Miku</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46151" class="thumb post-46151 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46151/" style="background-color: rgba(230,238,245,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/12/pgnkx-15438203414nk8g-235x202.jpg" alt="&#8230;" style="width:235px;height:202px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46151" class="ipin-repin btn btn-default btn-sm" data-post_id="46151" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46151" class="ipin-like btn btn-default btn-sm" data-post_id="46151" data-post_author="31050" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46151" class="ipin-comment btn btn-default btn-sm" data-post_id="46151" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="..." data-tags="" data-price="" data-content="">
			&#8230;		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46151" class="repins-count hide"></span><span id="likes-count-46151" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-46151" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-1541493837n840k-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/">XxxAnimeloverxxXD</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/hatsune-miku/51886/">Hatsune Miku</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46149" class="thumb post-46149 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46149/" style="background-color: rgba(182,186,183,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/12/pngkx-1543820322g48kn-235x167.jpg" alt="&#8230;" style="width:235px;height:167px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46149" class="ipin-repin btn btn-default btn-sm" data-post_id="46149" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46149" class="ipin-like btn btn-default btn-sm" data-post_id="46149" data-post_author="31050" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46149" class="ipin-comment btn btn-default btn-sm" data-post_id="46149" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="..." data-tags="" data-price="" data-content="">
			&#8230;		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46149" class="repins-count hide"></span><span id="likes-count-46149" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-46149" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-1541493837n840k-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/">XxxAnimeloverxxXD</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/hatsune-miku/51886/">Hatsune Miku</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46147" class="thumb post-46147 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46147/" style="background-color: rgba(197,196,190,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/12/pgnkx-1543820305g84kn-235x254.jpg" alt="&#8230;" style="width:235px;height:254px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46147" class="ipin-repin btn btn-default btn-sm" data-post_id="46147" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46147" class="ipin-like btn btn-default btn-sm" data-post_id="46147" data-post_author="31050" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46147" class="ipin-comment btn btn-default btn-sm" data-post_id="46147" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="..." data-tags="" data-price="" data-content="">
			&#8230;		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46147" class="repins-count hide"></span><span id="likes-count-46147" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-46147" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-1541493837n840k-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/">XxxAnimeloverxxXD</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/hatsune-miku/51886/">Hatsune Miku</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46145" class="thumb post-46145 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46145/" style="background-color: rgba(64,55,53,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/12/ngnkxngkx-1543820291gkn48-235x282.jpg" alt="&#8230;" style="width:235px;height:282px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46145" class="ipin-repin btn btn-default btn-sm" data-post_id="46145" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46145" class="ipin-like btn btn-default btn-sm" data-post_id="46145" data-post_author="31050" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46145" class="ipin-comment btn btn-default btn-sm" data-post_id="46145" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="..." data-tags="" data-price="" data-content="">
			&#8230;		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46145" class="repins-count hide"></span><span id="likes-count-46145" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-46145" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-1541493837n840k-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/">XxxAnimeloverxxXD</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/hatsune-miku/51886/">Hatsune Miku</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46143" class="thumb post-46143 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46143/" style="background-color: rgba(231,195,186,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/12/monmonhatsunemikucosplayphotoworldcosplayngkx-15438202634n8gk-235x351.jpg" alt="Hatsune Miku cosplay" style="width:235px;height:351px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46143" class="ipin-repin btn btn-default btn-sm" data-post_id="46143" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46143" class="ipin-like btn btn-default btn-sm" data-post_id="46143" data-post_author="31050" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46143" class="ipin-comment btn btn-default btn-sm" data-post_id="46143" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Hatsune Miku cosplay" data-tags="" data-price="" data-content="">
			Hatsune Miku cosplay		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46143" class="repins-count hide"></span><span id="likes-count-46143" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-46143" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-1541493837n840k-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/">XxxAnimeloverxxXD</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/hatsune-miku/51886/">Hatsune Miku</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46141" class="thumb post-46141 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46141/" style="background-color: rgba(197,205,211,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/12/lpubfoygknx-1543820250gnk84-235x235.jpg" alt="&#8230;" style="width:235px;height:235px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46141" class="ipin-repin btn btn-default btn-sm" data-post_id="46141" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46141" class="ipin-like btn btn-default btn-sm" data-post_id="46141" data-post_author="31050" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46141" class="ipin-comment btn btn-default btn-sm" data-post_id="46141" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="..." data-tags="" data-price="" data-content="">
			&#8230;		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46141" class="repins-count hide"></span><span id="likes-count-46141" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-46141" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-1541493837n840k-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/">XxxAnimeloverxxXD</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/hatsune-miku/51886/">Hatsune Miku</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46139" class="thumb post-46139 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46139/" style="background-color: rgba(7,31,59,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/12/imageskgnx-1543820235g4n8k-235x132.jpg" alt="&#8230;" style="width:235px;height:132px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46139" class="ipin-repin btn btn-default btn-sm" data-post_id="46139" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46139" class="ipin-like btn btn-default btn-sm" data-post_id="46139" data-post_author="31050" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46139" class="ipin-comment btn btn-default btn-sm" data-post_id="46139" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="..." data-tags="" data-price="" data-content="">
			&#8230;		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46139" class="repins-count hide"></span><span id="likes-count-46139" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-46139" class="comments-count"><i class="fa fa-comment"></i> 1</span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-1541493837n840k-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/">XxxAnimeloverxxXD</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/hatsune-miku/51886/">Hatsune Miku</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46137" class="thumb post-46137 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46137/" style="background-color: rgba(50,75,117,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/12/imageskgnx-1543820224kgn48-235x146.jpg" alt="&#8230;" style="width:235px;height:146px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46137" class="ipin-repin btn btn-default btn-sm" data-post_id="46137" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46137" class="ipin-like btn btn-default btn-sm" data-post_id="46137" data-post_author="31050" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46137" class="ipin-comment btn btn-default btn-sm" data-post_id="46137" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="..." data-tags="" data-price="" data-content="">
			&#8230;		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46137" class="repins-count hide"></span><span id="likes-count-46137" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-46137" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-1541493837n840k-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/">XxxAnimeloverxxXD</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/hatsune-miku/51886/">Hatsune Miku</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46135" class="thumb post-46135 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46135/" style="background-color: rgba(116,143,159,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/12/giphygknx-154382021384kng-235x235.gif" alt="&#8230;" style="width:235px;height:235px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46135" class="ipin-repin btn btn-default btn-sm" data-post_id="46135" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46135" class="ipin-like btn btn-default btn-sm" data-post_id="46135" data-post_author="31050" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46135" class="ipin-comment btn btn-default btn-sm" data-post_id="46135" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="..." data-tags="" data-price="" data-content="">
			&#8230;		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46135" class="repins-count hide"></span><span id="likes-count-46135" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-46135" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-1541493837n840k-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/">XxxAnimeloverxxXD</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/hatsune-miku/51886/">Hatsune Miku</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46133" class="thumb post-46133 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46133/" style="background-color: rgba(22,29,54,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/12/ddbeefdadcfcbagknxgknx-1543820201g8kn4-235x440.jpg" alt="&#8230;" style="width:235px;height:440px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46133" class="ipin-repin btn btn-default btn-sm" data-post_id="46133" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46133" class="ipin-like btn btn-default btn-sm" data-post_id="46133" data-post_author="31050" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46133" class="ipin-comment btn btn-default btn-sm" data-post_id="46133" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="..." data-tags="" data-price="" data-content="">
			&#8230;		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46133" class="repins-count hide"></span><span id="likes-count-46133" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-46133" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-1541493837n840k-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/">XxxAnimeloverxxXD</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/hatsune-miku/51886/">Hatsune Miku</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46131" class="thumb post-46131 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46131/" style="background-color: rgba(27,54,78,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/12/gknx-1543820183gnk84-235x147.jpg" alt="&#8230;" style="width:235px;height:147px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46131" class="ipin-repin btn btn-default btn-sm" data-post_id="46131" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46131" class="ipin-like btn btn-default btn-sm" data-post_id="46131" data-post_author="31050" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46131" class="ipin-comment btn btn-default btn-sm" data-post_id="46131" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="..." data-tags="" data-price="" data-content="">
			&#8230;		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46131" class="repins-count hide"></span><span id="likes-count-46131" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-46131" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-1541493837n840k-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/xxxanimeloverxxxd/">XxxAnimeloverxxXD</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/hatsune-miku/51886/">Hatsune Miku</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46125" class="thumb post-46125 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46125/" style="background-color: rgba(34,34,34,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/12/15438193518kng4.png" alt="rock of mind" style="width:140px;height:140px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46125" class="ipin-repin btn btn-default btn-sm" data-post_id="46125" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46125" class="ipin-like btn btn-default btn-sm" data-post_id="46125" data-post_author="31487" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46125" class="ipin-comment btn btn-default btn-sm" data-post_id="46125" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="rock of mind" data-tags="" data-price="" data-content="">
			rock of mind		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46125" class="repins-count hide"></span><span id="likes-count-46125" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-46125" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/amyanimelover1/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-1541316973igkn8-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/amyanimelover1/">AMYANIMELOVER1</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime/51885/">anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46115" class="thumb post-46115 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46115/" style="background-color: rgba(30,60,85,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/12/15437244734nkg8.png" alt="." style="width:140px;height:140px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46115" class="ipin-repin btn btn-default btn-sm" data-post_id="46115" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46115" class="ipin-like btn btn-default btn-sm" data-post_id="46115" data-post_author="31487" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46115" class="ipin-comment btn btn-default btn-sm" data-post_id="46115" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="." data-tags="" data-price="" data-content="">
			.		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46115" class="repins-count hide"></span><span id="likes-count-46115" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-46115" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/amyanimelover1/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-1541316973igkn8-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/amyanimelover1/">AMYANIMELOVER1</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/girl/51072/">girl</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46064" class="thumb post-46064 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46064/" style="background-color: rgba(34,21,25,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/11/1543305445g4nk8.png" alt="." style="width:140px;height:140px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46064" class="ipin-repin btn btn-default btn-sm" data-post_id="46064" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46064" class="ipin-like btn btn-default btn-sm" data-post_id="46064" data-post_author="31487" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46064" class="ipin-comment btn btn-default btn-sm" data-post_id="46064" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="." data-tags="" data-price="" data-content="">
			.		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46064" class="repins-count hide"></span><span id="likes-count-46064" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-46064" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/amyanimelover1/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-1541316973igkn8-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/amyanimelover1/">AMYANIMELOVER1</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/girl/51072/">girl</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46061" class="thumb post-46061 post type-post status-publish format-standard has-post-thumbnail category-uncategorized tag-httpwww-laptop-accu-shop-nlmsi-925ta026f-accu-p-16770-html">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46061/" style="background-color: rgba(62,63,69,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/11/msibtys-1543287744kn4g8-235x176.jpg" alt="Voor MSI 925TA026F Accu
http://www.laptop-accu-shop.nl/msi-925ta026f-accu-p-16770.html" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46061" class="ipin-repin btn btn-default btn-sm" data-post_id="46061" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46061" class="ipin-like btn btn-default btn-sm" data-post_id="46061" data-post_author="25790" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46061" class="ipin-comment btn btn-default btn-sm" data-post_id="46061" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Voor MSI 925TA026F Accu
http://www.laptop-accu-shop.nl/msi-925ta026f-accu-p-16770.html" data-tags="http://www.laptop-accu-shop.nl/msi-925ta026f-accu-p-16770.html" data-price="" data-content="">
			Voor MSI 925TA026F Accu
http://www.laptop-accu-shop.nl/msi-925ta026f-accu-p-16770.html		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46061" class="repins-count hide"></span><span id="likes-count-46061" class="likes-count hide"></span><span id="comments-count-46061" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/7quan/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/7quan/">7quan</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/laptop-accu-shop-nl/51096/">laptop-accu-shop.nl</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46054" class="thumb post-46054 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46054/" style="background-color: rgba(221,209,206,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/11/njpeg-15431579278g4nk-235x418.jpg" alt="Have you ever had a childhood crush and until now you still have  a crush on him or her?" style="width:235px;height:418px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46054" class="ipin-repin btn btn-default btn-sm" data-post_id="46054" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46054" class="ipin-like btn btn-default btn-sm" data-post_id="46054" data-post_author="22680" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46054" class="ipin-comment btn btn-default btn-sm" data-post_id="46054" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Have you ever had a childhood crush and until now you still have  a crush on him or her?" data-tags="" data-price="" data-content="">
			Have you ever had a childhood crush and until now you still have  a crush on him or her?		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46054" class="repins-count hide"></span><span id="likes-count-46054" class="likes-count hide"></span><span id="comments-count-46054" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/skiyo-akatsuki/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-15430703622k6ng-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/skiyo-akatsuki/">Skiyo Akatsuki</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime-couple/51617/">anime couple</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46052" class="thumb post-46052 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46052/" style="background-color: rgba(239,244,236,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/11/njpeg-1543157888k84ng.jpg" alt="Hi&#8230;.." style="width:232px;height:200px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46052" class="ipin-repin btn btn-default btn-sm" data-post_id="46052" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46052" class="ipin-like btn btn-default btn-sm" data-post_id="46052" data-post_author="22680" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46052" class="ipin-comment btn btn-default btn-sm" data-post_id="46052" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Hi....." data-tags="" data-price="" data-content="">
			Hi&#8230;..		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46052" class="repins-count hide"></span><span id="likes-count-46052" class="likes-count hide"></span><span id="comments-count-46052" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/skiyo-akatsuki/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-15430703622k6ng-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/skiyo-akatsuki/">Skiyo Akatsuki</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kawaii/51619/">kawaii</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46050" class="thumb post-46050 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46050/" style="background-color: rgba(238,237,226,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/11/njpeg-154315784384ngk.jpg" alt="Natsu&#8230;.." style="width:200px;height:200px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46050" class="ipin-repin btn btn-default btn-sm" data-post_id="46050" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46050" class="ipin-like btn btn-default btn-sm" data-post_id="46050" data-post_author="22680" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46050" class="ipin-comment btn btn-default btn-sm" data-post_id="46050" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Natsu....." data-tags="" data-price="" data-content="">
			Natsu&#8230;..		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46050" class="repins-count hide"></span><span id="likes-count-46050" class="likes-count hide"></span><span id="comments-count-46050" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/skiyo-akatsuki/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-15430703622k6ng-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/skiyo-akatsuki/">Skiyo Akatsuki</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kawaii/51619/">kawaii</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46048" class="thumb post-46048 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46048/" style="background-color: rgba(64,57,60,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/11/njpeg-1543071082n84kg-235x235.jpg" alt="kurumi&#8230;.." style="width:235px;height:235px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46048" class="ipin-repin btn btn-default btn-sm" data-post_id="46048" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46048" class="ipin-like btn btn-default btn-sm" data-post_id="46048" data-post_author="22680" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46048" class="ipin-comment btn btn-default btn-sm" data-post_id="46048" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="kurumi....." data-tags="" data-price="" data-content="">
			kurumi&#8230;..		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46048" class="repins-count hide"></span><span id="likes-count-46048" class="likes-count hide"></span><span id="comments-count-46048" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/skiyo-akatsuki/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-15430703622k6ng-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/skiyo-akatsuki/">Skiyo Akatsuki</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kawaii/51619/">kawaii</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-46046" class="thumb post-46046 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/46046/" style="background-color: rgba(240,215,233,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/11/njpeg-1543071005g8k4n-235x412.jpg" alt="Otaku&#8230;." style="width:235px;height:412px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-46046" class="ipin-repin btn btn-default btn-sm" data-post_id="46046" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-46046" class="ipin-like btn btn-default btn-sm" data-post_id="46046" data-post_author="22680" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-46046" class="ipin-comment btn btn-default btn-sm" data-post_id="46046" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Otaku...." data-tags="" data-price="" data-content="">
			Otaku&#8230;.		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-46046" class="repins-count hide"></span><span id="likes-count-46046" class="likes-count hide"></span><span id="comments-count-46046" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/skiyo-akatsuki/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/11/avatar-15430703622k6ng-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/skiyo-akatsuki/">Skiyo Akatsuki</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kawaii/51619/">kawaii</a></div>
					</div>
	</div>
		
	</div>
			</div>
	
		<div id="navigation">
		<ul class="pager">			
						
						<li id="navigation-next">
				<a href="http://pin.anime.com/pin/46196/?pnum=2">Next &raquo;</a>
			</li>
					</ul>
	</div>
		</div>
</div></div>

<div class="clearfix"></div>

<div class="modal ipin-modal" id="popup-login-box" data-backdrop="false" data-keyboard="false" tabindex="-1" aria-hidden="true" role="dialog">
	<div class="modal-dialog modal-sm">
		<div class="modal-content">
			<div class="modal-header">
				<button id="popup-login-close" class="close popup-close" data-dismiss="modal" aria-hidden="true" type="button">&times;</button>
				<h4 class="modal-title">Welcome</h4>
			</div>
			
			<div class="modal-body">
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.0.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F46196%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/facebook.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F46196%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/google.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F46196%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/twitter.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F46196%2F" title="Connect with Instagram" class="wp-social-login-provider wp-social-login-provider-instagram" data-provider="Instagram">
			<img alt="Instagram" title="Connect with Instagram" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/instagram.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Tumblr&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F46196%2F" title="Connect with Tumblr" class="wp-social-login-provider wp-social-login-provider-tumblr" data-provider="Tumblr">
			<img alt="Tumblr" title="Connect with Tumblr" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/tumblr.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Mixi&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F46196%2F" title="Connect with Mixi" class="wp-social-login-provider wp-social-login-provider-mixi" data-provider="Mixi">
			<img alt="Mixi" title="Connect with Mixi" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/mixi.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Steam&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F46196%2F" title="Connect with Steam" class="wp-social-login-provider wp-social-login-provider-steam" data-provider="Steam">
			<img alt="Steam" title="Connect with Steam" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/steam.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<hr />				<div class="error-msg-loginbox"></div>
				<form name="loginform_header" id="loginform_header" method="post">
					<div class="form-group">
						<label class="control-label">Username or Email</label>
						<input class="form-control" type="text" name="log" id="log" value="" tabindex="0" />
					</div>
					<div class="form-group">
						<label class="control-label">Password (<a href="http://pin.anime.com/login-lpw/" tabindex="-1">Forgot?</a>)</label>
						<input class="form-control" type="password" name="pwd" id="pwd" value="" tabindex="0" />
					</div>

					<input type="submit" class="pull-left btn btn-success" name="wp-submit" id="wp-submit" value="Login" tabindex="0" />
					<div class="ajax-loader-loginbox pull-left ajax-loader hide"></div>
					<span id="popup-box-register" class="pull-left">or <a href="http://pin.anime.com/signup/" tabindex="0">Sign Up</a></span>
				</form>
				<div class="clearfix"></div>
				<p></p>
			</div>
		</div>
	</div>
</div>

<div id="scrolltotop"><a href="#"><i class="fa fa-chevron-up"></i><br />Top</a></div>
<div id="popup-overlay"></div>
<span class="check-767px"></span>
<span class="check-480px"></span>

<noscript>
	<div id="noscriptalert">You need to enable Javascript.</div>
</noscript>

<script type='text/javascript' src='http://pin.anime.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/pin.anime.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://pin.anime.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://pin.anime.com/wp-content/themes/ipinpro/js/ipin.library.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var obj_ipin = {"__allitemsloaded":"All items loaded","__addanotherpin":"Add Another Pin","__addnewboard":"Add new board...","__boardalreadyexists":"Board already exists. Please try another title.","__errorpleasetryagain":"Error. Please try again.","__cancel":"Cancel","__close":"Close","__comment":"comment","__comments":"comments","__enternewboardtitle":"Enter new board title","__Follow":"Follow","__FollowBoard":"Follow Board","__Forgot":"Forgot?","__imagetoosmall":"Image is too small (min size: 2 x 2px)","__incorrectusernamepassword":"Incorrect Username\/Password","__invalidimagefile":"Invalid image file. Please choose a JPG\/GIF\/PNG file.","__Likes":"Likes","__loading":"Loading...","__Login":"Login","__NotificationsLatest30":"Notifications (Latest 30)","__onto":"onto","__Pleasecreateanewboard":"Please create a new board","__Pleaseentertitle":"Please enter title","__Pleaseloginorregisterhere":"Please login or register here","__Pleasetypeacomment":"Please type a comment","__or":"or","__Password":"Password","__pinnedto":"Pinned to","__pleaseenterbothusernameandpassword":"Please enter both username and password.","__pleaseenterurl":"Please enter url","__Repin":"Repin","__Repins":"Repins","__repinnedto":"Repinned to","__seethispin":"See This Pin","__SeeAll":"See All","__shareitwithyourfriends":"Share it with your friends","__SignUp":"Sign Up","__sorryunbaletofindanypinnableitems":"Sorry, unable to find any pinnable items.","__Unfollow":"Unfollow","__UnfollowBoard":"Unfollow Board","__Username":"Username or Email","__Video":"Video","__Welcome":"Welcome","__yourpinispendingreview":"Your pin is pending review","ajaxurl":"http:\/\/pin.anime.com\/wp-admin\/admin-ajax.php","avatar30":"<img alt=\"avatar\" src=\"http:\/\/pin.anime.com\/wp-content\/uploads\/avatar-48x48.png\" class=\"avatar\" height=\"30\" width=\"30\" \/>","avatar48":"<img alt=\"avatar\" src=\"http:\/\/pin.anime.com\/wp-content\/uploads\/avatar-48x48.png\" class=\"avatar\" height=\"48\" width=\"48\" \/>","blogname":"pin.anime.com","categories":"","current_date":"4 Dec 2018 11:00am","description_fields":"","home_url":"http:\/\/pin.anime.com","infinitescroll":"enable","lightbox":"enable","login_url":"http:\/\/pin.anime.com\/login\/?redirect_to=%2Fpin%2F46196%2F","nextselector":"#navigation #navigation-next a","nonce":"b8869ee00f","price_html":"","site_url":"http:\/\/pin.anime.com","stylesheet_directory_uri":"http:\/\/pin.anime.com\/wp-content\/themes\/ipinpro","stylesheet_directory_uri_child":"http:\/\/pin.anime.com\/wp-content\/themes\/ipinpro","tags_html":"","u":"0","ui":"","ul":"","user_rewrite":"user"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pin.anime.com/wp-content/themes/ipinpro/js/ipin.custom.js'></script>
<script type='text/javascript' src='http://pin.anime.com/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1276361-7', 'auto');
  ga('send', 'pageview');

</script></body>
</html>