<!DOCTYPE html>
<html lang="en-CA" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

	<title>[MV] The Rose (더 로즈) &#8211; with you  (너와) &#8211; YouTube   | pin.anime.com</title>
			<meta name="description" content="Pinned onto Kpop/kdrama Board in Kawaii Category" />
			<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="http://pin.anime.com/wp-content/themes/ipinpro/favicon.ico">
	<link rel="pingback" href="http://pin.anime.com/xmlrpc.php" />
	<link rel="alternate" type="application/rss+xml" title="pin.anime.com &raquo; Feed" href="http://pin.anime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="pin.anime.com &raquo; Comments Feed" href="http://pin.anime.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="pin.anime.com &raquo; [MV] The Rose (더 로즈) &#8211; with you  (너와) &#8211; YouTube Comments Feed" href="http://pin.anime.com/pin/45634/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/pin.anime.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://pin.anime.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://pin.anime.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipin-bootstrap-css'  href='http://pin.anime.com/wp-content/themes/ipinpro/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipin-fontawesome-css'  href='http://pin.anime.com/wp-content/themes/ipinpro/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipin-style-css'  href='http://pin.anime.com/wp-content/themes/ipinpro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='amrusers-css'  href='http://pin.anime.com/wp-content/plugins/amr-users/css/amrusersfront.css' type='text/css' media='all' />
<script type='text/javascript' src='http://pin.anime.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pin.anime.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://pin.anime.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pin.anime.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pin.anime.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://pin.anime.com/pin/45634/" />
<link rel="alternate" type="application/json+oembed" href="http://pin.anime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F45634%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pin.anime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F45634%2F&#038;format=xml" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[MV] The Rose (더 로즈) &#8211; with you  (너와) &#8211; YouTube" />
<meta property="og:url" content="http://pin.anime.com/pin/45634/" />
<meta property="og:description" content="Pinned onto Kpop/kdramaBoard in Kawaii Category" />
<meta property="og:image" content="http://pin.anime.com/wp-content/uploads/2018/10/mv-the-rose-with-you-youtube-1539878079k8g4n.jpg" />
<meta property="fb:app_id" content="866337420082504" />
	<script src='https://www.google.com/recaptcha/api.js'></script>	
	<!--[if lt IE 9]>
		<script src="http://pin.anime.com/wp-content/themes/ipinpro/js/respond.min.js"></script>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
</head>

<body class="single single-post postid-45634 single-format-standard">
	<noscript>
		<style type="text/css" media="all">#masonry { visibility: visible !important; }</style>
	</noscript>

		
	<nav id="topmenu" class="navbar navbar-default navbar-fixed-top">
		<div class="container">
			<div id="top-menu-right-mobile" class="visible-xs">
							<a id="top-add-button-mobile" href="http://pin.anime.com/login/"><i class="fa fa-user"></i></a>
						</div>

			<div class="navbar-header">
				<button class="navbar-toggle" data-toggle="collapse" data-target="#nav-main" type="button">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>

								<a class="navbar-brand logo" href="http://pin.anime.com/">
									<img src="http://pin.anime.com/wp-content/uploads/2015/07/pin.anime_.com_logo3.png" alt="Logo" />
								</a>
			</div>

			<div id="nav-main" class="collapse navbar-collapse">
				<ul id="menu-top-right" class="nav navbar-nav navbar-right">
									<li class="visible-xs"><a href="http://pin.anime.com/signup/">Sign Up</a></li>
					<li class="visible-xs"><a href="http://pin.anime.com/login/?redirect_to=%2Fpin%2F45634%2F">Login</a></li>
					<li class="hidden-xs" id="loginbox-wrapper"><button id="loginbox" class="btn btn-default navbar-btn" data-wsl='
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.0.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45634%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/facebook.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45634%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/google.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45634%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/twitter.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45634%2F" title="Connect with Instagram" class="wp-social-login-provider wp-social-login-provider-instagram" data-provider="Instagram">
			<img alt="Instagram" title="Connect with Instagram" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/instagram.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Tumblr&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45634%2F" title="Connect with Tumblr" class="wp-social-login-provider wp-social-login-provider-tumblr" data-provider="Tumblr">
			<img alt="Tumblr" title="Connect with Tumblr" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/tumblr.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Mixi&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45634%2F" title="Connect with Mixi" class="wp-social-login-provider wp-social-login-provider-mixi" data-provider="Mixi">
			<img alt="Mixi" title="Connect with Mixi" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/mixi.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Steam&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45634%2F" title="Connect with Steam" class="wp-social-login-provider wp-social-login-provider-steam" data-provider="Steam">
			<img alt="Steam" title="Connect with Steam" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/steam.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<hr />' aria-hidden="true" type="button">Login</button></li>
								</ul>

				<ul id="menu-top-menu" class="nav navbar-nav"><li class="dropdown menu-discover"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Discover <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-popular"><a href="http://pin.anime.com/popular/">Popular</a></li>
	<li class="menu-anime-favorites"><a href="http://pin.anime.com/pin/category/anime/">Anime Favorites</a></li>
	<li class="menu-manga-favorites"><a href="http://pin.anime.com/pin/category/manga/">Manga Favorites</a></li>
	<li class="menu-artists-alley"><a href="http://pin.anime.com/pin/category/artists_alley/">Artists&#8217; Alley</a></li>
	<li class="menu-collectables"><a href="http://pin.anime.com/pin/category/collectables/">Collectables</a></li>
	<li class="menu-cosplay"><a href="http://pin.anime.com/pin/category/cosplay/">Cosplay</a></li>
	<li class="menu-crafts-hobbies"><a href="http://pin.anime.com/pin/category/crafts_and_hobbies/">Crafts &#038; Hobbies</a></li>
	<li class="menu-gaming"><a href="http://pin.anime.com/pin/category/gaming/">Gaming</a></li>
	<li class="menu-japan"><a href="http://pin.anime.com/pin/category/japan/">Japan</a></li>
	<li class="current-post-ancestor active current-post-parent menu-kawaii"><a href="http://pin.anime.com/pin/category/kawaii/">Kawaii</a></li>
	<li class="menu-everything"><a href="http://pin.anime.com/everything/">Everything</a></li>
	<li class="menu-top-users"><a href="http://pin.anime.com/top-users/">Top Users</a></li>
</ul>
</li>
<li class="dropdown menu-help"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Help <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-lost-your-password"><a href="http://pin.anime.com/login-lpw/">Lost Your Password?</a></li>
	<li class="menu-mobile-tips"><a href="http://pin.anime.com/mobile-tips/">Mobile Tips</a></li>
	<li class="menu-desktop-tips"><a href="http://pin.anime.com/desktop-tips/">Desktop Tips</a></li>
</ul>
</li>
<li class="dropdown menu-about"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">About <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-community-rules"><a href="http://pin.anime.com/community-rules/">Community Rules</a></li>
	<li class="menu-terms-of-service"><a href="http://pin.anime.com/terms_of_service/">Terms of Service</a></li>
	<li class="menu-copyright-policy"><a href="http://pin.anime.com/copyright-policy/">Copyright Policy</a></li>
	<li class="menu-contact-us"><a href="http://pin.anime.com/contact/">Contact Us</a></li>
</ul>
</li>
</ul>		
				<ul id="topmenu-icons-wrapper" class="nav navbar-nav">
						
					
					<li><a class="topmenu-icons" href="http://pin.anime.com/feed/" rel="tooltip" data-placement="bottom" title="Subscribe to RSS Feed"><i class="fa fa-rss"></i></a></li>
					
					<li class="dropdown hidden-xs"><a id="topmenu-search" class="dropdown-toggle topmenu-icons" data-toggle="dropdown" href=""><i class="fa fa-search"></i></a>
						<ul id= "dropdown-search" class="dropdown-menu">
							<li>
								<form class="navbar-form" method="get" id="searchform" action="http://pin.anime.com/">
									<input id="s" class="form-control input-sm search-query" type="search" placeholder="Search" name="s" value="">
									<input type="hidden" name="q" value=""/>
									<button class="btn btn-success btn-sm" type="submit"><i class="fa fa-search"></i></button>
								</form>
							</li>
						</ul>
					</li>
				</ul>

				<form class="navbar-form visible-xs" method="get" id="searchform-mobile" action="http://pin.anime.com/">
					<input type="text" class="form-control search-query" placeholder="Search" name="s" value="">
					<input type="hidden" name="q" value=""/>
				</form>
			</div>
		</div>
	</nav>

		
	<div id="top-message-wrapper">
		<div id="top-message" class="container">
			<div class="pull-right">
				<a class="btn btn-success" href="http://pin.anime.com/signup/">Sign Up</a>
			</div>
			<div class="top-message-left">Your Anime Visual Discovery Tool   </div>
		</div>
	</div>
	
	
	
<div id="single-pin-wrapper">
	<div class="container" id="single-pin" data-postid="45634" itemscope itemtype="http://schema.org/ImageObject">
		<div class="row">
			<div class="col-sm-8">
				<div class="row">
					<div class="col-sm-12">
																		<div id="post-45634" class="post-wrapper post-45634 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
							<div class="post-top-meta-placeholder"></div>
							<div class="post-top-meta">
									<div class="post-actionbar">
																				<span class="post-action-button">
											<a class="ipin-repin btn btn-success" data-post_id="45634" rel="tooltip" title="Repin" data-placement="bottom"><i class="fa fa-retweet fa-fw"></i><span id="button-repins-count"></span></a>
										</span>
																				
										 
										<span class="undisable_buttons post-action-button">
											<a class="ipin-like btn btn-success" data-post_id="45634" data-post_author="19482" rel="tooltip" title="Like" data-placement="bottom"><i class="fa fa-heart fa-fw"></i><span id="button-likes-count"></span></a>
										</span>
																				
										<div class="ipin-share btn-group post-action-button">
											<button type="button" class="btn btn-success dropdown-toggle" data-toggle="dropdown">
												<i class="fa fa-share-alt"></i> <span class="caret"></span>
											</button>
											
											<ul class="dropdown-menu">
												<li><a href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpin.anime.com%2Fpin%2F45634%2F', 'facebook-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-facebook-square fa-lg fa-fw text-info"></i> Share on Facebook</a></li>
												<li><a href="" onclick="window.open('https://twitter.com/share?url=http://pin.anime.com/pin/45634/&amp;text=%5BMV%5D%20The%20Rose%20%28%EB%8D%94%20%EB%A1%9C%EC%A6%88%29%20%26%238211%3B%20with%20you%20%20%28%EB%84%88%EC%99%80%29%20%26%238211%3B%20YouTube', 'twitter-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-twitter-square fa-lg fa-fw text-primary"></i> Share on Twitter</a></li>
												<li><a href="" onclick="window.open('http://www.reddit.com/submit?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F45634%2F&amp;title=%5BMV%5D%20The%20Rose%20%28%EB%8D%94%20%EB%A1%9C%EC%A6%88%29%20%26%238211%3B%20with%20you%20%20%28%EB%84%88%EC%99%80%29%20%26%238211%3B%20YouTube', 'reddit-share-dialog', 'width=880,height=500,scrollbars=1'); return false;"><i class="fa fa-reddit-square fa-lg fa-fw text-primary"></i> Share on Reddit</a></li>
												<li><a href="" onclick="window.open('https://plus.google.com/share?url=http://pin.anime.com/pin/45634/', 'gplus-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-google-plus-square fa-lg fa-fw text-danger"></i> Share on Google+</a></li>
												<li><a href="" onclick="window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F45634%2F&amp;media=http%3A%2F%2Fpin.anime.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fmv-the-rose-with-you-youtube-1539878079k8g4n.jpg&amp;description=[MV] The Rose (더 로즈) &#8211; with you  (너와) &#8211; YouTube', 'pinterest-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-pinterest-square fa-lg fa-fw text-danger"></i> Share on Pinterest</a></li>
												<li><a href="" class="post-embed"><i class="fa fa-code fa-lg fa-fw"></i> Embed</a></li>
											</ul>
										</div>
										
																				
										<span class="post-action-button">
											<a class="post-report btn btn-success" rel="tooltip" title="Report" data-placement="bottom"><i class="fa fa-flag fa-fw"></i></a>
										</span>
										
											
																				<span class="pull-right">
											<a class="btn btn-default" href="https://www.youtube.com/watch?v=ESIBxfJWRzY" target="_blank"><img src="https://www.google.com/s2/favicons?domain=https://www.youtube.com/watch?v=ESIBxfJWRzY" alt="" /> www.youtube.com</a>
										</span>
																				<div class="clearfix"></div>
									</div>
							</div>
							
							<div class="clearfix"></div>
							
														
							<div id="post-featured-photo" class="post-featured-photo">
								<div class="post-nav-next"><a href="http://pin.anime.com/pin/45632/" rel="prev"><i class="fa fa-chevron-right"></i></a></div>
								<div class="post-nav-prev"><a href="http://pin.anime.com/pin/45636/" rel="next"><i class="fa fa-chevron-left"></i></a></div>
									
																	<div class="video-embed-wrapper">
										<iframe id="video-embed" src="//www.youtube.com/embed/ESIBxfJWRzY?rel=0&autoplay=1&wmode=opaque" width="700" height="393" frameborder="0" allowfullscreen></iframe>									</div>
									<img itemprop="image" class="featured-thumb hide" src="http://pin.anime.com/wp-content/uploads/2018/10/mv-the-rose-with-you-youtube-1539878079k8g4n.jpg" width="480" height="360" alt="[MV] The Rose (더 로즈) &#8211; with you  (너와) &#8211; YouTube" />
															</div>
	
														
								
							<div class="post-content">
																	
														
																			<h1 itemprop="name" class="post-title" data-title="[MV] The Rose (더 로즈) - with you  (너와) - YouTube" data-tags="" data-price="" data-content=""><p>[MV] The Rose (더 로즈) &#8211; with you  (너와) &#8211; YouTube</p>
</h1>
																		
								<div itemprop="description" class="thecontent"></div>							</div>
							
							<div class="post-author-wrapper">
								<div class="pull-left">
									<a href="http://pin.anime.com/user/narutofairytailnoragami/">
									<img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="48" width="48" />									</a>
								</div>
								
								<div class="post-author-wrapper-header">
									 
									<span class="undisable_buttons">
									<button class="btn btn-success pull-right follow ipin-follow" data-board_parent_id="0" data-author_id="19482" data-board_id="30456" type="button">Follow</button>
									</span>
																		<a href="http://pin.anime.com/user/narutofairytailnoragami/">
										<div itemprop="author" class="post-author-wrapper-author">narutofairytailnoragami</div>
									</a> 
									 &#8226; 4 hours ago									<br />392 Pins &#8226; 28 Followers									<time itemprop="datePublished" datetime="2018-10-18"></time>
								</div>
							</div>
							
							<div class="post-comments">
								<div class="post-comments-wrapper">
																			
<div id="comments">
			<form method="post" id="commentform">
			<div class="pull-left"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="48" width="48" /></div>
			<div class="textarea-wrapper">
				<textarea class="form-control" disabled placeholder="Login to comment..."></textarea>
				<button id="submit" class="btn btn-success" type="submit">Post Comment</button>
			</div>
		</form>
	</div>																											</div>
							</div>
							
														<div class="post-board">
								<div class="post-board-wrapper">
																		<span class="undisable_buttons">
									<button class="btn btn-success btn-xs pull-right follow ipin-follow" data-author_id="19482" data-board_id="30699" data-board_parent_id="30456" type="button">Follow Board</button>
									</span>
																		<h4>Pinned onto <span><a href="http://pin.anime.com/board/kpopkdrama/30699/" rel="tag">Kpop/kdrama</a></span></h4>
																			<a class="pull-left" href="http://pin.anime.com/board/kpopkdrama/30699/">
																						<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/10/mv-the-rose-with-you-youtube-1539878079k8g4n-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/10/vavsenorita-mv-performance-ver-youtube-1539877702kg4n8-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/05/taemin-soldier-lyrics-english-press-it-album-youtube-1526325625n8kg4-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/05/cfeaaecfaaad-1526180216gk48n-150x150.gif" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/05/crazy-u-youtube-1525375091n8g4k-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/04/eric-nam-honestly-mv-youtube-152383381148ngk-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/04/engsubseventeen-where-is-my-friends-hometown-la-youtube-1523831898nk84g-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/04/eng-sub-seventeen-diamond-edge-encore-youtube-1523831744n8g4k-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/04/hoshi-seventeen-hurricane-solo-at-diamond-edge-concert-youtube-1523829236n48kg-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/04/eng-sub-seventeen-diamond-edge-main-concert-youtube-1523829142k8gn4-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/04/kdrama-vs-bollywood-eden-ang-youtube-152382897948gkn-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/04/kdrama-jealous-boyfriendsguys-part-youtube-1523828475k8gn4-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/04/bts-euphoria-theme-of-love-yourself-wonder-youtube-15230471948gnk4-150x150.jpg" alt="" />
												</div>
																						</a>
								</div>
								
								<div class="clearfix"></div>
							</div>
														
														
															<div id="post-board-source" class="post-board">
									<div class="post-board-wrapper">
										<h4>Also from <a href="http://pin.anime.com/source/www.youtube.com/">www.youtube.com</a></h4>
											<a class="pull-left" href="http://pin.anime.com/source/www.youtube.com/">
																								<div class="post-board-photo">
														<img src="http://pin.anime.com/wp-content/uploads/2018/10/vavsenorita-mv-performance-ver-youtube-1539877702kg4n8-150x150.jpg" alt="" />
													</div>
																										<div class="post-board-photo">
														<img src="http://pin.anime.com/wp-content/uploads/2018/09/youtube-1536867175g4n8k-150x150.jpg" alt="" />
													</div>
																										<div class="post-board-photo">
														<img src="http://pin.anime.com/wp-content/uploads/2018/08/mv-a-great-big-world-say-something-meteor-garden-ost-youtube-15350793898gnk4-150x150.jpg" alt="" />
													</div>
																										<div class="post-board-photo">
														<img src="http://pin.anime.com/wp-content/uploads/2018/07/jhopes-dance-skills-freestyle-popping-locking-krumping-modern-dance-youtube-1532935310kgn48-150x150.jpg" alt="" />
													</div>
																										<div class="post-board-photo">
														<img src="http://pin.anime.com/wp-content/uploads/2018/05/taemin-soldier-lyrics-english-press-it-album-youtube-1526325625n8kg4-150x150.jpg" alt="" />
													</div>
																										<div class="post-board-photo">
														<img src="http://pin.anime.com/wp-content/uploads/2018/05/mv-henry-its-you-while-you-were-sleeping-ost-part-ost-part-youtube-152537521848gnk-150x150.jpg" alt="" />
													</div>
																										<div class="post-board-photo">
														<img src="http://pin.anime.com/wp-content/uploads/2018/05/crazy-u-youtube-1525375091n8g4k-150x150.jpg" alt="" />
													</div>
																										<div class="post-board-photo">
														<img src="http://pin.anime.com/wp-content/uploads/2018/04/eric-nam-honestly-mv-youtube-152383381148ngk-150x150.jpg" alt="" />
													</div>
																										<div class="post-board-photo">
														<img src="http://pin.anime.com/wp-content/uploads/2018/04/engsubseventeen-where-is-my-friends-hometown-la-youtube-1523831898nk84g-150x150.jpg" alt="" />
													</div>
																										<div class="post-board-photo">
														<img src="http://pin.anime.com/wp-content/uploads/2018/04/eng-sub-seventeen-diamond-edge-encore-youtube-1523831744n8g4k-150x150.jpg" alt="" />
													</div>
																										<div class="post-board-photo">
														<img src="http://pin.anime.com/wp-content/uploads/2018/04/hoshi-seventeen-hurricane-solo-at-diamond-edge-concert-youtube-1523829236n48kg-150x150.jpg" alt="" />
													</div>
																										<div class="post-board-photo">
														<img src="http://pin.anime.com/wp-content/uploads/2018/04/eng-sub-seventeen-diamond-edge-main-concert-youtube-1523829142k8gn4-150x150.jpg" alt="" />
													</div>
																										<div class="post-board-photo">
														<img src="http://pin.anime.com/wp-content/uploads/2018/04/kdrama-vs-bollywood-eden-ang-youtube-152382897948gkn-150x150.jpg" alt="" />
													</div>
																								</a>
									</div>
									<div class="clearfix"></div>
								</div>
														
														
							<div class="modal ipin-modal" id="post-embed-box" data-backdrop="false" data-keyboard="false" tabindex="-1" aria-hidden="true" role="dialog">
								<div class="modal-dialog">
									<div class="modal-content">
										<div class="modal-header">
											<button class="close popup-close" aria-hidden="true" type="button">&times;</button>
											<h4 class="modal-title">Embed</h4>
										</div>
										
										<div class="modal-body">
																						<div class="row">
												<div class="col-xs-6">
													<input class="form-control" type="text" id="embed-width" value="480" />
												</div>
						
												<div class="col-xs-6">
													<span class="help-inline">px -Image Width</span>
												</div>
											</div>
											
											<p></p>
	
											<div class="row">
												<div class="col-xs-6">
													<input class="form-control" type="text" id="embed-height" value="360" />
												</div>
												
												<div class="col-xs-6">
													<span class="help-inline"> px -Image Height</span>
												</div>
											</div>
	
											<p></p>
	
											<textarea class="form-control"><div style='padding-bottom: 2px;line-height:0px;'><a href='http://pin.anime.com/pin/45634/' target='_blank'><img src='http://pin.anime.com/wp-content/uploads/2018/10/mv-the-rose-with-you-youtube-1539878079k8g4n.jpg' border='0' width='480' height='360' /></a></div><div style='float:left;padding-top:0px;padding-bottom:0px;'><p style='font-size:10px;color:#76838b;'>Source: <a style='text-decoration:underline;font-size:10px;color:#76838b;' href='https://www.youtube.com/watch?v=ESIBxfJWRzY'>www.youtube.com</a> via <a style='text-decoration:underline;font-size:10px;color:#76838b;' href='http://pin.anime.com/user/narutofairytailnoragami' target='_blank'>narutofairytailnoragami</a> on <a style='text-decoration:underline;color:#76838b;' href='http://pin.anime.com/' target='_blank'>pin.anime.com</a></p></div></textarea>
											<div class="clearfix"></div>
											<p></p>
										</div>
									</div>
								</div>
							</div>
							
							<div class="modal ipin-modal" id="post-report-box" data-backdrop="false" data-keyboard="false" tabindex="-1" aria-hidden="true" role="dialog">
								<div class="modal-dialog">
									<div class="modal-content">
										<div class="modal-header">
											<button class="close popup-close" aria-hidden="true" type="button">&times;</button>
											<h4 class="modal-title">Report</h4>
										</div>
										
										<div class="modal-body">
											<input type="hidden" id="report-post-id" value="45634" />
											<textarea class="form-control" placeholder="Please write a little about why you want to report this pin."></textarea>
											<div class="alert alert-success hide">Pin reported. Thank you for your submission.</div>
											<p></p>
											<input id="post-report-submit" class="btn btn-success btn-block btn-ipin-custom" type="submit" disabled="disabled" value="Report Pin" name="post-report-submit">
											<input id="post-report-close" class="btn btn-success btn-block btn-ipin-custom hide" type="submit" value="Close">
											<div class="ajax-loader-report-pin ajax-loader hide"></div>
											<div class="clearfix"></div>
											<p></p>
										</div>
									</div>
								</div>
							</div>
	
							<button id="post-close" class="btn btn-default hide"><i class="fa fa-times"></i></button>
							
							<div id="post-zoom-overlay"></div>
							
							<div id="post-fullsize" class="lightbox hide" tabindex="-1" aria-hidden="true">
								<div class='lightbox-header'>
									<button id="post-fullsize-close" class="btn btn-default" aria-hidden="true" type="button"><i class="fa fa-times"></i></button>
								</div>
								<div class="lightbox-content">
									<img src="" data-src="http://pin.anime.com/wp-content/uploads/2018/10/mv-the-rose-with-you-youtube-1539878079k8g4n.jpg" width="480" height="360" alt="" />
								</div>
							</div>
	
													</div>
											</div>
				</div>
			</div>
	
			<div class="col-sm-4">
				<div class="sidebar">
	<div class="sidebar-wrapper"><div class="sidebar-inner"><h4>Search for More Anime</h4><form class="form-inline" method="get" action="http://pin.anime.com/">
	<div class="form-group">
		<input class="form-control" type="search" name="s" value="" placeholder="Search" />
	</div>
	<button class="btn btn-success" type="submit"><strong>Search</strong></button>
</form></div></div>
			<div class="board-mini hidden-xs">
			<a class="board-title" title="Kpop/kdrama" href="http://pin.anime.com/board/kpopkdrama/30699/">
				<h4>Kpop/kdrama</h4>
				
				<div class="board-photo-frame">
												<div class="board-main-photo-wrapper">
								<span class="board-pin-count">43 pins</span>
								<img src="http://pin.anime.com/wp-content/uploads/2018/10/mv-the-rose-with-you-youtube-1539878079k8g4n-235x176.jpg" class="board-main-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							<img src="http://pin.anime.com/wp-content/uploads/2018/10/vavsenorita-mv-performance-ver-youtube-1539877702kg4n8-150x150.jpg" class="board-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							<img src="http://pin.anime.com/wp-content/uploads/2018/05/taemin-soldier-lyrics-english-press-it-album-youtube-1526325625n8kg4-150x150.jpg" class="board-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							<img src="http://pin.anime.com/wp-content/uploads/2018/05/cfeaaecfaaad-1526180216gk48n-150x150.gif" class="board-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							<img src="http://pin.anime.com/wp-content/uploads/2018/05/crazy-u-youtube-1525375091n8g4k-150x150.jpg" class="board-photo" alt="" />
							</div>
											</div>
			</a>
					
							<span class="undisable_buttons">
				<button class="btn btn-success btn-sm follow ipin-follow" data-author_id="19482" data-board_id="30699" data-board_parent_id="30456" type="button">Follow Board</button>
				</span>
					</div>
			
			<div class="board-domain hidden-xs">
			<h4>Also from <a href="http://pin.anime.com/source/www.youtube.com/">www.youtube.com</a></h4>
			<a href="http://pin.anime.com/source/www.youtube.com/">
								<div class="board-domain-wrapper">
						<img src="http://pin.anime.com/wp-content/uploads/2018/10/vavsenorita-mv-performance-ver-youtube-1539877702kg4n8-150x150.jpg" alt="" />
					</div>
									<div class="board-domain-wrapper">
						<img src="http://pin.anime.com/wp-content/uploads/2018/09/youtube-1536867175g4n8k-150x150.jpg" alt="" />
					</div>
									<div class="board-domain-wrapper">
						<img src="http://pin.anime.com/wp-content/uploads/2018/08/mv-a-great-big-world-say-something-meteor-garden-ost-youtube-15350793898gnk4-150x150.jpg" alt="" />
					</div>
									<div class="board-domain-wrapper">
						<img src="http://pin.anime.com/wp-content/uploads/2018/07/jhopes-dance-skills-freestyle-popping-locking-krumping-modern-dance-youtube-1532935310kgn48-150x150.jpg" alt="" />
					</div>
									<div class="board-domain-wrapper">
						<img src="http://pin.anime.com/wp-content/uploads/2018/05/taemin-soldier-lyrics-english-press-it-album-youtube-1526325625n8kg4-150x150.jpg" alt="" />
					</div>
									<div class="board-domain-wrapper">
						<img src="http://pin.anime.com/wp-content/uploads/2018/05/mv-henry-its-you-while-you-were-sleeping-ost-part-ost-part-youtube-152537521848gnk-150x150.jpg" alt="" />
					</div>
									<div class="board-domain-wrapper">
						<img src="http://pin.anime.com/wp-content/uploads/2018/05/crazy-u-youtube-1525375091n8g4k-150x150.jpg" alt="" />
					</div>
									<div class="board-domain-wrapper">
						<img src="http://pin.anime.com/wp-content/uploads/2018/04/eric-nam-honestly-mv-youtube-152383381148ngk-150x150.jpg" alt="" />
					</div>
									<div class="board-domain-wrapper">
						<img src="http://pin.anime.com/wp-content/uploads/2018/04/engsubseventeen-where-is-my-friends-hometown-la-youtube-1523831898nk84g-150x150.jpg" alt="" />
					</div>
								<div class="clearfix"></div>
			</a>
		</div>
	
		</div>			</div>
		</div>
	</div>	
	<div id="post-masonry" class="container-fluid">
	<div class="row">
	
			<div id="ajax-loader-masonry" class="ajax-loader"></div>
	
		<h3 class="text-center">Related Pins</h3>
	
	<div id="masonry" class="row">
				
				<div class="thumb thumb-ad-wrapper">
			<div class="thumb-ad">				
				<table width="200" border="0" cellspacing="0" cellpadding="0"><tr><td><a href="https://theotakubox.com/?utm_source=AnimeCom&utm_medium=Banner&utm_campaign=5off&utm_term=AnimeCom"><img src="http://pin.anime.com/wp-content/uploads/2017/11/otakuboxad-15106979274nkg8.png" width="200" height="600" border="0" /></a></td></tr></table>			</div>	 
		</div>
				
				
				
				
				
		<div id="post-45632" class="thumb post-45632 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/45632/" style="background-color: rgba(206,151,103,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/10/vavsenorita-mv-performance-ver-youtube-1539877702kg4n8-235x176.jpg" alt="VAV(브이에이브이)_Senorita MV (Performance Ver.) &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-45632" class="ipin-repin btn btn-default btn-sm" data-post_id="45632" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-45632" class="ipin-like btn btn-default btn-sm" data-post_id="45632" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-45632" class="ipin-comment btn btn-default btn-sm" data-post_id="45632" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="VAV(브이에이브이)_Senorita MV (Performance Ver.) - YouTube" data-tags="" data-price="" data-content="">
			VAV(브이에이브이)_Senorita MV (Performance Ver.) &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-45632" class="repins-count hide"></span><span id="likes-count-45632" class="likes-count hide"></span><span id="comments-count-45632" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpopkdrama/30699/">Kpop/kdrama</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-45001" class="thumb post-45001 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/45001/" style="background-color: rgba(60,202,228,0.5)">
			
						
			<div class="featured-thumb-gif"></div>			<img class="featured-thumb featured-thumb-gif-class" data-animated-gif-src-medium="http://pin.anime.com/wp-content/uploads/2018/07/animated-1531653062n48kg-235x235.gif" data-animated-gif-src-full="http://pin.anime.com/wp-content/uploads/2018/07/animated-1531653062n48kg.gif" src="http://pin.anime.com/wp-content/uploads/2018/07/animated-1531653062n48kg-235x235.gif" alt="chibi power puff" style="width:235px;height:235px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-45001" class="ipin-repin btn btn-default btn-sm" data-post_id="45001" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-45001" class="ipin-like btn btn-default btn-sm" data-post_id="45001" data-post_author="25642" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-45001" class="ipin-comment btn btn-default btn-sm" data-post_id="45001" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="chibi power puff" data-tags="" data-price="" data-content="">
			chibi power puff		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-45001" class="repins-count hide"></span><span id="likes-count-45001" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-45001" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/noticemesenpai3/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/07/avatar-15316519632k8e4-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/noticemesenpai3/">noticemesenpai3</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/yaya/43030/">yaya</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44530" class="thumb post-44530 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44530/" style="background-color: rgba(234,234,223,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/05/taemin-soldier-lyrics-english-press-it-album-youtube-1526325625n8kg4-235x176.jpg" alt="Taemin &#8211; Soldier Lyrics (English) / PRESS IT Album &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44530" class="ipin-repin btn btn-default btn-sm" data-post_id="44530" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44530" class="ipin-like btn btn-default btn-sm" data-post_id="44530" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44530" class="ipin-comment btn btn-default btn-sm" data-post_id="44530" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Taemin - Soldier Lyrics (English) / PRESS IT Album - YouTube" data-tags="" data-price="" data-content="">
			Taemin &#8211; Soldier Lyrics (English) / PRESS IT Album &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44530" class="repins-count hide"></span><span id="likes-count-44530" class="likes-count hide"></span><span id="comments-count-44530" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpopkdrama/30699/">Kpop/kdrama</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44461" class="thumb post-44461 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44461/" style="background-color: rgba(193,160,146,0.5)">
			
						
			<div class="featured-thumb-gif"></div>			<img class="featured-thumb featured-thumb-gif-class" data-animated-gif-src-medium="http://pin.anime.com/wp-content/uploads/2018/05/cfeaaecfaaad-1526180216gk48n-235x109.gif" data-animated-gif-src-full="http://pin.anime.com/wp-content/uploads/2018/05/cfeaaecfaaad-1526180216gk48n.gif" src="http://pin.anime.com/wp-content/uploads/2018/05/cfeaaecfaaad-1526180216gk48n-235x109.gif" alt="TAEMIN" style="width:235px;height:109px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44461" class="ipin-repin btn btn-default btn-sm" data-post_id="44461" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44461" class="ipin-like btn btn-default btn-sm" data-post_id="44461" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44461" class="ipin-comment btn btn-default btn-sm" data-post_id="44461" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="TAEMIN" data-tags="" data-price="" data-content="">
			TAEMIN		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44461" class="repins-count hide"></span><span id="likes-count-44461" class="likes-count hide"></span><span id="comments-count-44461" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpopkdrama/30699/">Kpop/kdrama</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44181" class="thumb post-44181 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44181/" style="background-color: rgba(38,16,17,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/05/crazy-u-youtube-1525375091n8g4k-235x176.jpg" alt="Crazy 4 U &#8211; YouTube Taemin
IM crazy 4 u too taemin" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44181" class="ipin-repin btn btn-default btn-sm" data-post_id="44181" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44181" class="ipin-like btn btn-default btn-sm" data-post_id="44181" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44181" class="ipin-comment btn btn-default btn-sm" data-post_id="44181" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Crazy 4 U - YouTube Taemin
IM crazy 4 u too taemin" data-tags="" data-price="" data-content="">
			Crazy 4 U &#8211; YouTube Taemin
IM crazy 4 u too taemin		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44181" class="repins-count hide"></span><span id="likes-count-44181" class="likes-count hide"></span><span id="comments-count-44181" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpopkdrama/30699/">Kpop/kdrama</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44084" class="thumb post-44084 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44084/" style="background-color: rgba(49,34,29,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/15246600284gn8k-235x157.jpg" alt="What? An Ino´s cosplay from GGXX? This is awesome!!!!!" style="width:235px;height:157px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44084" class="ipin-repin btn btn-default btn-sm" data-post_id="44084" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44084" class="ipin-like btn btn-default btn-sm" data-post_id="44084" data-post_author="21504" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44084" class="ipin-comment btn btn-default btn-sm" data-post_id="44084" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="What? An Ino´s cosplay from GGXX? This is awesome!!!!!" data-tags="" data-price="" data-content="">
			What? An Ino´s cosplay from GGXX? This is awesome!!!!!		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44084" class="repins-count hide"></span><span id="likes-count-44084" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-44084" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/deutschland/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1521034673n20k4-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/deutschland/">Shintaro4Midorima</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/news-gallery/40903/">New´s Gallery</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43992" class="thumb post-43992 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43992/" style="background-color: rgba(16,16,12,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/eric-nam-honestly-mv-youtube-152383381148ngk-235x176.jpg" alt="에릭남 (Eric Nam) &#8211; 솔직히 (Honestly…) MV &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43992" class="ipin-repin btn btn-default btn-sm" data-post_id="43992" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43992" class="ipin-like btn btn-default btn-sm" data-post_id="43992" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43992" class="ipin-comment btn btn-default btn-sm" data-post_id="43992" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="에릭남 (Eric Nam) - 솔직히 (Honestly…) MV - YouTube" data-tags="" data-price="" data-content="">
			에릭남 (Eric Nam) &#8211; 솔직히 (Honestly…) MV &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43992" class="repins-count hide"></span><span id="likes-count-43992" class="likes-count hide"></span><span id="comments-count-43992" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpopkdrama/30699/">Kpop/kdrama</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43990" class="thumb post-43990 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43990/" style="background-color: rgba(21,26,40,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/engsubseventeen-where-is-my-friends-hometown-la-youtube-1523831898nk84g-235x176.jpg" alt="[ENGSUB]SEVENTEEN Where is My Friend’s Hometown? &#8211; LA편 &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43990" class="ipin-repin btn btn-default btn-sm" data-post_id="43990" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43990" class="ipin-like btn btn-default btn-sm" data-post_id="43990" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43990" class="ipin-comment btn btn-default btn-sm" data-post_id="43990" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="[ENGSUB]SEVENTEEN Where is My Friend’s Hometown? - LA편 - YouTube" data-tags="" data-price="" data-content="">
			[ENGSUB]SEVENTEEN Where is My Friend’s Hometown? &#8211; LA편 &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43990" class="repins-count hide"></span><span id="likes-count-43990" class="likes-count hide"></span><span id="comments-count-43990" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpopkdrama/30699/">Kpop/kdrama</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43987" class="thumb post-43987 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43987/" style="background-color: rgba(19,16,19,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/eng-sub-seventeen-diamond-edge-encore-youtube-1523831744n8g4k-235x176.jpg" alt="[ENG SUB] SEVENTEEN DIAMOND EDGE Encore &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43987" class="ipin-repin btn btn-default btn-sm" data-post_id="43987" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43987" class="ipin-like btn btn-default btn-sm" data-post_id="43987" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43987" class="ipin-comment btn btn-default btn-sm" data-post_id="43987" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="[ENG SUB] SEVENTEEN DIAMOND EDGE Encore - YouTube" data-tags="" data-price="" data-content="">
			[ENG SUB] SEVENTEEN DIAMOND EDGE Encore &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43987" class="repins-count hide"></span><span id="likes-count-43987" class="likes-count hide"></span><span id="comments-count-43987" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpopkdrama/30699/">Kpop/kdrama</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43977" class="thumb post-43977 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43977/" style="background-color: rgba(21,7,11,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/hoshi-seventeen-hurricane-solo-at-diamond-edge-concert-youtube-1523829236n48kg-235x176.jpg" alt="HOSHI SEVENTEEN &#8211; Hurricane Solo at Diamond Edge Concert &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43977" class="ipin-repin btn btn-default btn-sm" data-post_id="43977" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43977" class="ipin-like btn btn-default btn-sm" data-post_id="43977" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43977" class="ipin-comment btn btn-default btn-sm" data-post_id="43977" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="HOSHI SEVENTEEN - Hurricane Solo at Diamond Edge Concert - YouTube" data-tags="" data-price="" data-content="">
			HOSHI SEVENTEEN &#8211; Hurricane Solo at Diamond Edge Concert &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43977" class="repins-count hide"></span><span id="likes-count-43977" class="likes-count hide"></span><span id="comments-count-43977" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpopkdrama/30699/">Kpop/kdrama</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43975" class="thumb post-43975 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43975/" style="background-color: rgba(17,17,23,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/eng-sub-seventeen-diamond-edge-main-concert-youtube-1523829142k8gn4-235x176.jpg" alt="[ENG SUB] SEVENTEEN DIAMOND EDGE Main Concert &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43975" class="ipin-repin btn btn-default btn-sm" data-post_id="43975" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43975" class="ipin-like btn btn-default btn-sm" data-post_id="43975" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43975" class="ipin-comment btn btn-default btn-sm" data-post_id="43975" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="[ENG SUB] SEVENTEEN DIAMOND EDGE Main Concert - YouTube" data-tags="" data-price="" data-content="">
			[ENG SUB] SEVENTEEN DIAMOND EDGE Main Concert &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43975" class="repins-count hide"></span><span id="likes-count-43975" class="likes-count hide"></span><span id="comments-count-43975" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpopkdrama/30699/">Kpop/kdrama</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43973" class="thumb post-43973 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43973/" style="background-color: rgba(15,21,12,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/kdrama-vs-bollywood-eden-ang-youtube-152382897948gkn-235x176.jpg" alt="K-Drama Vs Bollywood | Eden Ang &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43973" class="ipin-repin btn btn-default btn-sm" data-post_id="43973" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43973" class="ipin-like btn btn-default btn-sm" data-post_id="43973" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43973" class="ipin-comment btn btn-default btn-sm" data-post_id="43973" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="K-Drama Vs Bollywood | Eden Ang - YouTube" data-tags="" data-price="" data-content="">
			K-Drama Vs Bollywood | Eden Ang &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43973" class="repins-count hide"></span><span id="likes-count-43973" class="likes-count hide"></span><span id="comments-count-43973" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpopkdrama/30699/">Kpop/kdrama</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43971" class="thumb post-43971 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43971/" style="background-color: rgba(213,199,199,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/kdrama-jealous-boyfriendsguys-part-youtube-1523828475k8gn4-235x176.jpg" alt="KDRAMA JEALOUS BOYFRIENDS/GUYS PART 2 &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43971" class="ipin-repin btn btn-default btn-sm" data-post_id="43971" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43971" class="ipin-like btn btn-default btn-sm" data-post_id="43971" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43971" class="ipin-comment btn btn-default btn-sm" data-post_id="43971" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="KDRAMA JEALOUS BOYFRIENDS/GUYS PART 2 - YouTube" data-tags="" data-price="" data-content="">
			KDRAMA JEALOUS BOYFRIENDS/GUYS PART 2 &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43971" class="repins-count hide"></span><span id="likes-count-43971" class="likes-count hide"></span><span id="comments-count-43971" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpopkdrama/30699/">Kpop/kdrama</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43893" class="thumb post-43893 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43893/" style="background-color: rgba(224,191,200,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/affedafeefdfdddffdfeceddde-1523285515g8nk4-235x324.jpg" alt="FANGIRLING SO HARD RIGHT NOW!!!!!!!!!!" style="width:235px;height:324px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43893" class="ipin-repin btn btn-default btn-sm" data-post_id="43893" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43893" class="ipin-like btn btn-default btn-sm" data-post_id="43893" data-post_author="24019" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43893" class="ipin-comment btn btn-default btn-sm" data-post_id="43893" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="FANGIRLING SO HARD RIGHT NOW!!!!!!!!!!" data-tags="" data-price="" data-content="">
			FANGIRLING SO HARD RIGHT NOW!!!!!!!!!!		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43893" class="repins-count hide"></span><span id="likes-count-43893" class="likes-count"><i class="fa fa-heart"></i> 5</span><span id="comments-count-43893" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/_-sugar-_-panda-_/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/02/avatar-151984246082gke-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/_-sugar-_-panda-_/">_.sugar._.panda._</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/mitsusara/39716/">mitsusara</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43884" class="thumb post-43884 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43884/" style="background-color: rgba(115,108,79,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/affedafeefdfdddffdfaacbddde-15232847488gn4k-235x234.jpg" alt="he is watching&#8230;&#8230;." style="width:235px;height:234px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43884" class="ipin-repin btn btn-default btn-sm" data-post_id="43884" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43884" class="ipin-like btn btn-default btn-sm" data-post_id="43884" data-post_author="24019" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43884" class="ipin-comment btn btn-default btn-sm" data-post_id="43884" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="he is watching......." data-tags="" data-price="" data-content="">
			he is watching&#8230;&#8230;.		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43884" class="repins-count hide"></span><span id="likes-count-43884" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-43884" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/_-sugar-_-panda-_/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/02/avatar-151984246082gke-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/_-sugar-_-panda-_/">_.sugar._.panda._</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/mitsusara/39716/">mitsusara</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43882" class="thumb post-43882 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43882/" style="background-color: rgba(42,26,37,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/affedafeefdfdddffdfbbeebddde-15232845188nkg4-235x233.jpg" alt="this would definitely be his reaction" style="width:235px;height:233px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43882" class="ipin-repin btn btn-default btn-sm" data-post_id="43882" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43882" class="ipin-like btn btn-default btn-sm" data-post_id="43882" data-post_author="24019" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43882" class="ipin-comment btn btn-default btn-sm" data-post_id="43882" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="this would definitely be his reaction" data-tags="" data-price="" data-content="">
			this would definitely be his reaction		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43882" class="repins-count hide"></span><span id="likes-count-43882" class="likes-count hide"></span><span id="comments-count-43882" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/_-sugar-_-panda-_/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/02/avatar-151984246082gke-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/_-sugar-_-panda-_/">_.sugar._.panda._</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/mitsusara/39716/">mitsusara</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43873" class="thumb post-43873 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43873/" style="background-color: rgba(104,196,207,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/bts-euphoria-theme-of-love-yourself-wonder-youtube-15230471948gnk4-235x176.jpg" alt="BTS (방탄소년단) &#8216;Euphoria : Theme of LOVE YOURSELF 起 Wonder&#8217; &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43873" class="ipin-repin btn btn-default btn-sm" data-post_id="43873" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43873" class="ipin-like btn btn-default btn-sm" data-post_id="43873" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43873" class="ipin-comment btn btn-default btn-sm" data-post_id="43873" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="BTS (방탄소년단) &#039;Euphoria : Theme of LOVE YOURSELF 起 Wonder&#039; - YouTube" data-tags="" data-price="" data-content="">
			BTS (방탄소년단) &#8216;Euphoria : Theme of LOVE YOURSELF 起 Wonder&#8217; &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43873" class="repins-count"><i class="fa fa-retweet"></i> 1</span><span id="likes-count-43873" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-43873" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpopkdrama/30699/">Kpop/kdrama</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43840" class="thumb post-43840 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43840/" style="background-color: rgba(143,169,184,0.5)">
			
						
			<div class="featured-thumb-gif"></div>			<img class="featured-thumb featured-thumb-gif-class" data-animated-gif-src-medium="http://pin.anime.com/wp-content/uploads/2018/04/original-1522905609g4k8n-235x132.gif" data-animated-gif-src-full="http://pin.anime.com/wp-content/uploads/2018/04/original-1522905609g4k8n.gif" src="http://pin.anime.com/wp-content/uploads/2018/04/original-1522905609g4k8n-235x132.gif" alt="angry" style="width:235px;height:132px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43840" class="ipin-repin btn btn-default btn-sm" data-post_id="43840" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43840" class="ipin-like btn btn-default btn-sm" data-post_id="43840" data-post_author="15088" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43840" class="ipin-comment btn btn-default btn-sm" data-post_id="43840" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="angry" data-tags="" data-price="" data-content="">
			angry		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43840" class="repins-count hide"></span><span id="likes-count-43840" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-43840" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/rin_203/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/04/avatar-15227766616eg02-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/rin_203/">Fluffiees</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/gif-and-repins/24950/">Gif and repins</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43838" class="thumb post-43838 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43838/" style="background-color: rgba(149,178,203,0.5)">
			
						
			<div class="featured-thumb-gif"></div>			<img class="featured-thumb featured-thumb-gif-class" data-animated-gif-src-medium="http://pin.anime.com/wp-content/uploads/2018/04/giphy-1522905545k8g4n-235x132.gif" data-animated-gif-src-full="http://pin.anime.com/wp-content/uploads/2018/04/giphy-1522905545k8g4n.gif" src="http://pin.anime.com/wp-content/uploads/2018/04/giphy-1522905545k8g4n-235x132.gif" alt="run" style="width:235px;height:132px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43838" class="ipin-repin btn btn-default btn-sm" data-post_id="43838" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43838" class="ipin-like btn btn-default btn-sm" data-post_id="43838" data-post_author="15088" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43838" class="ipin-comment btn btn-default btn-sm" data-post_id="43838" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="run" data-tags="" data-price="" data-content="">
			run		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43838" class="repins-count hide"></span><span id="likes-count-43838" class="likes-count hide"></span><span id="comments-count-43838" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/rin_203/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/04/avatar-15227766616eg02-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/rin_203/">Fluffiees</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/gif-and-repins/24950/">Gif and repins</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43832" class="thumb post-43832 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43832/" style="background-color: rgba(44,16,10,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/mv-sf-roar-youtube-1522877597kg4n8-235x176.jpg" alt="[MV] SF9(에스에프나인) _ ROAR(부르릉) &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43832" class="ipin-repin btn btn-default btn-sm" data-post_id="43832" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43832" class="ipin-like btn btn-default btn-sm" data-post_id="43832" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43832" class="ipin-comment btn btn-default btn-sm" data-post_id="43832" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="[MV] SF9(에스에프나인) _ ROAR(부르릉) - YouTube" data-tags="" data-price="" data-content="">
			[MV] SF9(에스에프나인) _ ROAR(부르릉) &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43832" class="repins-count hide"></span><span id="likes-count-43832" class="likes-count hide"></span><span id="comments-count-43832" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpopkdrama/30699/">Kpop/kdrama</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43829" class="thumb post-43829 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43829/" style="background-color: rgba(24,23,32,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/mv-sf-easy-love-youtube-152287755684kng-235x176.jpg" alt="[MV] SF9(에스에프나인) _ Easy Love(쉽다) &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43829" class="ipin-repin btn btn-default btn-sm" data-post_id="43829" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43829" class="ipin-like btn btn-default btn-sm" data-post_id="43829" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43829" class="ipin-comment btn btn-default btn-sm" data-post_id="43829" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="[MV] SF9(에스에프나인) _ Easy Love(쉽다) - YouTube" data-tags="" data-price="" data-content="">
			[MV] SF9(에스에프나인) _ Easy Love(쉽다) &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43829" class="repins-count hide"></span><span id="likes-count-43829" class="likes-count hide"></span><span id="comments-count-43829" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpopkdrama/30699/">Kpop/kdrama</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43569" class="thumb post-43569 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43569/" style="background-color: rgba(28,24,27,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/03/sasori-y-deidaranaruto-152103387484gnk-235x288.jpg" alt="Beautifol coslpay of Deidara and Sasori" style="width:235px;height:288px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43569" class="ipin-repin btn btn-default btn-sm" data-post_id="43569" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43569" class="ipin-like btn btn-default btn-sm" data-post_id="43569" data-post_author="21504" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43569" class="ipin-comment btn btn-default btn-sm" data-post_id="43569" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Beautifol coslpay of Deidara and Sasori" data-tags="" data-price="" data-content="">
			Beautifol coslpay of Deidara and Sasori		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43569" class="repins-count hide"></span><span id="likes-count-43569" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-43569" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/deutschland/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1521034673n20k4-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/deutschland/">Shintaro4Midorima</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/news-gallery/40903/">New´s Gallery</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43567" class="thumb post-43567 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43567/" style="background-color: rgba(172,127,118,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/03/renjibleach-1521033657n4k8g-235x156.jpg" alt="Abarai Renji cosplay" style="width:235px;height:156px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43567" class="ipin-repin btn btn-default btn-sm" data-post_id="43567" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43567" class="ipin-like btn btn-default btn-sm" data-post_id="43567" data-post_author="21504" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43567" class="ipin-comment btn btn-default btn-sm" data-post_id="43567" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Abarai Renji cosplay" data-tags="" data-price="" data-content="">
			Abarai Renji cosplay		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43567" class="repins-count hide"></span><span id="likes-count-43567" class="likes-count hide"></span><span id="comments-count-43567" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/deutschland/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1521034673n20k4-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/deutschland/">Shintaro4Midorima</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/news-gallery/40903/">New´s Gallery</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43455" class="thumb post-43455 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43455/" style="background-color: rgba(9,8,8,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/03/bts-rm-x-jungkook-like-a-star-color-coded-hanromeng-lyrics-youtube-15204560934gnk8-235x176.jpg" alt="BTS RM x Jungkook – Like a Star [Color coded Han|Rom|Eng lyrics] &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43455" class="ipin-repin btn btn-default btn-sm" data-post_id="43455" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43455" class="ipin-like btn btn-default btn-sm" data-post_id="43455" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43455" class="ipin-comment btn btn-default btn-sm" data-post_id="43455" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="BTS RM x Jungkook – Like a Star [Color coded Han|Rom|Eng lyrics] - YouTube" data-tags="" data-price="" data-content="">
			BTS RM x Jungkook – Like a Star [Color coded Han|Rom|Eng lyrics] &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43455" class="repins-count"><i class="fa fa-retweet"></i> 1</span><span id="likes-count-43455" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-43455" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/kpopkdrama/30699/">Kpop/kdrama</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43342" class="thumb post-43342 post type-post status-publish format-standard has-post-thumbnail category-kawaii tag-lianakawaiifan">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43342/" style="background-color: rgba(56,55,170,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/03/feafddafabefffacbfcmajesticunicornunicornpictures-1520057262ngk48-235x353.jpg" alt="I love unicorns they are so majestic! o.o" style="width:235px;height:353px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43342" class="ipin-repin btn btn-default btn-sm" data-post_id="43342" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43342" class="ipin-like btn btn-default btn-sm" data-post_id="43342" data-post_author="24162" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43342" class="ipin-comment btn btn-default btn-sm" data-post_id="43342" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="I love unicorns they are so majestic! o.o" data-tags="Lianakawaiifan" data-price="" data-content="">
			I love unicorns they are so majestic! o.o		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43342" class="repins-count hide"></span><span id="likes-count-43342" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-43342" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/amyanimallover/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/amyanimallover/">AmyAnimalLover</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/i-love-kawaii-it-is-so-cute/40027/">I love Kawaii it is so cute! ;)</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43337" class="thumb post-43337 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43337/" style="background-color: rgba(193,186,175,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/03/imgresjpeg-15200515968k4ng-235x192.jpg" alt="So tiny and cute. I have a bunny his name is Romeo he is black, white, and he has a little brown ..." style="width:235px;height:192px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43337" class="ipin-repin btn btn-default btn-sm" data-post_id="43337" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43337" class="ipin-like btn btn-default btn-sm" data-post_id="43337" data-post_author="24162" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43337" class="ipin-comment btn btn-default btn-sm" data-post_id="43337" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="So tiny and cute. I have a bunny his name is Romeo he is black, white, and he has a little brown on his neck! ;) o.o" data-tags="" data-price="" data-content="">
			So tiny and cute. I have a bunny his name is Romeo he is black, white, and he has a little brown on his neck! ;) o.o		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43337" class="repins-count hide"></span><span id="likes-count-43337" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-43337" class="comments-count"><i class="fa fa-comment"></i> 2</span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/amyanimallover/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/amyanimallover/">AmyAnimalLover</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/i-love-kawaii-it-is-so-cute/40027/">I love Kawaii it is so cute! ;)</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43335" class="thumb post-43335 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43335/" style="background-color: rgba(189,131,68,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/03/cutestpuppieseverintheworld-1520051440k48gn-235x192.jpg" alt="Soooooooo cute I love animals like all of my pins are animals even know I just started! ;)" style="width:235px;height:192px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43335" class="ipin-repin btn btn-default btn-sm" data-post_id="43335" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43335" class="ipin-like btn btn-default btn-sm" data-post_id="43335" data-post_author="24162" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43335" class="ipin-comment btn btn-default btn-sm" data-post_id="43335" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Soooooooo cute I love animals like all of my pins are animals even know I just started! ;)" data-tags="" data-price="" data-content="">
			Soooooooo cute I love animals like all of my pins are animals even know I just started! ;)		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43335" class="repins-count hide"></span><span id="likes-count-43335" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-43335" class="comments-count"><i class="fa fa-comment"></i> 4</span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/amyanimallover/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/amyanimallover/">AmyAnimalLover</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/i-love-kawaii-it-is-so-cute/40027/">I love Kawaii it is so cute! ;)</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-42840" class="thumb post-42840 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/42840/" style="background-color: rgba(59,59,58,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/03/images-1519919766kgn84.jpg" alt="kawaii asf nigga." style="width:225px;height:225px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-42840" class="ipin-repin btn btn-default btn-sm" data-post_id="42840" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-42840" class="ipin-like btn btn-default btn-sm" data-post_id="42840" data-post_author="24019" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-42840" class="ipin-comment btn btn-default btn-sm" data-post_id="42840" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="kawaii asf nigga." data-tags="" data-price="" data-content="">
			kawaii asf nigga.		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-42840" class="repins-count"><i class="fa fa-retweet"></i> 1</span><span id="likes-count-42840" class="likes-count"><i class="fa fa-heart"></i> 2</span><span id="comments-count-42840" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/_-sugar-_-panda-_/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/02/avatar-151984246082gke-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/_-sugar-_-panda-_/">_.sugar._.panda._</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/otps/39776/">otps</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-42838" class="thumb post-42838 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/42838/" style="background-color: rgba(56,56,56,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/03/images-1519918724kg8n4-235x206.jpg" alt="awww!" style="width:235px;height:206px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-42838" class="ipin-repin btn btn-default btn-sm" data-post_id="42838" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-42838" class="ipin-like btn btn-default btn-sm" data-post_id="42838" data-post_author="24019" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-42838" class="ipin-comment btn btn-default btn-sm" data-post_id="42838" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="awww!" data-tags="" data-price="" data-content="">
			awww!		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-42838" class="repins-count hide"></span><span id="likes-count-42838" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-42838" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/_-sugar-_-panda-_/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/02/avatar-151984246082gke-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/_-sugar-_-panda-_/">_.sugar._.panda._</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/mitsusara/39716/">mitsusara</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-42836" class="thumb post-42836 post type-post status-publish format-standard has-post-thumbnail category-kawaii">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/42836/" style="background-color: rgba(10,10,10,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/03/ecbfeafd-15199186664kg8n-235x332.jpg" alt="HAHAHAHA" style="width:235px;height:332px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-42836" class="ipin-repin btn btn-default btn-sm" data-post_id="42836" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-42836" class="ipin-like btn btn-default btn-sm" data-post_id="42836" data-post_author="24019" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-42836" class="ipin-comment btn btn-default btn-sm" data-post_id="42836" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="HAHAHAHA" data-tags="" data-price="" data-content="">
			HAHAHAHA		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-42836" class="repins-count hide"></span><span id="likes-count-42836" class="likes-count hide"></span><span id="comments-count-42836" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/_-sugar-_-panda-_/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/02/avatar-151984246082gke-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/_-sugar-_-panda-_/">_.sugar._.panda._</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/sasusaku/39730/">sasusaku</a></div>
					</div>
	</div>
		
	</div>
			</div>
	
		<div id="navigation">
		<ul class="pager">			
						
						<li id="navigation-next">
				<a href="http://pin.anime.com/pin/45634/?pnum=2">Next &raquo;</a>
			</li>
					</ul>
	</div>
		</div>
</div></div>

<div class="clearfix"></div>

<div class="modal ipin-modal" id="popup-login-box" data-backdrop="false" data-keyboard="false" tabindex="-1" aria-hidden="true" role="dialog">
	<div class="modal-dialog modal-sm">
		<div class="modal-content">
			<div class="modal-header">
				<button id="popup-login-close" class="close popup-close" data-dismiss="modal" aria-hidden="true" type="button">&times;</button>
				<h4 class="modal-title">Welcome</h4>
			</div>
			
			<div class="modal-body">
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.0.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45634%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/facebook.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45634%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/google.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45634%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/twitter.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45634%2F" title="Connect with Instagram" class="wp-social-login-provider wp-social-login-provider-instagram" data-provider="Instagram">
			<img alt="Instagram" title="Connect with Instagram" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/instagram.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Tumblr&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45634%2F" title="Connect with Tumblr" class="wp-social-login-provider wp-social-login-provider-tumblr" data-provider="Tumblr">
			<img alt="Tumblr" title="Connect with Tumblr" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/tumblr.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Mixi&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45634%2F" title="Connect with Mixi" class="wp-social-login-provider wp-social-login-provider-mixi" data-provider="Mixi">
			<img alt="Mixi" title="Connect with Mixi" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/mixi.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Steam&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F45634%2F" title="Connect with Steam" class="wp-social-login-provider wp-social-login-provider-steam" data-provider="Steam">
			<img alt="Steam" title="Connect with Steam" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/steam.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<hr />				<div class="error-msg-loginbox"></div>
				<form name="loginform_header" id="loginform_header" method="post">
					<div class="form-group">
						<label class="control-label">Username or Email</label>
						<input class="form-control" type="text" name="log" id="log" value="" tabindex="0" />
					</div>
					<div class="form-group">
						<label class="control-label">Password (<a href="http://pin.anime.com/login-lpw/" tabindex="-1">Forgot?</a>)</label>
						<input class="form-control" type="password" name="pwd" id="pwd" value="" tabindex="0" />
					</div>

					<input type="submit" class="pull-left btn btn-success" name="wp-submit" id="wp-submit" value="Login" tabindex="0" />
					<div class="ajax-loader-loginbox pull-left ajax-loader hide"></div>
					<span id="popup-box-register" class="pull-left">or <a href="http://pin.anime.com/signup/" tabindex="0">Sign Up</a></span>
				</form>
				<div class="clearfix"></div>
				<p></p>
			</div>
		</div>
	</div>
</div>

<div id="scrolltotop"><a href="#"><i class="fa fa-chevron-up"></i><br />Top</a></div>
<div id="popup-overlay"></div>
<span class="check-767px"></span>
<span class="check-480px"></span>

<noscript>
	<div id="noscriptalert">You need to enable Javascript.</div>
</noscript>

<script type='text/javascript' src='http://pin.anime.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/pin.anime.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://pin.anime.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://pin.anime.com/wp-content/themes/ipinpro/js/ipin.library.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var obj_ipin = {"__allitemsloaded":"All items loaded","__addanotherpin":"Add Another Pin","__addnewboard":"Add new board...","__boardalreadyexists":"Board already exists. Please try another title.","__errorpleasetryagain":"Error. Please try again.","__cancel":"Cancel","__close":"Close","__comment":"comment","__comments":"comments","__enternewboardtitle":"Enter new board title","__Follow":"Follow","__FollowBoard":"Follow Board","__Forgot":"Forgot?","__imagetoosmall":"Image is too small (min size: 2 x 2px)","__incorrectusernamepassword":"Incorrect Username\/Password","__invalidimagefile":"Invalid image file. Please choose a JPG\/GIF\/PNG file.","__Likes":"Likes","__loading":"Loading...","__Login":"Login","__NotificationsLatest30":"Notifications (Latest 30)","__onto":"onto","__Pleasecreateanewboard":"Please create a new board","__Pleaseentertitle":"Please enter title","__Pleaseloginorregisterhere":"Please login or register here","__Pleasetypeacomment":"Please type a comment","__or":"or","__Password":"Password","__pinnedto":"Pinned to","__pleaseenterbothusernameandpassword":"Please enter both username and password.","__pleaseenterurl":"Please enter url","__Repin":"Repin","__Repins":"Repins","__repinnedto":"Repinned to","__seethispin":"See This Pin","__SeeAll":"See All","__shareitwithyourfriends":"Share it with your friends","__SignUp":"Sign Up","__sorryunbaletofindanypinnableitems":"Sorry, unable to find any pinnable items.","__Unfollow":"Unfollow","__UnfollowBoard":"Unfollow Board","__Username":"Username or Email","__Video":"Video","__Welcome":"Welcome","__yourpinispendingreview":"Your pin is pending review","ajaxurl":"http:\/\/pin.anime.com\/wp-admin\/admin-ajax.php","avatar30":"<img alt=\"avatar\" src=\"http:\/\/pin.anime.com\/wp-content\/uploads\/avatar-48x48.png\" class=\"avatar\" height=\"30\" width=\"30\" \/>","avatar48":"<img alt=\"avatar\" src=\"http:\/\/pin.anime.com\/wp-content\/uploads\/avatar-48x48.png\" class=\"avatar\" height=\"48\" width=\"48\" \/>","blogname":"pin.anime.com","categories":"","current_date":"18 Oct 2018 4:15pm","description_fields":"","home_url":"http:\/\/pin.anime.com","infinitescroll":"enable","lightbox":"enable","login_url":"http:\/\/pin.anime.com\/login\/?redirect_to=%2Fpin%2F45634%2F","nextselector":"#navigation #navigation-next a","nonce":"301321d16b","price_html":"","site_url":"http:\/\/pin.anime.com","stylesheet_directory_uri":"http:\/\/pin.anime.com\/wp-content\/themes\/ipinpro","stylesheet_directory_uri_child":"http:\/\/pin.anime.com\/wp-content\/themes\/ipinpro","tags_html":"","u":"0","ui":"","ul":"","user_rewrite":"user"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pin.anime.com/wp-content/themes/ipinpro/js/ipin.custom.js'></script>
<script type='text/javascript' src='http://pin.anime.com/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1276361-7', 'auto');
  ga('send', 'pageview');

</script></body>
</html>