<!DOCTYPE html>
<html lang="en-CA" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

	<title>[MV] Henry &#8211; It&#8217;s You (While You Were Sleeping OST Par ... | pin.anime.com</title>
			<meta name="description" content="Pinned onto MY TOP OST FOR KDRAMA Board in Uncategorised Category" />
			<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="http://pin.anime.com/wp-content/themes/ipinpro/favicon.ico">
	<link rel="pingback" href="http://pin.anime.com/xmlrpc.php" />
	<link rel="alternate" type="application/rss+xml" title="pin.anime.com &raquo; Feed" href="http://pin.anime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="pin.anime.com &raquo; Comments Feed" href="http://pin.anime.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="pin.anime.com &raquo; [MV] Henry &#8211; It&#8217;s You (While You Were Sleeping OST Part 2) 당신이 잠든 사이에 OST Part 2 &#8211; YouTube Comments Feed" href="http://pin.anime.com/pin/44184/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/pin.anime.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://pin.anime.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://pin.anime.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipin-bootstrap-css'  href='http://pin.anime.com/wp-content/themes/ipinpro/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipin-fontawesome-css'  href='http://pin.anime.com/wp-content/themes/ipinpro/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipin-style-css'  href='http://pin.anime.com/wp-content/themes/ipinpro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='amrusers-css'  href='http://pin.anime.com/wp-content/plugins/amr-users/css/amrusersfront.css' type='text/css' media='all' />
<script type='text/javascript' src='http://pin.anime.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pin.anime.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://pin.anime.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pin.anime.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pin.anime.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://pin.anime.com/pin/44184/" />
<link rel="alternate" type="application/json+oembed" href="http://pin.anime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F44184%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pin.anime.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F44184%2F&#038;format=xml" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[MV] Henry &#8211; It&#8217;s You (While You Were Sleeping OST Part 2) 당신이 잠든 사이에 OST Part 2 &#8211; YouTube" />
<meta property="og:url" content="http://pin.anime.com/pin/44184/" />
<meta property="og:description" content="Pinned onto MY TOP OST FOR KDRAMABoard in Uncategorised Category" />
<meta property="og:image" content="http://pin.anime.com/wp-content/uploads/2018/05/mv-henry-its-you-while-you-were-sleeping-ost-part-ost-part-youtube-152537521848gnk.jpg" />
<meta property="fb:app_id" content="866337420082504" />
	<script src='https://www.google.com/recaptcha/api.js'></script>	
	<!--[if lt IE 9]>
		<script src="http://pin.anime.com/wp-content/themes/ipinpro/js/respond.min.js"></script>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
</head>

<body class="single single-post postid-44184 single-format-standard">
	<noscript>
		<style type="text/css" media="all">#masonry { visibility: visible !important; }</style>
	</noscript>

		
	<nav id="topmenu" class="navbar navbar-default navbar-fixed-top">
		<div class="container">
			<div id="top-menu-right-mobile" class="visible-xs">
							<a id="top-add-button-mobile" href="http://pin.anime.com/login/"><i class="fa fa-user"></i></a>
						</div>

			<div class="navbar-header">
				<button class="navbar-toggle" data-toggle="collapse" data-target="#nav-main" type="button">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>

								<a class="navbar-brand logo" href="http://pin.anime.com/">
									<img src="http://pin.anime.com/wp-content/uploads/2015/07/pin.anime_.com_logo3.png" alt="Logo" />
								</a>
			</div>

			<div id="nav-main" class="collapse navbar-collapse">
				<ul id="menu-top-right" class="nav navbar-nav navbar-right">
									<li class="visible-xs"><a href="http://pin.anime.com/signup/">Sign Up</a></li>
					<li class="visible-xs"><a href="http://pin.anime.com/login/?redirect_to=%2Fpin%2F44184%2F">Login</a></li>
					<li class="hidden-xs" id="loginbox-wrapper"><button id="loginbox" class="btn btn-default navbar-btn" data-wsl='
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.0.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F44184%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/facebook.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F44184%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/google.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F44184%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/twitter.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F44184%2F" title="Connect with Instagram" class="wp-social-login-provider wp-social-login-provider-instagram" data-provider="Instagram">
			<img alt="Instagram" title="Connect with Instagram" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/instagram.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Tumblr&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F44184%2F" title="Connect with Tumblr" class="wp-social-login-provider wp-social-login-provider-tumblr" data-provider="Tumblr">
			<img alt="Tumblr" title="Connect with Tumblr" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/tumblr.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Mixi&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F44184%2F" title="Connect with Mixi" class="wp-social-login-provider wp-social-login-provider-mixi" data-provider="Mixi">
			<img alt="Mixi" title="Connect with Mixi" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/mixi.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Steam&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F44184%2F" title="Connect with Steam" class="wp-social-login-provider wp-social-login-provider-steam" data-provider="Steam">
			<img alt="Steam" title="Connect with Steam" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/steam.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<hr />' aria-hidden="true" type="button">Login</button></li>
								</ul>

				<ul id="menu-top-menu" class="nav navbar-nav"><li class="dropdown menu-discover"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Discover <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-popular"><a href="http://pin.anime.com/popular/">Popular</a></li>
	<li class="menu-anime-favorites"><a href="http://pin.anime.com/pin/category/anime/">Anime Favorites</a></li>
	<li class="menu-manga-favorites"><a href="http://pin.anime.com/pin/category/manga/">Manga Favorites</a></li>
	<li class="menu-artists-alley"><a href="http://pin.anime.com/pin/category/artists_alley/">Artists&#8217; Alley</a></li>
	<li class="menu-collectables"><a href="http://pin.anime.com/pin/category/collectables/">Collectables</a></li>
	<li class="menu-cosplay"><a href="http://pin.anime.com/pin/category/cosplay/">Cosplay</a></li>
	<li class="menu-crafts-hobbies"><a href="http://pin.anime.com/pin/category/crafts_and_hobbies/">Crafts &#038; Hobbies</a></li>
	<li class="menu-gaming"><a href="http://pin.anime.com/pin/category/gaming/">Gaming</a></li>
	<li class="menu-japan"><a href="http://pin.anime.com/pin/category/japan/">Japan</a></li>
	<li class="menu-kawaii"><a href="http://pin.anime.com/pin/category/kawaii/">Kawaii</a></li>
	<li class="menu-everything"><a href="http://pin.anime.com/everything/">Everything</a></li>
	<li class="menu-top-users"><a href="http://pin.anime.com/top-users/">Top Users</a></li>
</ul>
</li>
<li class="dropdown menu-help"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Help <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-lost-your-password"><a href="http://pin.anime.com/login-lpw/">Lost Your Password?</a></li>
	<li class="menu-mobile-tips"><a href="http://pin.anime.com/mobile-tips/">Mobile Tips</a></li>
	<li class="menu-desktop-tips"><a href="http://pin.anime.com/desktop-tips/">Desktop Tips</a></li>
</ul>
</li>
<li class="dropdown menu-about"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">About <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-community-rules"><a href="http://pin.anime.com/community-rules/">Community Rules</a></li>
	<li class="menu-terms-of-service"><a href="http://pin.anime.com/terms_of_service/">Terms of Service</a></li>
	<li class="menu-copyright-policy"><a href="http://pin.anime.com/copyright-policy/">Copyright Policy</a></li>
	<li class="menu-contact-us"><a href="http://pin.anime.com/contact/">Contact Us</a></li>
</ul>
</li>
</ul>		
				<ul id="topmenu-icons-wrapper" class="nav navbar-nav">
						
					
					<li><a class="topmenu-icons" href="http://pin.anime.com/feed/" rel="tooltip" data-placement="bottom" title="Subscribe to RSS Feed"><i class="fa fa-rss"></i></a></li>
					
					<li class="dropdown hidden-xs"><a id="topmenu-search" class="dropdown-toggle topmenu-icons" data-toggle="dropdown" href=""><i class="fa fa-search"></i></a>
						<ul id= "dropdown-search" class="dropdown-menu">
							<li>
								<form class="navbar-form" method="get" id="searchform" action="http://pin.anime.com/">
									<input id="s" class="form-control input-sm search-query" type="search" placeholder="Search" name="s" value="">
									<input type="hidden" name="q" value=""/>
									<button class="btn btn-success btn-sm" type="submit"><i class="fa fa-search"></i></button>
								</form>
							</li>
						</ul>
					</li>
				</ul>

				<form class="navbar-form visible-xs" method="get" id="searchform-mobile" action="http://pin.anime.com/">
					<input type="text" class="form-control search-query" placeholder="Search" name="s" value="">
					<input type="hidden" name="q" value=""/>
				</form>
			</div>
		</div>
	</nav>

		
	<div id="top-message-wrapper">
		<div id="top-message" class="container">
			<div class="pull-right">
				<a class="btn btn-success" href="http://pin.anime.com/signup/">Sign Up</a>
			</div>
			<div class="top-message-left">Your Anime Visual Discovery Tool   </div>
		</div>
	</div>
	
	
	
<div id="single-pin-wrapper">
	<div class="container" id="single-pin" data-postid="44184" itemscope itemtype="http://schema.org/ImageObject">
		<div class="row">
			<div class="col-sm-8">
				<div class="row">
					<div class="col-sm-12">
																		<div id="post-44184" class="post-wrapper post-44184 post type-post status-publish format-standard has-post-thumbnail category-uncategorized tag-kdrama">
							<div class="post-top-meta-placeholder"></div>
							<div class="post-top-meta">
									<div class="post-actionbar">
																				<span class="post-action-button">
											<a class="ipin-repin btn btn-success" data-post_id="44184" rel="tooltip" title="Repin" data-placement="bottom"><i class="fa fa-retweet fa-fw"></i><span id="button-repins-count"></span></a>
										</span>
																				
										 
										<span class="undisable_buttons post-action-button">
											<a class="ipin-like btn btn-success" data-post_id="44184" data-post_author="19482" rel="tooltip" title="Like" data-placement="bottom"><i class="fa fa-heart fa-fw"></i><span id="button-likes-count"></span></a>
										</span>
																				
										<div class="ipin-share btn-group post-action-button">
											<button type="button" class="btn btn-success dropdown-toggle" data-toggle="dropdown">
												<i class="fa fa-share-alt"></i> <span class="caret"></span>
											</button>
											
											<ul class="dropdown-menu">
												<li><a href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpin.anime.com%2Fpin%2F44184%2F', 'facebook-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-facebook-square fa-lg fa-fw text-info"></i> Share on Facebook</a></li>
												<li><a href="" onclick="window.open('https://twitter.com/share?url=http://pin.anime.com/pin/44184/&amp;text=%5BMV%5D%20Henry%20%26%238211%3B%20It%26%238217%3Bs%20You%20%28While%20You%20Were%20Sleeping%20OST%20Part%202%29%20%EB%8B%B9%EC%8B%A0%EC%9D%B4%20%EC%9E%A0%EB%93%A0%20%EC%82%AC%EC%9D%B4%EC%97%90%20OST%20Part%202%20%26%238211%3B%20YouTube', 'twitter-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-twitter-square fa-lg fa-fw text-primary"></i> Share on Twitter</a></li>
												<li><a href="" onclick="window.open('http://www.reddit.com/submit?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F44184%2F&amp;title=%5BMV%5D%20Henry%20%26%238211%3B%20It%26%238217%3Bs%20You%20%28While%20You%20Were%20Sleeping%20OST%20Part%202%29%20%EB%8B%B9%EC%8B%A0%EC%9D%B4%20%EC%9E%A0%EB%93%A0%20%EC%82%AC%EC%9D%B4%EC%97%90%20OST%20Part%202%20%26%238211%3B%20YouTube', 'reddit-share-dialog', 'width=880,height=500,scrollbars=1'); return false;"><i class="fa fa-reddit-square fa-lg fa-fw text-primary"></i> Share on Reddit</a></li>
												<li><a href="" onclick="window.open('https://plus.google.com/share?url=http://pin.anime.com/pin/44184/', 'gplus-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-google-plus-square fa-lg fa-fw text-danger"></i> Share on Google+</a></li>
												<li><a href="" onclick="window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fpin.anime.com%2Fpin%2F44184%2F&amp;media=http%3A%2F%2Fpin.anime.com%2Fwp-content%2Fuploads%2F2018%2F05%2Fmv-henry-its-you-while-you-were-sleeping-ost-part-ost-part-youtube-152537521848gnk.jpg&amp;description=[MV] Henry &#8211; It&#8217;s You (While You Were Sleeping OST Part 2) 당신이 잠든 사이에 OST Part 2 &#8211; YouTube', 'pinterest-share-dialog', 'width=626,height=500'); return false;"><i class="fa fa-pinterest-square fa-lg fa-fw text-danger"></i> Share on Pinterest</a></li>
												<li><a href="" class="post-embed"><i class="fa fa-code fa-lg fa-fw"></i> Embed</a></li>
											</ul>
										</div>
										
																				
										<span class="post-action-button">
											<a class="post-report btn btn-success" rel="tooltip" title="Report" data-placement="bottom"><i class="fa fa-flag fa-fw"></i></a>
										</span>
										
											
																				<span class="pull-right">
											<a class="btn btn-default" href="https://www.youtube.com/watch?v=yGHFCWRKoc0" target="_blank"><img src="https://www.google.com/s2/favicons?domain=https://www.youtube.com/watch?v=yGHFCWRKoc0" alt="" /> www.youtube.com</a>
										</span>
																				<div class="clearfix"></div>
									</div>
							</div>
							
							<div class="clearfix"></div>
							
														
							<div id="post-featured-photo" class="post-featured-photo">
								<div class="post-nav-next"><a href="http://pin.anime.com/pin/44182/" rel="prev"><i class="fa fa-chevron-right"></i></a></div>
								<div class="post-nav-prev"><a href="http://pin.anime.com/pin/44186/" rel="next"><i class="fa fa-chevron-left"></i></a></div>
									
																	<div class="video-embed-wrapper">
										<iframe id="video-embed" src="//www.youtube.com/embed/yGHFCWRKoc0?rel=0&autoplay=1&wmode=opaque" width="700" height="393" frameborder="0" allowfullscreen></iframe>									</div>
									<img itemprop="image" class="featured-thumb hide" src="http://pin.anime.com/wp-content/uploads/2018/05/mv-henry-its-you-while-you-were-sleeping-ost-part-ost-part-youtube-152537521848gnk.jpg" width="480" height="360" alt="[MV] Henry &#8211; It&#8217;s You (While You Were Sleeping OST Part 2) 당신이 잠든 사이에 OST Part 2 &#8211; YouTube" />
															</div>
	
														
								
							<div class="post-content">
																	
														
																			<h1 itemprop="name" class="post-title" data-title="[MV] Henry - It&#039;s You (While You Were Sleeping OST Part 2) 당신이 잠든 사이에 OST Part 2 - YouTube" data-tags="#Kdrama" data-price="" data-content=""><p>[MV] Henry &#8211; It&#8217;s You (While You Were Sleeping OST Part 2) 당신이 잠든 사이에 OST Part 2 &#8211; YouTube</p>
</h1>
																		
								<div itemprop="description" class="thecontent"></div><div itemprop="keywords" class="thetags"><a href="http://pin.anime.com/pin/tag/kdrama/">#Kdrama</a> </div>							</div>
							
							<div class="post-author-wrapper">
								<div class="pull-left">
									<a href="http://pin.anime.com/user/narutofairytailnoragami/">
									<img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="48" width="48" />									</a>
								</div>
								
								<div class="post-author-wrapper-header">
									 
									<span class="undisable_buttons">
									<button class="btn btn-success pull-right follow ipin-follow" data-board_parent_id="0" data-author_id="19482" data-board_id="30456" type="button">Follow</button>
									</span>
																		<a href="http://pin.anime.com/user/narutofairytailnoragami/">
										<div itemprop="author" class="post-author-wrapper-author">narutofairytailnoragami</div>
									</a> 
									 &#8226; 2 hours ago									<br />368 Pins &#8226; 20 Followers									<time itemprop="datePublished" datetime="2018-05-03"></time>
								</div>
							</div>
							
							<div class="post-comments">
								<div class="post-comments-wrapper">
																			
<div id="comments">
			<form method="post" id="commentform">
			<div class="pull-left"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/avatar-48x48.png" class="avatar" height="48" width="48" /></div>
			<div class="textarea-wrapper">
				<textarea class="form-control" disabled placeholder="Login to comment..."></textarea>
				<button id="submit" class="btn btn-success" type="submit">Post Comment</button>
			</div>
		</form>
	</div>																											</div>
							</div>
							
														<div class="post-board">
								<div class="post-board-wrapper">
																		<span class="undisable_buttons">
									<button class="btn btn-success btn-xs pull-right follow ipin-follow" data-author_id="19482" data-board_id="44137" data-board_parent_id="30456" type="button">Follow Board</button>
									</span>
																		<h4>Pinned onto <span><a href="http://pin.anime.com/board/my-top-ost-for-kdrama/44137/" rel="tag">MY TOP OST FOR KDRAMA</a></span></h4>
																			<a class="pull-left" href="http://pin.anime.com/board/my-top-ost-for-kdrama/44137/">
																						<div class="post-board-photo">
													<img src="http://pin.anime.com/wp-content/uploads/2018/05/mv-henry-its-you-while-you-were-sleeping-ost-part-ost-part-youtube-152537521848gnk-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																								<div class="post-board-photo">
												</div>
																						</a>
								</div>
								
								<div class="clearfix"></div>
							</div>
														
														
															<div id="post-board-source" class="post-board">
									<div class="post-board-wrapper">
										<h4>Also from <a href="http://pin.anime.com/source/www.youtube.com/">www.youtube.com</a></h4>
											<a class="pull-left" href="http://pin.anime.com/source/www.youtube.com/">
																								<div class="post-board-photo">
														<img src="http://pin.anime.com/wp-content/uploads/2018/05/crazy-u-youtube-1525375091n8g4k-150x150.jpg" alt="" />
													</div>
																										<div class="post-board-photo">
														<img src="http://pin.anime.com/wp-content/uploads/2018/04/eric-nam-honestly-mv-youtube-152383381148ngk-150x150.jpg" alt="" />
													</div>
																										<div class="post-board-photo">
														<img src="http://pin.anime.com/wp-content/uploads/2018/04/engsubseventeen-where-is-my-friends-hometown-la-youtube-1523831898nk84g-150x150.jpg" alt="" />
													</div>
																										<div class="post-board-photo">
														<img src="http://pin.anime.com/wp-content/uploads/2018/04/eng-sub-seventeen-diamond-edge-encore-youtube-1523831744n8g4k-150x150.jpg" alt="" />
													</div>
																										<div class="post-board-photo">
														<img src="http://pin.anime.com/wp-content/uploads/2018/04/hoshi-seventeen-hurricane-solo-at-diamond-edge-concert-youtube-1523829236n48kg-150x150.jpg" alt="" />
													</div>
																										<div class="post-board-photo">
														<img src="http://pin.anime.com/wp-content/uploads/2018/04/eng-sub-seventeen-diamond-edge-main-concert-youtube-1523829142k8gn4-150x150.jpg" alt="" />
													</div>
																										<div class="post-board-photo">
														<img src="http://pin.anime.com/wp-content/uploads/2018/04/kdrama-vs-bollywood-eden-ang-youtube-152382897948gkn-150x150.jpg" alt="" />
													</div>
																										<div class="post-board-photo">
														<img src="http://pin.anime.com/wp-content/uploads/2018/04/kdrama-jealous-boyfriendsguys-part-youtube-1523828475k8gn4-150x150.jpg" alt="" />
													</div>
																										<div class="post-board-photo">
														<img src="http://pin.anime.com/wp-content/uploads/2018/04/lookism-idols-as-webtoon-characters-youtube-1523827738g4k8n-150x150.jpg" alt="" />
													</div>
																										<div class="post-board-photo">
														<img src="http://pin.anime.com/wp-content/uploads/2018/04/v-sap-of-a-tree-mv-bts-v-mixtape-youtube-15238275684nk8g-150x150.jpg" alt="" />
													</div>
																										<div class="post-board-photo">
														<img src="http://pin.anime.com/wp-content/uploads/2018/04/bts-euphoria-theme-of-love-yourself-wonder-youtube-1523047212k8gn4-150x150.jpg" alt="" />
													</div>
																										<div class="post-board-photo">
														<img src="http://pin.anime.com/wp-content/uploads/2018/04/bts-euphoria-theme-of-love-yourself-wonder-youtube-15230471948gnk4-150x150.jpg" alt="" />
													</div>
																										<div class="post-board-photo">
														<img src="http://pin.anime.com/wp-content/uploads/2018/04/mv-sf-roar-youtube-1522877597kg4n8-150x150.jpg" alt="" />
													</div>
																								</a>
									</div>
									<div class="clearfix"></div>
								</div>
														
														
							<div class="modal ipin-modal" id="post-embed-box" data-backdrop="false" data-keyboard="false" tabindex="-1" aria-hidden="true" role="dialog">
								<div class="modal-dialog">
									<div class="modal-content">
										<div class="modal-header">
											<button class="close popup-close" aria-hidden="true" type="button">&times;</button>
											<h4 class="modal-title">Embed</h4>
										</div>
										
										<div class="modal-body">
																						<div class="row">
												<div class="col-xs-6">
													<input class="form-control" type="text" id="embed-width" value="480" />
												</div>
						
												<div class="col-xs-6">
													<span class="help-inline">px -Image Width</span>
												</div>
											</div>
											
											<p></p>
	
											<div class="row">
												<div class="col-xs-6">
													<input class="form-control" type="text" id="embed-height" value="360" />
												</div>
												
												<div class="col-xs-6">
													<span class="help-inline"> px -Image Height</span>
												</div>
											</div>
	
											<p></p>
	
											<textarea class="form-control"><div style='padding-bottom: 2px;line-height:0px;'><a href='http://pin.anime.com/pin/44184/' target='_blank'><img src='http://pin.anime.com/wp-content/uploads/2018/05/mv-henry-its-you-while-you-were-sleeping-ost-part-ost-part-youtube-152537521848gnk.jpg' border='0' width='480' height='360' /></a></div><div style='float:left;padding-top:0px;padding-bottom:0px;'><p style='font-size:10px;color:#76838b;'>Source: <a style='text-decoration:underline;font-size:10px;color:#76838b;' href='https://www.youtube.com/watch?v=yGHFCWRKoc0'>www.youtube.com</a> via <a style='text-decoration:underline;font-size:10px;color:#76838b;' href='http://pin.anime.com/user/narutofairytailnoragami' target='_blank'>narutofairytailnoragami</a> on <a style='text-decoration:underline;color:#76838b;' href='http://pin.anime.com/' target='_blank'>pin.anime.com</a></p></div></textarea>
											<div class="clearfix"></div>
											<p></p>
										</div>
									</div>
								</div>
							</div>
							
							<div class="modal ipin-modal" id="post-report-box" data-backdrop="false" data-keyboard="false" tabindex="-1" aria-hidden="true" role="dialog">
								<div class="modal-dialog">
									<div class="modal-content">
										<div class="modal-header">
											<button class="close popup-close" aria-hidden="true" type="button">&times;</button>
											<h4 class="modal-title">Report</h4>
										</div>
										
										<div class="modal-body">
											<input type="hidden" id="report-post-id" value="44184" />
											<textarea class="form-control" placeholder="Please write a little about why you want to report this pin."></textarea>
											<div class="alert alert-success hide">Pin reported. Thank you for your submission.</div>
											<p></p>
											<input id="post-report-submit" class="btn btn-success btn-block btn-ipin-custom" type="submit" disabled="disabled" value="Report Pin" name="post-report-submit">
											<input id="post-report-close" class="btn btn-success btn-block btn-ipin-custom hide" type="submit" value="Close">
											<div class="ajax-loader-report-pin ajax-loader hide"></div>
											<div class="clearfix"></div>
											<p></p>
										</div>
									</div>
								</div>
							</div>
	
							<button id="post-close" class="btn btn-default hide"><i class="fa fa-times"></i></button>
							
							<div id="post-zoom-overlay"></div>
							
							<div id="post-fullsize" class="lightbox hide" tabindex="-1" aria-hidden="true">
								<div class='lightbox-header'>
									<button id="post-fullsize-close" class="btn btn-default" aria-hidden="true" type="button"><i class="fa fa-times"></i></button>
								</div>
								<div class="lightbox-content">
									<img src="" data-src="http://pin.anime.com/wp-content/uploads/2018/05/mv-henry-its-you-while-you-were-sleeping-ost-part-ost-part-youtube-152537521848gnk.jpg" width="480" height="360" alt="" />
								</div>
							</div>
	
													</div>
											</div>
				</div>
			</div>
	
			<div class="col-sm-4">
				<div class="sidebar">
	<div class="sidebar-wrapper"><div class="sidebar-inner"><h4>Search for More Anime</h4><form class="form-inline" method="get" action="http://pin.anime.com/">
	<div class="form-group">
		<input class="form-control" type="search" name="s" value="" placeholder="Search" />
	</div>
	<button class="btn btn-success" type="submit"><strong>Search</strong></button>
</form></div></div>
			<div class="board-mini hidden-xs">
			<a class="board-title" title="MY TOP OST FOR KDRAMA" href="http://pin.anime.com/board/my-top-ost-for-kdrama/44137/">
				<h4>MY TOP OST FOR KDRAMA</h4>
				
				<div class="board-photo-frame">
												<div class="board-main-photo-wrapper">
								<span class="board-pin-count">1 pin</span>
								<img src="http://pin.anime.com/wp-content/uploads/2018/05/mv-henry-its-you-while-you-were-sleeping-ost-part-ost-part-youtube-152537521848gnk-235x176.jpg" class="board-main-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
							</div>
														<div class="board-photo-wrapper">
							</div>
														<div class="board-photo-wrapper">
							</div>
														<div class="board-photo-wrapper">
							</div>
											</div>
			</a>
					
							<span class="undisable_buttons">
				<button class="btn btn-success btn-sm follow ipin-follow" data-author_id="19482" data-board_id="44137" data-board_parent_id="30456" type="button">Follow Board</button>
				</span>
					</div>
			
			<div class="board-domain hidden-xs">
			<h4>Also from <a href="http://pin.anime.com/source/www.youtube.com/">www.youtube.com</a></h4>
			<a href="http://pin.anime.com/source/www.youtube.com/">
								<div class="board-domain-wrapper">
						<img src="http://pin.anime.com/wp-content/uploads/2018/05/crazy-u-youtube-1525375091n8g4k-150x150.jpg" alt="" />
					</div>
									<div class="board-domain-wrapper">
						<img src="http://pin.anime.com/wp-content/uploads/2018/04/eric-nam-honestly-mv-youtube-152383381148ngk-150x150.jpg" alt="" />
					</div>
									<div class="board-domain-wrapper">
						<img src="http://pin.anime.com/wp-content/uploads/2018/04/engsubseventeen-where-is-my-friends-hometown-la-youtube-1523831898nk84g-150x150.jpg" alt="" />
					</div>
									<div class="board-domain-wrapper">
						<img src="http://pin.anime.com/wp-content/uploads/2018/04/eng-sub-seventeen-diamond-edge-encore-youtube-1523831744n8g4k-150x150.jpg" alt="" />
					</div>
									<div class="board-domain-wrapper">
						<img src="http://pin.anime.com/wp-content/uploads/2018/04/hoshi-seventeen-hurricane-solo-at-diamond-edge-concert-youtube-1523829236n48kg-150x150.jpg" alt="" />
					</div>
									<div class="board-domain-wrapper">
						<img src="http://pin.anime.com/wp-content/uploads/2018/04/eng-sub-seventeen-diamond-edge-main-concert-youtube-1523829142k8gn4-150x150.jpg" alt="" />
					</div>
									<div class="board-domain-wrapper">
						<img src="http://pin.anime.com/wp-content/uploads/2018/04/kdrama-vs-bollywood-eden-ang-youtube-152382897948gkn-150x150.jpg" alt="" />
					</div>
									<div class="board-domain-wrapper">
						<img src="http://pin.anime.com/wp-content/uploads/2018/04/kdrama-jealous-boyfriendsguys-part-youtube-1523828475k8gn4-150x150.jpg" alt="" />
					</div>
									<div class="board-domain-wrapper">
						<img src="http://pin.anime.com/wp-content/uploads/2018/04/lookism-idols-as-webtoon-characters-youtube-1523827738g4k8n-150x150.jpg" alt="" />
					</div>
								<div class="clearfix"></div>
			</a>
		</div>
	
		</div>			</div>
		</div>
	</div>	
	<div id="post-masonry" class="container-fluid">
	<div class="row">
	
			<div id="ajax-loader-masonry" class="ajax-loader"></div>
	
		<h3 class="text-center">Related Pins</h3>
	
	<div id="masonry" class="row">
				
				<div class="thumb thumb-ad-wrapper">
			<div class="thumb-ad">				
				<table width="200" border="0" cellspacing="0" cellpadding="0"><tr><td><a href="https://theotakubox.com/?utm_source=AnimeCom&utm_medium=Banner&utm_campaign=5off&utm_term=AnimeCom"><img src="http://pin.anime.com/wp-content/uploads/2017/11/otakuboxad-15106979274nkg8.png" width="200" height="600" border="0" /></a></td></tr></table>			</div>	 
		</div>
				
				
				
				
				
		<div id="post-44186" class="thumb post-44186 post type-post status-publish format-standard has-post-thumbnail category-uncategorized tag-got7">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44186/" style="background-color: rgba(49,53,88,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/05/images-15253752754nkg8.jpg" alt="Jackson and Mark" style="width:200px;height:200px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44186" class="ipin-repin btn btn-default btn-sm" data-post_id="44186" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44186" class="ipin-like btn btn-default btn-sm" data-post_id="44186" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44186" class="ipin-comment btn btn-default btn-sm" data-post_id="44186" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Jackson and Mark" data-tags="#Got7" data-price="" data-content="">
			Jackson and Mark		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44186" class="repins-count hide"></span><span id="likes-count-44186" class="likes-count hide"></span><span id="comments-count-44186" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/markson-couples/44136/">MARKSON COUPLES</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44134" class="thumb post-44134 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44134/" style="background-color: rgba(53,58,39,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/cffdcaaedddbeejpeg-1525108080g8nk4-235x132.jpg" alt="When dragon ball z episode doesn’t go on live" style="width:235px;height:132px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44134" class="ipin-repin btn btn-default btn-sm" data-post_id="44134" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44134" class="ipin-like btn btn-default btn-sm" data-post_id="44134" data-post_author="24026" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44134" class="ipin-comment btn btn-default btn-sm" data-post_id="44134" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="When dragon ball z episode doesn’t go on live" data-tags="" data-price="" data-content="">
			When dragon ball z episode doesn’t go on live		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44134" class="repins-count hide"></span><span id="likes-count-44134" class="likes-count hide"></span><span id="comments-count-44134" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/smg3fanboy/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/04/avatar-15233004138ngei-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/smg3fanboy/">Dragonbollzas</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/goku/39827/">Goku</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44132" class="thumb post-44132 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44132/" style="background-color: rgba(13,14,14,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/kiritoblackswordsmansaominimalwallpaperbymaxdbnd-1524896324kgn48-235x132.png" alt="Sword art online" style="width:235px;height:132px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44132" class="ipin-repin btn btn-default btn-sm" data-post_id="44132" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44132" class="ipin-like btn btn-default btn-sm" data-post_id="44132" data-post_author="21550" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44132" class="ipin-comment btn btn-default btn-sm" data-post_id="44132" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Sword art online" data-tags="" data-price="" data-content="">
			Sword art online		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44132" class="repins-count hide"></span><span id="likes-count-44132" class="likes-count hide"></span><span id="comments-count-44132" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/carnotauro2005/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/12/avatar-1513544432g460k-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/carnotauro2005/">carnotauro2005</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime/34897/">anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44130" class="thumb post-44130 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44130/" style="background-color: rgba(244,243,239,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/efbdceca-1524896300ng4k8-235x235.jpg" alt="kawaii" style="width:235px;height:235px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44130" class="ipin-repin btn btn-default btn-sm" data-post_id="44130" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44130" class="ipin-like btn btn-default btn-sm" data-post_id="44130" data-post_author="21550" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44130" class="ipin-comment btn btn-default btn-sm" data-post_id="44130" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="kawaii" data-tags="" data-price="" data-content="">
			kawaii		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44130" class="repins-count hide"></span><span id="likes-count-44130" class="likes-count hide"></span><span id="comments-count-44130" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/carnotauro2005/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2017/12/avatar-1513544432g460k-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/carnotauro2005/">carnotauro2005</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/anime/34897/">anime</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44099" class="thumb post-44099 post type-post status-publish format-standard has-post-thumbnail category-uncategorized tag-bts-euphoria-army">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44099/" style="background-color: rgba(184,211,221,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/tumblrozmzhuosowafoko-15246739868g4kn-235x132.jpg" alt="Euphoria" style="width:235px;height:132px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44099" class="ipin-repin btn btn-default btn-sm" data-post_id="44099" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44099" class="ipin-like btn btn-default btn-sm" data-post_id="44099" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44099" class="ipin-comment btn btn-default btn-sm" data-post_id="44099" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Euphoria" data-tags="#BTS #Euphoria #ARMY" data-price="" data-content="">
			Euphoria		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44099" class="repins-count hide"></span><span id="likes-count-44099" class="likes-count hide"></span><span id="comments-count-44099" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/bts/42853/">BTS!!!!!!!!!!</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44097" class="thumb post-44097 post type-post status-publish format-standard has-post-thumbnail category-uncategorized tag-bts-euphoria-army">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44097/" style="background-color: rgba(215,227,229,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/tumblrozmzhuosowafoko-1524673934g4k8n-235x132.jpg" alt="#Euphoria" style="width:235px;height:132px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44097" class="ipin-repin btn btn-default btn-sm" data-post_id="44097" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44097" class="ipin-like btn btn-default btn-sm" data-post_id="44097" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44097" class="ipin-comment btn btn-default btn-sm" data-post_id="44097" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="#Euphoria" data-tags="#BTS #Euphoria #ARMY" data-price="" data-content="">
			#Euphoria		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44097" class="repins-count hide"></span><span id="likes-count-44097" class="likes-count hide"></span><span id="comments-count-44097" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/bts/42853/">BTS!!!!!!!!!!</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44095" class="thumb post-44095 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44095/" style="background-color: rgba(209,202,185,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/imagesjpeg-15246739144g8nk-235x156.jpg" alt="#Euphoria" style="width:235px;height:156px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44095" class="ipin-repin btn btn-default btn-sm" data-post_id="44095" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44095" class="ipin-like btn btn-default btn-sm" data-post_id="44095" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44095" class="ipin-comment btn btn-default btn-sm" data-post_id="44095" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="#Euphoria" data-tags="" data-price="" data-content="">
			#Euphoria		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44095" class="repins-count hide"></span><span id="likes-count-44095" class="likes-count hide"></span><span id="comments-count-44095" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/bts/42853/">BTS!!!!!!!!!!</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44092" class="thumb post-44092 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44092/" style="background-color: rgba(42,43,51,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/photo-1524673767kng84-235x118.jpg" alt="BTS" style="width:235px;height:118px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44092" class="ipin-repin btn btn-default btn-sm" data-post_id="44092" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44092" class="ipin-like btn btn-default btn-sm" data-post_id="44092" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44092" class="ipin-comment btn btn-default btn-sm" data-post_id="44092" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="BTS" data-tags="" data-price="" data-content="">
			BTS		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44092" class="repins-count hide"></span><span id="likes-count-44092" class="likes-count hide"></span><span id="comments-count-44092" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/bts/42853/">BTS!!!!!!!!!!</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44090" class="thumb post-44090 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44090/" style="background-color: rgba(211,203,209,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/btsandchainsmokers-1524673750kgn48-235x158.jpg" alt="MY CHILDREN" style="width:235px;height:158px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44090" class="ipin-repin btn btn-default btn-sm" data-post_id="44090" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44090" class="ipin-like btn btn-default btn-sm" data-post_id="44090" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44090" class="ipin-comment btn btn-default btn-sm" data-post_id="44090" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="MY CHILDREN" data-tags="" data-price="" data-content="">
			MY CHILDREN		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44090" class="repins-count hide"></span><span id="likes-count-44090" class="likes-count hide"></span><span id="comments-count-44090" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/bts/42853/">BTS!!!!!!!!!!</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44088" class="thumb post-44088 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44088/" style="background-color: rgba(224,234,235,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/rmjhopeandjiminseasongreetingsteaserimage-1524673711k4n8g-235x157.png" alt="#Rapmon #Jhope #Jimin #ARMY #BTS" style="width:235px;height:157px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44088" class="ipin-repin btn btn-default btn-sm" data-post_id="44088" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44088" class="ipin-like btn btn-default btn-sm" data-post_id="44088" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44088" class="ipin-comment btn btn-default btn-sm" data-post_id="44088" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="#Rapmon #Jhope #Jimin #ARMY #BTS" data-tags="" data-price="" data-content="">
			#Rapmon #Jhope #Jimin #ARMY #BTS		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44088" class="repins-count hide"></span><span id="likes-count-44088" class="likes-count hide"></span><span id="comments-count-44088" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/bts/42853/">BTS!!!!!!!!!!</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44049" class="thumb post-44049 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44049/" style="background-color: rgba(229,218,195,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/cabeaafejpeg-1524242110k48gn-235x188.jpg" alt="When you forget to flush the toilet" style="width:235px;height:188px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44049" class="ipin-repin btn btn-default btn-sm" data-post_id="44049" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44049" class="ipin-like btn btn-default btn-sm" data-post_id="44049" data-post_author="24026" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44049" class="ipin-comment btn btn-default btn-sm" data-post_id="44049" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="When you forget to flush the toilet" data-tags="" data-price="" data-content="">
			When you forget to flush the toilet		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44049" class="repins-count hide"></span><span id="likes-count-44049" class="likes-count hide"></span><span id="comments-count-44049" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/smg3fanboy/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/04/avatar-15233004138ngei-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/smg3fanboy/">Dragonbollzas</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/funny/39780/">Funny</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44047" class="thumb post-44047 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44047/" style="background-color: rgba(182,132,21,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/eefeceadbccceeejpeg-1524242003gk48n.jpg" alt="This kid sure loves anime" style="width:230px;height:219px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44047" class="ipin-repin btn btn-default btn-sm" data-post_id="44047" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44047" class="ipin-like btn btn-default btn-sm" data-post_id="44047" data-post_author="24026" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44047" class="ipin-comment btn btn-default btn-sm" data-post_id="44047" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="This kid sure loves anime" data-tags="" data-price="" data-content="">
			This kid sure loves anime		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44047" class="repins-count hide"></span><span id="likes-count-44047" class="likes-count hide"></span><span id="comments-count-44047" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/smg3fanboy/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/04/avatar-15233004138ngei-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/smg3fanboy/">Dragonbollzas</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/funny/39780/">Funny</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-44045" class="thumb post-44045 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/44045/" style="background-color: rgba(63,66,71,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/abeacefaccbcbfjpeg-1524241972g48nk-235x176.jpg" alt="When theirs no new anime" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-44045" class="ipin-repin btn btn-default btn-sm" data-post_id="44045" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-44045" class="ipin-like btn btn-default btn-sm" data-post_id="44045" data-post_author="24026" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-44045" class="ipin-comment btn btn-default btn-sm" data-post_id="44045" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="When theirs no new anime" data-tags="" data-price="" data-content="">
			When theirs no new anime		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-44045" class="repins-count hide"></span><span id="likes-count-44045" class="likes-count hide"></span><span id="comments-count-44045" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/smg3fanboy/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/04/avatar-15233004138ngei-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/smg3fanboy/">Dragonbollzas</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/funny/39780/">Funny</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43969" class="thumb post-43969 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43969/" style="background-color: rgba(25,20,23,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/lookism-idols-as-webtoon-characters-youtube-1523827738g4k8n-235x176.jpg" alt="(외모지상주의) LOOKISM &#8211; IDOLS AS WEBTOON CHARACTERS &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43969" class="ipin-repin btn btn-default btn-sm" data-post_id="43969" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43969" class="ipin-like btn btn-default btn-sm" data-post_id="43969" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43969" class="ipin-comment btn btn-default btn-sm" data-post_id="43969" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="(외모지상주의) LOOKISM - IDOLS AS WEBTOON CHARACTERS - YouTube" data-tags="" data-price="" data-content="">
			(외모지상주의) LOOKISM &#8211; IDOLS AS WEBTOON CHARACTERS &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43969" class="repins-count hide"></span><span id="likes-count-43969" class="likes-count hide"></span><span id="comments-count-43969" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/lookism-webtoon/43158/">Lookism (webtoon)</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43967" class="thumb post-43967 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43967/" style="background-color: rgba(14,23,27,0.5)">
			
						<div class="featured-thumb-video"></div>
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/v-sap-of-a-tree-mv-bts-v-mixtape-youtube-15238275684nk8g-235x176.jpg" alt="V &#8211; Sap of A Tree (나무 수액) MV | BTS V Mixtape &#8211; YouTube" style="width:235px;height:176px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43967" class="ipin-repin btn btn-default btn-sm" data-post_id="43967" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43967" class="ipin-like btn btn-default btn-sm" data-post_id="43967" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43967" class="ipin-comment btn btn-default btn-sm" data-post_id="43967" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="V - Sap of A Tree (나무 수액) MV | BTS V Mixtape - YouTube" data-tags="" data-price="" data-content="">
			V &#8211; Sap of A Tree (나무 수액) MV | BTS V Mixtape &#8211; YouTube		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43967" class="repins-count hide"></span><span id="likes-count-43967" class="likes-count hide"></span><span id="comments-count-43967" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/bts/42853/">BTS!!!!!!!!!!</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43964" class="thumb post-43964 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43964/" style="background-color: rgba(193,191,198,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/bddcebaaacbcbfeejpeg-15238274238n4kg-235x297.jpg" alt="Aawwwww" style="width:235px;height:297px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43964" class="ipin-repin btn btn-default btn-sm" data-post_id="43964" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43964" class="ipin-like btn btn-default btn-sm" data-post_id="43964" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43964" class="ipin-comment btn btn-default btn-sm" data-post_id="43964" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Aawwwww" data-tags="" data-price="" data-content="">
			Aawwwww		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43964" class="repins-count hide"></span><span id="likes-count-43964" class="likes-count hide"></span><span id="comments-count-43964" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/bts/42853/">BTS!!!!!!!!!!</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43918" class="thumb post-43918 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43918/" style="background-color: rgba(175,155,133,0.5)">
			
						
			<div class="featured-thumb-gif"></div>			<img class="featured-thumb featured-thumb-gif-class" data-animated-gif-src-medium="http://pin.anime.com/wp-content/uploads/2018/04/nzma-15234748388nk4g-235x175.gif" data-animated-gif-src-full="http://pin.anime.com/wp-content/uploads/2018/04/nzma-15234748388nk4g.gif" src="http://pin.anime.com/wp-content/uploads/2018/04/nzma-15234748388nk4g-235x175.gif" alt="VVVVVVVV" style="width:235px;height:175px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43918" class="ipin-repin btn btn-default btn-sm" data-post_id="43918" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43918" class="ipin-like btn btn-default btn-sm" data-post_id="43918" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43918" class="ipin-comment btn btn-default btn-sm" data-post_id="43918" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="VVVVVVVV" data-tags="" data-price="" data-content="">
			VVVVVVVV		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43918" class="repins-count hide"></span><span id="likes-count-43918" class="likes-count hide"></span><span id="comments-count-43918" class="comments-count"><i class="fa fa-comment"></i> 1</span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/bts/42853/">BTS!!!!!!!!!!</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43916" class="thumb post-43916 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43916/" style="background-color: rgba(148,130,122,0.5)">
			
						
			<div class="featured-thumb-gif"></div>			<img class="featured-thumb featured-thumb-gif-class" data-animated-gif-src-medium="http://pin.anime.com/wp-content/uploads/2018/04/tumblroolxvatrvfhqqgo-15234747908ngk4-235x267.gif" data-animated-gif-src-full="http://pin.anime.com/wp-content/uploads/2018/04/tumblroolxvatrvfhqqgo-15234747908ngk4.gif" src="http://pin.anime.com/wp-content/uploads/2018/04/tumblroolxvatrvfhqqgo-15234747908ngk4-235x267.gif" alt="MY BABY JIMIN" style="width:235px;height:267px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43916" class="ipin-repin btn btn-default btn-sm" data-post_id="43916" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43916" class="ipin-like btn btn-default btn-sm" data-post_id="43916" data-post_author="19482" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43916" class="ipin-comment btn btn-default btn-sm" data-post_id="43916" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="MY BABY JIMIN" data-tags="" data-price="" data-content="">
			MY BABY JIMIN		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43916" class="repins-count hide"></span><span id="likes-count-43916" class="likes-count hide"></span><span id="comments-count-43916" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/narutofairytailnoragami/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/03/avatar-1522165956ik64g-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/narutofairytailnoragami/">narutofairytailnoragami</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/bts/42853/">BTS!!!!!!!!!!</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43908" class="thumb post-43908 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43908/" style="background-color: rgba(166,111,119,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/bfbbbacbddaejpeg-1523383765nk8g4-235x318.jpg" alt="When anime becomes deadly" style="width:235px;height:318px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43908" class="ipin-repin btn btn-default btn-sm" data-post_id="43908" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43908" class="ipin-like btn btn-default btn-sm" data-post_id="43908" data-post_author="24026" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43908" class="ipin-comment btn btn-default btn-sm" data-post_id="43908" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="When anime becomes deadly" data-tags="" data-price="" data-content="">
			When anime becomes deadly		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43908" class="repins-count hide"></span><span id="likes-count-43908" class="likes-count hide"></span><span id="comments-count-43908" class="comments-count"><i class="fa fa-comment"></i> 2</span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/smg3fanboy/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/04/avatar-15233004138ngei-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/smg3fanboy/">Dragonbollzas</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/funny/39780/">Funny</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43895" class="thumb post-43895 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43895/" style="background-color: rgba(229,212,204,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/weeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeee-1523285713kn48g.jpg" alt="sarada is so much like sakura" style="width:224px;height:224px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43895" class="ipin-repin btn btn-default btn-sm" data-post_id="43895" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43895" class="ipin-like btn btn-default btn-sm" data-post_id="43895" data-post_author="24019" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43895" class="ipin-comment btn btn-default btn-sm" data-post_id="43895" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="sarada is so much like sakura" data-tags="" data-price="" data-content="">
			sarada is so much like sakura		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43895" class="repins-count hide"></span><span id="likes-count-43895" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-43895" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/_-sugar-_-panda-_/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/02/avatar-151984246082gke-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/_-sugar-_-panda-_/">_.sugar._.panda._</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/random/42685/">random</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43890" class="thumb post-43890 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43890/" style="background-color: rgba(22,23,22,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/demotivationalposterfull-1523285269k84ng-235x188.jpg" alt="hmm&#8230;&#8230;" style="width:235px;height:188px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43890" class="ipin-repin btn btn-default btn-sm" data-post_id="43890" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43890" class="ipin-like btn btn-default btn-sm" data-post_id="43890" data-post_author="24019" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43890" class="ipin-comment btn btn-default btn-sm" data-post_id="43890" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="hmm......" data-tags="" data-price="" data-content="">
			hmm&#8230;&#8230;		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43890" class="repins-count hide"></span><span id="likes-count-43890" class="likes-count hide"></span><span id="comments-count-43890" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/_-sugar-_-panda-_/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/02/avatar-151984246082gke-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/_-sugar-_-panda-_/">_.sugar._.panda._</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/random/42685/">random</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43799" class="thumb post-43799 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43799/" style="background-color: rgba(235,215,204,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/c-1522777419g8k4n-235x347.jpg" alt="&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;" style="width:235px;height:347px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43799" class="ipin-repin btn btn-default btn-sm" data-post_id="43799" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43799" class="ipin-like btn btn-default btn-sm" data-post_id="43799" data-post_author="15348" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43799" class="ipin-comment btn btn-default btn-sm" data-post_id="43799" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title=".................." data-tags="" data-price="" data-content="">
			&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43799" class="repins-count hide"></span><span id="likes-count-43799" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-43799" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/kyutie/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/04/avatar-15227772660kgie-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/kyutie/">Kyutie</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/_/42279/">...</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43797" class="thumb post-43797 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43797/" style="background-color: rgba(156,81,91,0.5)">
			
						
			<div class="featured-thumb-gif"></div>			<img class="featured-thumb featured-thumb-gif-class" data-animated-gif-src-medium="http://pin.anime.com/wp-content/uploads/2018/04/pp-152277735448gnk-235x132.gif" data-animated-gif-src-full="http://pin.anime.com/wp-content/uploads/2018/04/pp-152277735448gnk.gif" src="http://pin.anime.com/wp-content/uploads/2018/04/pp-152277735448gnk-235x132.gif" alt="kawaii" style="width:235px;height:132px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43797" class="ipin-repin btn btn-default btn-sm" data-post_id="43797" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43797" class="ipin-like btn btn-default btn-sm" data-post_id="43797" data-post_author="15348" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43797" class="ipin-comment btn btn-default btn-sm" data-post_id="43797" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="kawaii" data-tags="" data-price="" data-content="">
			kawaii		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43797" class="repins-count hide"></span><span id="likes-count-43797" class="likes-count"><i class="fa fa-heart"></i> 1</span><span id="comments-count-43797" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/kyutie/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/04/avatar-15227772660kgie-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/kyutie/">Kyutie</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/_/42279/">...</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43786" class="thumb post-43786 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43786/" style="background-color: rgba(223,211,205,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/nc-1522775638k8n4g-235x331.jpg" alt="&#8230;." style="width:235px;height:331px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43786" class="ipin-repin btn btn-default btn-sm" data-post_id="43786" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43786" class="ipin-like btn btn-default btn-sm" data-post_id="43786" data-post_author="15088" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43786" class="ipin-comment btn btn-default btn-sm" data-post_id="43786" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="...." data-tags="" data-price="" data-content="">
			&#8230;.		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43786" class="repins-count"><i class="fa fa-retweet"></i> 1</span><span id="likes-count-43786" class="likes-count"><i class="fa fa-heart"></i> 5</span><span id="comments-count-43786" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/rin_203/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/04/avatar-15227766616eg02-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/rin_203/">Fluffiees</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/foodwars-3/42265/">Foodwars &lt;3</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43784" class="thumb post-43784 post type-post status-publish format-standard has-post-thumbnail category-uncategorized tag-food tag-shokugeki tag-tough">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43784/" style="background-color: rgba(43,48,62,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/atumn-election-1522775495k8gn4-235x132.jpg" alt="The election&#8217;s Semi-finalists" style="width:235px;height:132px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43784" class="ipin-repin btn btn-default btn-sm" data-post_id="43784" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43784" class="ipin-like btn btn-default btn-sm" data-post_id="43784" data-post_author="15088" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43784" class="ipin-comment btn btn-default btn-sm" data-post_id="43784" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="The election&#039;s Semi-finalists" data-tags="food, shokugeki, tough" data-price="" data-content="">
			The election&#8217;s Semi-finalists		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43784" class="repins-count hide"></span><span id="likes-count-43784" class="likes-count"><i class="fa fa-heart"></i> 4</span><span id="comments-count-43784" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/rin_203/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/04/avatar-15227766616eg02-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/rin_203/">Fluffiees</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/foodwars-3/42265/">Foodwars &lt;3</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43781" class="thumb post-43781 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43781/" style="background-color: rgba(227,213,208,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/et-15227753108gn4k-235x132.jpg" alt="fear not!!" style="width:235px;height:132px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43781" class="ipin-repin btn btn-default btn-sm" data-post_id="43781" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43781" class="ipin-like btn btn-default btn-sm" data-post_id="43781" data-post_author="15088" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43781" class="ipin-comment btn btn-default btn-sm" data-post_id="43781" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="fear not!!" data-tags="" data-price="" data-content="">
			fear not!!		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43781" class="repins-count hide"></span><span id="likes-count-43781" class="likes-count"><i class="fa fa-heart"></i> 3</span><span id="comments-count-43781" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/rin_203/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/04/avatar-15227766616eg02-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/rin_203/">Fluffiees</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/foodwars-3/42265/">Foodwars &lt;3</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43779" class="thumb post-43779 post type-post status-publish format-standard has-post-thumbnail category-uncategorized tag-central tag-food tag-gang tag-masters">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43779/" style="background-color: rgba(60,59,76,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/et-15227752304gk8n-235x132.jpg" alt="Elite ten !!!!" style="width:235px;height:132px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43779" class="ipin-repin btn btn-default btn-sm" data-post_id="43779" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43779" class="ipin-like btn btn-default btn-sm" data-post_id="43779" data-post_author="15088" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43779" class="ipin-comment btn btn-default btn-sm" data-post_id="43779" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Elite ten !!!!" data-tags="central, food, gang, masters" data-price="" data-content="">
			Elite ten !!!!		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43779" class="repins-count hide"></span><span id="likes-count-43779" class="likes-count"><i class="fa fa-heart"></i> 4</span><span id="comments-count-43779" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/rin_203/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/04/avatar-15227766616eg02-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/rin_203/">Fluffiees</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/foodwars-3/42265/">Foodwars &lt;3</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43777" class="thumb post-43777 post type-post status-publish format-standard has-post-thumbnail category-uncategorized tag-food">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43777/" style="background-color: rgba(236,235,227,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/s-1522774945gn48k-235x132.png" alt="Shinomiya&#8217;s" style="width:235px;height:132px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43777" class="ipin-repin btn btn-default btn-sm" data-post_id="43777" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43777" class="ipin-like btn btn-default btn-sm" data-post_id="43777" data-post_author="15088" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43777" class="ipin-comment btn btn-default btn-sm" data-post_id="43777" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="Shinomiya&#039;s" data-tags="food" data-price="" data-content="">
			Shinomiya&#8217;s		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43777" class="repins-count hide"></span><span id="likes-count-43777" class="likes-count"><i class="fa fa-heart"></i> 4</span><span id="comments-count-43777" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/rin_203/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/04/avatar-15227766616eg02-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/rin_203/">Fluffiees</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/foodwars-3/42265/">Foodwars &lt;3</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43775" class="thumb post-43775 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43775/" style="background-color: rgba(188,161,139,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/mm-1522774649kgn48-235x347.jpg" alt="FW&#8217;s very own Meat master" style="width:235px;height:347px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43775" class="ipin-repin btn btn-default btn-sm" data-post_id="43775" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43775" class="ipin-like btn btn-default btn-sm" data-post_id="43775" data-post_author="15088" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43775" class="ipin-comment btn btn-default btn-sm" data-post_id="43775" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="FW&#039;s very own Meat master" data-tags="" data-price="" data-content="">
			FW&#8217;s very own Meat master		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43775" class="repins-count hide"></span><span id="likes-count-43775" class="likes-count"><i class="fa fa-heart"></i> 4</span><span id="comments-count-43775" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/rin_203/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/04/avatar-15227766616eg02-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/rin_203/">Fluffiees</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/foodwars-3/42265/">Foodwars &lt;3</a></div>
					</div>
	</div>
		
	</div>		
				
				
				
				
				
		<div id="post-43773" class="thumb post-43773 post type-post status-publish format-standard has-post-thumbnail category-uncategorized">
	<div class="thumb-holder">		
		<a class="featured-thumb-link" href="http://pin.anime.com/pin/43773/" style="background-color: rgba(55,46,77,0.5)">
			
						
						<img class="featured-thumb" src="http://pin.anime.com/wp-content/uploads/2018/04/t-15227745484g8nk-235x131.png" alt="angry ta dokoro : }" style="width:235px;height:131px" />
		</a>
		
					<div class="masonry-actionbar">
									<button id="ipin-repin-43773" class="ipin-repin btn btn-default btn-sm" data-post_id="43773" type="button"><i class="fa fa-retweet fa-lg"></i></button>
						
				 
					<span class="undisable_buttons">
						<button id="ipin-like-43773" class="ipin-like btn btn-default btn-sm" data-post_id="43773" data-post_author="15088" type="button"><i class="fa fa-heart fa-lg"></i></button>
					</span>
								
				<span class="undisable_buttons">
					<button id="ipin-comment-43773" class="ipin-comment btn btn-default btn-sm" data-post_id="43773" type="button"><i class="fa fa-comment fa-lg"></i></button>
				</span>
			</div>
		
		
		<div class="post-title" data-title="angry ta dokoro : }" data-tags="" data-price="" data-content="">
			angry ta dokoro : }		</div>
	</div>
	
		<div class="masonry-meta masonry-meta-comment-likes">
	<span id="repins-count-43773" class="repins-count hide"></span><span id="likes-count-43773" class="likes-count"><i class="fa fa-heart"></i> 4</span><span id="comments-count-43773" class="comments-count hide"></span>	</div>

	<div class="masonry-meta">
		<div class="masonry-meta-avatar"><a href="http://pin.anime.com/user/rin_203/"><img alt="avatar" src="http://pin.anime.com/wp-content/uploads/2018/04/avatar-15227766616eg02-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
		<div class="masonry-meta-comment">
			<div class="masonry-meta-author"><a href="http://pin.anime.com/user/rin_203/">Fluffiees</a></div>
			 
				<div class="masonry-meta-content"><a href="http://pin.anime.com/board/foodwars-3/42265/">Foodwars &lt;3</a></div>
					</div>
	</div>
		
	</div>
			</div>
	
		<div id="navigation">
		<ul class="pager">			
						
						<li id="navigation-next">
				<a href="http://pin.anime.com/pin/44184/?pnum=2">Next &raquo;</a>
			</li>
					</ul>
	</div>
		</div>
</div></div>

<div class="clearfix"></div>

<div class="modal ipin-modal" id="popup-login-box" data-backdrop="false" data-keyboard="false" tabindex="-1" aria-hidden="true" role="dialog">
	<div class="modal-dialog modal-sm">
		<div class="modal-content">
			<div class="modal-header">
				<button id="popup-login-close" class="close popup-close" data-dismiss="modal" aria-hidden="true" type="button">&times;</button>
				<h4 class="modal-title">Welcome</h4>
			</div>
			
			<div class="modal-body">
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.0.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F44184%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/facebook.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F44184%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/google.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F44184%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/twitter.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F44184%2F" title="Connect with Instagram" class="wp-social-login-provider wp-social-login-provider-instagram" data-provider="Instagram">
			<img alt="Instagram" title="Connect with Instagram" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/instagram.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Tumblr&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F44184%2F" title="Connect with Tumblr" class="wp-social-login-provider wp-social-login-provider-tumblr" data-provider="Tumblr">
			<img alt="Tumblr" title="Connect with Tumblr" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/tumblr.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Mixi&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F44184%2F" title="Connect with Mixi" class="wp-social-login-provider wp-social-login-provider-mixi" data-provider="Mixi">
			<img alt="Mixi" title="Connect with Mixi" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/mixi.png" />
		</a>

		<a rel="nofollow" href="http://pin.anime.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Steam&#038;redirect_to=http%3A%2F%2Fpin.anime.com%2Fpin%2F44184%2F" title="Connect with Steam" class="wp-social-login-provider wp-social-login-provider-steam" data-provider="Steam">
			<img alt="Steam" title="Connect with Steam" src="http://pin.anime.com/wp-content/themes/ipinpro/img/social/steam.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<hr />				<div class="error-msg-loginbox"></div>
				<form name="loginform_header" id="loginform_header" method="post">
					<div class="form-group">
						<label class="control-label">Username or Email</label>
						<input class="form-control" type="text" name="log" id="log" value="" tabindex="0" />
					</div>
					<div class="form-group">
						<label class="control-label">Password (<a href="http://pin.anime.com/login-lpw/" tabindex="-1">Forgot?</a>)</label>
						<input class="form-control" type="password" name="pwd" id="pwd" value="" tabindex="0" />
					</div>

					<input type="submit" class="pull-left btn btn-success" name="wp-submit" id="wp-submit" value="Login" tabindex="0" />
					<div class="ajax-loader-loginbox pull-left ajax-loader hide"></div>
					<span id="popup-box-register" class="pull-left">or <a href="http://pin.anime.com/signup/" tabindex="0">Sign Up</a></span>
				</form>
				<div class="clearfix"></div>
				<p></p>
			</div>
		</div>
	</div>
</div>

<div id="scrolltotop"><a href="#"><i class="fa fa-chevron-up"></i><br />Top</a></div>
<div id="popup-overlay"></div>
<span class="check-767px"></span>
<span class="check-480px"></span>

<noscript>
	<div id="noscriptalert">You need to enable Javascript.</div>
</noscript>

<script type='text/javascript' src='http://pin.anime.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/pin.anime.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://pin.anime.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://pin.anime.com/wp-content/themes/ipinpro/js/ipin.library.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var obj_ipin = {"__allitemsloaded":"All items loaded","__addanotherpin":"Add Another Pin","__addnewboard":"Add new board...","__boardalreadyexists":"Board already exists. Please try another title.","__errorpleasetryagain":"Error. Please try again.","__cancel":"Cancel","__close":"Close","__comment":"comment","__comments":"comments","__enternewboardtitle":"Enter new board title","__Follow":"Follow","__FollowBoard":"Follow Board","__Forgot":"Forgot?","__imagetoosmall":"Image is too small (min size: 2 x 2px)","__incorrectusernamepassword":"Incorrect Username\/Password","__invalidimagefile":"Invalid image file. Please choose a JPG\/GIF\/PNG file.","__Likes":"Likes","__loading":"Loading...","__Login":"Login","__NotificationsLatest30":"Notifications (Latest 30)","__onto":"onto","__Pleasecreateanewboard":"Please create a new board","__Pleaseentertitle":"Please enter title","__Pleaseloginorregisterhere":"Please login or register here","__Pleasetypeacomment":"Please type a comment","__or":"or","__Password":"Password","__pinnedto":"Pinned to","__pleaseenterbothusernameandpassword":"Please enter both username and password.","__pleaseenterurl":"Please enter url","__Repin":"Repin","__Repins":"Repins","__repinnedto":"Repinned to","__seethispin":"See This Pin","__SeeAll":"See All","__shareitwithyourfriends":"Share it with your friends","__SignUp":"Sign Up","__sorryunbaletofindanypinnableitems":"Sorry, unable to find any pinnable items.","__Unfollow":"Unfollow","__UnfollowBoard":"Unfollow Board","__Username":"Username or Email","__Video":"Video","__Welcome":"Welcome","__yourpinispendingreview":"Your pin is pending review","ajaxurl":"http:\/\/pin.anime.com\/wp-admin\/admin-ajax.php","avatar30":"<img alt=\"avatar\" src=\"http:\/\/pin.anime.com\/wp-content\/uploads\/avatar-48x48.png\" class=\"avatar\" height=\"30\" width=\"30\" \/>","avatar48":"<img alt=\"avatar\" src=\"http:\/\/pin.anime.com\/wp-content\/uploads\/avatar-48x48.png\" class=\"avatar\" height=\"48\" width=\"48\" \/>","blogname":"pin.anime.com","categories":"","current_date":"3 May 2018 5:08pm","description_fields":"","home_url":"http:\/\/pin.anime.com","infinitescroll":"enable","lightbox":"enable","login_url":"http:\/\/pin.anime.com\/login\/?redirect_to=%2Fpin%2F44184%2F","nextselector":"#navigation #navigation-next a","nonce":"8e8bf0e359","price_html":"","site_url":"http:\/\/pin.anime.com","stylesheet_directory_uri":"http:\/\/pin.anime.com\/wp-content\/themes\/ipinpro","stylesheet_directory_uri_child":"http:\/\/pin.anime.com\/wp-content\/themes\/ipinpro","tags_html":"","u":"0","ui":"","ul":"","user_rewrite":"user"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pin.anime.com/wp-content/themes/ipinpro/js/ipin.custom.js'></script>
<script type='text/javascript' src='http://pin.anime.com/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1276361-7', 'auto');
  ga('send', 'pageview');

</script></body>
</html>